<!DOCTYPE html>


<html class="no-js" lang="es-ES">

<head><link rel="stylesheet" type="text/css" href="http://www.dosmanzanas.com/wp-content/cache/minify/c53e5.css" media="all" />


	<meta charset="UTF-8">

	<title>  El diario &#8220;ABC&#8221; difunde la campaña de odio de HazteOír</title>

	<link rel="icon" href="http://www.dosmanzanas.com/wp-content/uploads/favicon3.ico" type="image/x-icon" />
<!--iOS/android/handheld specific -->	
<link rel="apple-touch-icon" href="apple-touch-icon.png">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black">

	

	<link rel="pingback" href="http://www.dosmanzanas.com/xmlrpc.php" />

	
	
	<!--[if lt IE 9]> <script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script> <![endif]-->

	<style type="text/css">
body {background-color:#EBEBEB;}

.top .toplink,.flex-direction-nav .flex-prev,.flex-direction-nav .flex-next, #search-image, .nav-previous a,.nav-next a, .mts-subscribe input[type="submit"], .sbutton, .currenttext, .pagination a:hover {background-color:#aba100; }
.currenttext, .pagination a:hover{ border:1px solid #aba100;}
.related-posts a,.theauthor a,.single_post a, a:hover, .textwidget a, #commentform a, .copyrights a:hover, a, .sidebar.c-4-12 a:hover, footer .widget li a:hover {color:#aba100; }
.postauthor h5,.reply a,.current-menu-item a{ color:#aba100;}
.secondary-navigation{ border-bottom:4px solid #aba100; }
body > footer{border-top:4px solid #aba100;}
</style>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-56167-2', 'auto');
  ga('send', 'pageview');

</script>
	
	<!-- Meta Tag Manager -->
	<meta property="fb:pages" content="9970017585" />
	<meta name="google-site-verification" content="LwTcToV5HOOxz3Xz2x0uk-7IzNfY14xiKT6IiZJqNwM" />
	<!-- / Meta Tag Manager -->
		<script type="text/javascript">
		var ajaxurl = 'http://www.dosmanzanas.com/wp-admin/admin-ajax.php';
		</script>
		<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="dosmanzanas - La web de noticias LGTB &raquo; Feed" href="http://www.dosmanzanas.com/feed" />
<link rel="alternate" type="application/rss+xml" title="dosmanzanas - La web de noticias LGTB &raquo; RSS de los comentarios" href="http://www.dosmanzanas.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="dosmanzanas - La web de noticias LGTB &raquo; El diario &#8220;ABC&#8221; difunde la campaña de odio de HazteOír RSS de los comentarios" href="http://www.dosmanzanas.com/2017/03/el-diario-abc-difunde-la-campana-de-odio-de-hazteoir.html/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.dosmanzanas.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='GoogleFonts-css'  href='http://fonts.googleapis.com/css?family=Noto+Sans%3Aregular%2Cbold&#038;v1&#038;ver=4.7.3' type='text/css' media='all' />



<link rel='stylesheet' id='cresta-social-googlefonts-css'  href='//fonts.googleapis.com/css?family=Noto+Sans:400,700' type='text/css' media='all' />



<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 8px;
	line-height: 10px;
	height: 10px;
	background-image: url('http://www.dosmanzanas.com/wp-content/plugins/wp-polls/images/default_gradient/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>




<script type='text/javascript' src='http://ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js?ver=1.7.1'></script>
<script type='text/javascript' src='http://ajax.googleapis.com/ajax/libs/jqueryui/1.9.2/jquery-ui.min.js?ver=1.8.16'></script>
<script type="text/javascript" src="http://www.dosmanzanas.com/wp-content/cache/minify/caf22.js"></script>





<link rel='https://api.w.org/' href='http://www.dosmanzanas.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.dosmanzanas.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.dosmanzanas.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='La Generalitat para los pies a HazteOír y obliga a su autobús a retirar sus mensajes de odio antes de dejarlo salir de Cataluña' href='http://www.dosmanzanas.com/2017/03/la-generalitat-para-los-pies-a-hazteoir-y-obliga-a-su-autobus-a-retirar-sus-mensajes-de-odio-antes-de-dejarlo-salir-de-cataluna.html' />
<!--Theme by MyThemeShop.com-->
<link rel="canonical" href="http://www.dosmanzanas.com/2017/03/el-diario-abc-difunde-la-campana-de-odio-de-hazteoir.html" />
<link rel='shortlink' href='http://www.dosmanzanas.com/?p=258222' />
<link rel="alternate" type="application/json+oembed" href="http://www.dosmanzanas.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.dosmanzanas.com%2F2017%2F03%2Fel-diario-abc-difunde-la-campana-de-odio-de-hazteoir.html" />
<link rel="alternate" type="text/xml+oembed" href="http://www.dosmanzanas.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.dosmanzanas.com%2F2017%2F03%2Fel-diario-abc-difunde-la-campana-de-odio-de-hazteoir.html&#038;format=xml" />
<style type='text/css'>
			@media (max-width : 640px) {
				#crestashareicon {
					display:none !important;
				}
			}
				#crestashareicon {position:fixed; top:20%; left:20px; float:left;z-index:99;}
			
		.cresta-share-icon .cresta-the-count, #crestashareicon .sbutton a[data-name]:hover:before {color:#ffffff!important;}
		
			.cresta-share-icon .cresta-the-count, #crestashareicon .sbutton a[data-name]:hover:before {background: #D60000!important;}
			#crestashareicon .sbutton a[data-name]:hover:after {border-color: #D60000 transparent !important;}
			
		.cresta-share-icon .cresta-the-total-count, .cresta-share-icon .cresta-the-total-text {color:#000000!important;}
		#crestashareicon .sbutton {clear:both;display:none;}
		#crestashareicon .sbutton { float:left;}#crestashareiconincontent {float: left;}
		.cresta-share-icon .cresta-the-count-content, #crestashareiconincontent .sbutton a[data-name]:hover:before {color:#ffffff!important;} 
		.cresta-share-icon .cresta-the-total-count, .cresta-share-icon .cresta-the-total-text {color:#000000!important;} 
		#crestashareiconincontent .sbutton-total {border-right: 2px solid #000000!important;} 
		
			.cresta-share-icon .cresta-the-count-content, #crestashareiconincontent .sbutton a[data-name]:hover:before {background: #D60000!important;}
			#crestashareiconincontent .sbutton a[data-name]:hover:after, #crestashareicon .sbutton a[data-name]:hover:after {border-color: #D60000 transparent !important;} 
			.cresta-share-icon .sbutton {
    margin: 0px 0;
}
#crestashareiconincontent .sbutton {
    margin: 6px 2px;
}
.sbutton:hover {
    background: transparent;
}
.sbutton {
    background: transparent;
    width: 50px;
}
#crestashareiconincontent .sbutton-total {
    margin-top: 20px;
}
.cresta-share-icon.first_style .cresta-the-count-content{
    top: 0px;
}</style><script type="text/javascript">
	window._wp_rp_static_base_url = 'https://rp.zemanta.com/static/';
	window._wp_rp_wp_ajax_url = "http://www.dosmanzanas.com/wp-admin/admin-ajax.php";
	window._wp_rp_plugin_version = '3.6.1';
	window._wp_rp_post_id = '258222';
	window._wp_rp_num_rel_posts = '5';
	window._wp_rp_thumbnails = true;
	window._wp_rp_post_title = 'El+diario+%22ABC%22+difunde+la+campa%C3%B1a+de+odio+de+HazteO%C3%ADr';
	window._wp_rp_post_tags = ['transfobia', 'iglesia+cat%C3%B3lica', 'transexualidad', 'el+diario+de+c%C3%A1diz', 'televisi%C3%B3n+espa%C3%B1ola', 'delitos+de+odio', 'oriol+junqueras', 'bego%C3%B1a+villac%C3%ADs', 'mar%C3%ADa+dolores+de+cospedal', 'abc', 'lgtbfobia', 'juan+ignacio+zoido', 'religi%C3%B3n', 'noticias', 'lgtbifobia', 'espa%C3%B1a', 'discriminaci%C3%B3n', 'derechos', 'sociedad', 'van', 'sexual', 'el', 'abc', 'contra', 'en', 'social', 'asu', 'del', 'la', 'ella', 'de', 'lo', 'domingo', 'ultra'];
</script>

<link rel="amphtml" href="http://www.dosmanzanas.com/2017/03/el-diario-abc-difunde-la-campana-de-odio-de-hazteoir.html/amp" />
</head>


<body id ="blog" class="post-template-default single single-post postid-258222 single-format-standard main cat-9-id cat-10-id cat-19847-id cat-13-id cat-18-id cat-23-id cat-32-id">

	<header class="main-header">

		<div class="container">

			<div id="header">

				
					
						<h2 id="logo">

							<a href="http://www.dosmanzanas.com"><img class="movil" src ="http://www.dosmanzanas.com/wp-content/uploads/dosmanzanas-verde.png"><img src="http://www.dosmanzanas.com/wp-content/uploads/Cabecera-1-1.png" alt="dosmanzanas &#8211; La web de noticias LGTB"></a>

						</h2><!-- END #logo -->

					
				
                				              

			</div><!--#header-->

			<div class="frase-ana">"Si se suman dos manzanass, pues dan dos manzanas. Y si se suman una manzana y una pera, nunca pueden dar dos manzanas, porque es que son componentes distintos. Hombre y mujer es una cosa, que es el matrimonio, y dos hombres o dos mujeres serán otra cosa distinta" - Ana Botella</div>

			

		</div><!--.container-->

        <div class="secondary-navigation">

            <nav id="navigation" >

                
                    <ul id="menu-menu-principal" class="menu"><li id="menu-item-223335" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-223335"><a href="http://www.dosmanzanas.com/category/espana">España</a></li>
<li id="menu-item-222039" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-222039"><a href="http://www.dosmanzanas.com/category/derechos">Derechos</a></li>
<li id="menu-item-222040" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-222040"><a href="http://www.dosmanzanas.com/category/politica">Política</a></li>
<li id="menu-item-223336" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-223336"><a href="http://www.dosmanzanas.com/category/internacional">Internacional</a>
<ul class="sub-menu">
	<li id="menu-item-223338" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-223338"><a href="http://www.dosmanzanas.com/category/internacional/america-latina">América Latina</a></li>
	<li id="menu-item-223340" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-223340"><a href="http://www.dosmanzanas.com/category/internacional/caribe">Caribe</a></li>
	<li id="menu-item-223339" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-223339"><a href="http://www.dosmanzanas.com/category/internacional/asiaoceania">Asia/Oceanía</a></li>
	<li id="menu-item-223337" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-223337"><a href="http://www.dosmanzanas.com/category/internacional/africa">África</a></li>
	<li id="menu-item-223341" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-223341"><a href="http://www.dosmanzanas.com/category/internacional/estados-unidoscanada">Estados Unidos/Canadá</a></li>
	<li id="menu-item-223342" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-223342"><a href="http://www.dosmanzanas.com/category/internacional/europa">Europa</a></li>
</ul>
</li>
<li id="menu-item-223343" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-223343"><a href="http://www.dosmanzanas.com/category/activismo">Activismo</a>
<ul class="sub-menu">
	<li id="menu-item-223344" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-223344"><a href="http://www.dosmanzanas.com/category/activismo/orgullo-lgtb">Orgullo LGTB</a></li>
	<li id="menu-item-223345" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-223345"><a href="http://www.dosmanzanas.com/category/activismo/asociaciones-lgtb">Asociaciones LGTB</a></li>
</ul>
</li>
<li id="menu-item-223346" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-223346"><a href="http://www.dosmanzanas.com/category/sociedad">Sociedad</a>
<ul class="sub-menu">
	<li id="menu-item-223347" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-223347"><a href="http://www.dosmanzanas.com/category/sociedad/vih">VIH</a></li>
	<li id="menu-item-223348" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-223348"><a href="http://www.dosmanzanas.com/category/sociedad/familia">Familia</a></li>
	<li id="menu-item-223350" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-223350"><a href="http://www.dosmanzanas.com/category/sociedad/religion">Religión</a></li>
	<li id="menu-item-223351" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-223351"><a href="http://www.dosmanzanas.com/category/sociedad/educacion">Educación</a></li>
</ul>
</li>
<li id="menu-item-223352" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-223352"><a href="http://www.dosmanzanas.com/category/cultura_y_ocio">Cultura/ocio</a>
<ul class="sub-menu">
	<li id="menu-item-223353" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-223353"><a href="http://www.dosmanzanas.com/category/cultura_y_ocio/radio">Radio</a></li>
	<li id="menu-item-223355" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-223355"><a href="http://www.dosmanzanas.com/category/cultura_y_ocio/television">Televisión</a></li>
	<li id="menu-item-223356" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-223356"><a href="http://www.dosmanzanas.com/category/cultura_y_ocio/cine">Cine</a></li>
	<li id="menu-item-223357" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-223357"><a href="http://www.dosmanzanas.com/category/cultura_y_ocio/teatro">Teatro</a></li>
	<li id="menu-item-223358" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-223358"><a href="http://www.dosmanzanas.com/category/cultura_y_ocio/musica">Música</a></li>
	<li id="menu-item-223359" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-223359"><a href="http://www.dosmanzanas.com/category/libros">Libros</a></li>
	<li id="menu-item-223360" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-223360"><a href="http://www.dosmanzanas.com/category/cultura_y_ocio/deportes">Deportes</a></li>
	<li id="menu-item-223361" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-223361"><a href="http://www.dosmanzanas.com/category/cultura_y_ocio/viajes">Viajes</a></li>
	<li id="menu-item-223362" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-223362"><a href="http://www.dosmanzanas.com/category/cultura_y_ocio/eurovision">Eurovisión</a></li>
	<li id="menu-item-223363" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-223363"><a href="http://www.dosmanzanas.com/category/cultura_y_ocio/comic">Cómic</a></li>
	<li id="menu-item-223364" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-223364"><a href="http://www.dosmanzanas.com/category/cultura_y_ocio/arte">Arte</a></li>
</ul>
</li>
<li id="menu-item-223354" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-223354"><a href="http://www.dosmanzanas.com/category/secciones">Secciones</a>
<ul class="sub-menu">
	<li id="menu-item-223365" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-223365"><a href="http://www.dosmanzanas.com/category/secciones/apolo-vive-enfrente">Apolo vive enfrente</a></li>
	<li id="menu-item-223366" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-223366"><a href="http://www.dosmanzanas.com/category/secciones/desayuno-en-urano">Desayuno en Urano</a></li>
	<li id="menu-item-223367" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-223367"><a href="http://www.dosmanzanas.com/category/secciones/la-pluma-en-el-armario">La Pluma en el Armario</a></li>
	<li id="menu-item-223370" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-223370"><a href="http://www.dosmanzanas.com/category/secciones/carta-dosmanzanas">Una carta en dosmanzanas</a></li>
</ul>
</li>
</ul>
                
            </nav>

        </div>

	</header>



	<script>

		$(document).ready(function(){

			$(".single_post .post-single-content a").attr('target', '_blank');

		});

	</script>

	<div class="main-container">
<div id="page" class="single">
	<div class="content">
		<article class="article">
			<div id="content_box" >
									<div id="post-258222" class="g post post-258222 type-post status-publish format-standard has-post-thumbnail hentry category-derechos category-discriminacion category-espana category-lgtbifobia category-noticias category-religion category-sociedad tag-abc tag-begona-villacis tag-delitos-de-odio tag-el-diario-de-cadiz tag-iglesia-catolica tag-juan-ignacio-zoido tag-lgtbfobia tag-maria-dolores-de-cospedal tag-oriol-junqueras tag-television-espanola tag-transexualidad tag-transfobia cat-9-id cat-10-id cat-19847-id cat-13-id cat-18-id cat-23-id cat-32-id has_thumb">
						<div class="single_post">
							<header>
								<h1 class="title single-title">El diario &#8220;ABC&#8221; difunde la campaña de odio de HazteOír</h1>
																	<div class="post-info"><span class="theauthor">por <a rel="nofollow" href="http://www.dosmanzanas.com/author/dosmanzanas" title="Entradas de dosmanzanas" rel="author">dosmanzanas</a></span>&nbsp; <span class="thetime"> 19/03/2017 | 2:24</span>
                                    <span class="thecomment"><a href="http://www.dosmanzanas.com/2017/03/el-diario-abc-difunde-la-campana-de-odio-de-hazteoir.html#comments">1</a></span>
                                    <span class="thecategory">Publicado en <a href="http://www.dosmanzanas.com/category/derechos" rel="nofollow">Derechos</a>, <a href="http://www.dosmanzanas.com/category/sociedad/discriminacion" rel="nofollow">Discriminación</a>, <a href="http://www.dosmanzanas.com/category/espana" rel="nofollow">España</a>, <a href="http://www.dosmanzanas.com/category/lgtbifobia" rel="nofollow">LGTBIfobia</a>, <a href="http://www.dosmanzanas.com/category/noticias" rel="nofollow">Noticias</a>, <a href="http://www.dosmanzanas.com/category/sociedad/religion" rel="nofollow">Religión</a>, <a href="http://www.dosmanzanas.com/category/sociedad" rel="nofollow">Sociedad</a></span>&nbsp;</div>
															</header><!--.headline_area-->
														<div class="post-single-content box mark-links">
																<p><strong><img class="size-medium wp-image-258229 alignleft" src="http://www.dosmanzanas.com/wp-content/uploads/ABC-HazteOir-1-300x141.png" alt="" width="300" height="141" srcset="http://www.dosmanzanas.com/wp-content/uploads/ABC-HazteOir-1-300x141.png 300w, http://www.dosmanzanas.com/wp-content/uploads/ABC-HazteOir-1-768x360.png 768w, http://www.dosmanzanas.com/wp-content/uploads/ABC-HazteOir-1.png 774w" sizes="(max-width: 300px) 100vw, 300px" />Escalada de la campaña de odio orquestada por HazteOír. Este domingo, el diario <em>ABC</em>, una de las principales cabeceras de la prensa escrita española, difunde junto a su periódico el panfleto LGTBfobo editado por esta organización ultraconservadora, junto a un manifiesto &#8220;por la libertad de expresión&#8221; que HazteOír pide firmar y devolver por correo. Curiosamente, la difusión del contenido tránsfobo coincide en ABC con una impactante portada mostrando a diversas personalidades sociales y políticas contando que ellas van a misa todos los domingos. </strong></p>
<p>El panfleto que<em> ABC</em> difunde es el mismo que HazteOír <a href="http://www.dosmanzanas.com/2016/11/hazteoir-envia-a-colegios-publicos-y-privados-folletos-para-padres-en-los-que-denigra-los-avances-autonomicos-en-materia-lgtb.html">hizo llegar hace unos meses</a> a cientos de colegios de toda España. En él, se denigran los avances legislativos que se están produciendo en diferentes comunidades autónomas en materia LGTB, en particular en el ámbito educativo y se recopila todo un argumentario ultra en contra de la diversidad sexual, y muy especialmente en contra de los derechos de las personas transexuales. Está firmado por HazteOír y por CitizenGO, una plataforma promovida por la propia HazteOír y que persigue sus mismos fines a nivel internacional. Con el lanzamiento de este panfleto HazteOír lanzaba su actual campaña LGTBfoba, de la que <a href="http://www.dosmanzanas.com/2017/03/la-generalitat-para-los-pies-a-hazteoir-y-obliga-a-su-autobus-a-retirar-sus-mensajes-de-odio-antes-de-dejarlo-salir-de-cataluna.html">el ya tristemente famoso &#8220;autobús del odio&#8221;</a> es solo un paso más.</p>
<p>La difusión de la campaña de HazteOír por parte de <em>ABC</em> (y diarios locales como <em>El Diario de Cádiz</em>), aunque formalmente pueda ser considerado publicidad (es cierto que HazteOír goza de un importante respaldo económico gracias, entre otras cosas, a los beneficios fiscales para sus donantes derivados <a href="http://www.dosmanzanas.com/2013/05/el-ministerio-del-interior-declara-asociacion-de-utilidad-publica-a-la-organizacion-homofoba-hazteoir.html">de su declaración como entidad &#8220;de utilidad pública&#8221;</a> por el anterior ministro del Interior, Jorge Fernández Díaz) supone sin duda un paso más en la escalada de odio a la que estamos asistiendo estas últimas semanas. Nos resulta imposible concebir que estas cabeceras hubiesen aceptado publicidad abiertamente racista o antisemita, por mencionar solo dos ejemplos. No parece sin embargo que la LGTBfobia, y más en concreto la transfobia, les merezca a sus editores el mismo reproche social.</p>
<p>Desde dosmanzanas, conscientes del escaso entusiasmo que hasta el momento ha mostrado la Fiscalía por perseguir la campaña de HazteOír, solo nos queda esperar que al menos en aquellas comunidades en las que ya se han aprobado leyes específicas contra la LGTBfobia se pongan en marcha las medidas oportunas para sancionar por vía administrativa lo sucedido. <a href="http://www.dosmanzanas.com/2017/03/la-generalitat-para-los-pies-a-hazteoir-y-obliga-a-su-autobus-a-retirar-sus-mensajes-de-odio-antes-de-dejarlo-salir-de-cataluna.html">La Generalitat de Catalunya señalaba el camino este viernes</a>, obligando al autobús de HazteOír a despojarse de la cartelería tránsfoba para poder retomar su camino.</p>
<p><strong>Una portada animando a ir a misa&#8230; con un contenido tránsfobo</strong></p>
<p><img class="alignright wp-image-258224" src="http://www.dosmanzanas.com/wp-content/uploads/portada-ABC-236x300.jpg" alt="" width="220" height="280" srcset="http://www.dosmanzanas.com/wp-content/uploads/portada-ABC-236x300.jpg 236w, http://www.dosmanzanas.com/wp-content/uploads/portada-ABC.jpg 266w" sizes="(max-width: 220px) 100vw, 220px" />No sabemos si la casualidad o una muy bien organizada campaña de <em>marketing</em> ha querido que el mismo ejemplar que difunde el mensaje de LGTBfobia de HazteOír tenga como portada los rostros de personajes famosos y políticos que declaran orgullosamente que van a misa todos los domingos.</p>
<p>El objeto de la portada, en realidad, no es otro que arrojar leña al fuego de la polémica abierta por algunos dirigentes de Podemos sobre la necesidad de que en un escenario como el actual, donde la Iglesia católica dispone de canales de televisión y radio propios, la televisión pública española siga emitiendo misas católicas todos los domingos (como aquella en la que el obispo de Alcalá de Henares <a href="http://www.dosmanzanas.com/2012/04/el-obispo-de-alcala-aprovecha-una-misa-retransmitida-por-la-television-publica-para-amenazar-a-los-homosexuales-con-el-infierno.html">amenazó a los homosexuales con el infierno</a>).</p>
<p>Entre los políticos que aparecen en la portada, además de varios destacados miembros del PP (como el ministro del Interior Juan Ignacio Zoido o su secretaria general y ministra de Defensa, María Dolores de Cospedal), nos ha llamado la atención la presencia de políticos de partidos que sobre el papel defienden la laicidad del estado, como la portavoz de Ciudadanos en el Ayuntamiento de Madrid, Begoña Villacís, y el presidente de Esquerra Republicana de Catalunya y vicepresidente de la Generalitat, Oriol Junqueras. Más allá de la sorpresa, en cualquier caso nos merece el mayor de los respetos que ambos políticos se muestren orgullosos de su fe religiosa, pero no estaría de más saber si al menos ellos, pertenecientes a dos partidos que en estos momentos defienden los derechos LGTB y cuyos representantes públicamente han condenado a la campaña tránsfoba de HazteOír, habían sido informados de la peculiar coincidencia.</p>
<!--www.crestaproject.com Cresta Social Share Counter Content Start--><div id="crestashareiconincontent" class="cresta-share-icon   sixteenth_style"><div class="sbutton-total" id="total-shares-content"><span class="cresta-the-total-count" id="total-count-content"><i class="cs c-icon-cresta-spinner animate-spin"></i></span><span class="cresta-the-total-text">Veces compartido</span></div><div class="sbutton crestaShadow facebook-cresta-share cresta-no-animation" id="facebook-cresta-c"><a rel="nofollow" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.dosmanzanas.com%2F2017%2F03%2Fel-diario-abc-difunde-la-campana-de-odio-de-hazteoir.html&amp;t=El+diario+%E2%80%9CABC%E2%80%9D+difunde+la+campa%C3%B1a+de+odio+de+HazteO%C3%ADr"  onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-facebook"></i></a></div><div class="sbutton crestaShadow twitter-cresta-share withCount cresta-no-animation" id="twitter-cresta-c"><a rel="nofollow" href="https://twitter.com/share?text=El+diario+%E2%80%9CABC%E2%80%9D+difunde+la+campa%C3%B1a+de+odio+de+HazteO%C3%ADr&amp;url=http%3A%2F%2Fwww.dosmanzanas.com%2F2017%2F03%2Fel-diario-abc-difunde-la-campana-de-odio-de-hazteoir.html&amp;via=dosmanzanas"  onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-twitter"></i></a></div><div class="sbutton crestaShadow whatsapp-cresta-share cresta-no-animation" id="whatsapp-cresta-c"><a rel="nofollow" href="whatsapp://send?text=El%20diario%20%E2%80%9CABC%E2%80%9D%20difunde%20la%20campa%C3%B1a%20de%20odio%20de%20HazteO%C3%ADr - http%3A%2F%2Fwww.dosmanzanas.com%2F2017%2F03%2Fel-diario-abc-difunde-la-campana-de-odio-de-hazteoir.html" ><i class="cs c-icon-cresta-whatsapp"></i></a></div><div class="sbutton crestaShadow telegram-cresta-share cresta-no-animation" id="telegram-cresta-c"><a rel="nofollow" href="tg://msg?text=El%20diario%20%E2%80%9CABC%E2%80%9D%20difunde%20la%20campa%C3%B1a%20de%20odio%20de%20HazteO%C3%ADr - http%3A%2F%2Fwww.dosmanzanas.com%2F2017%2F03%2Fel-diario-abc-difunde-la-campana-de-odio-de-hazteoir.html" ><i class="cs c-icon-cresta-telegram"></i></a></div><div class="sbutton crestaShadow email-cresta-share cresta-no-animation" id="email-cresta-c"><a rel="nofollow" href="mailto:?subject=El%20diario%20%26%238220%3BABC%26%238221%3B%20difunde%20la%20campa%C3%B1a%20de%20odio%20de%20HazteO%C3%ADr&amp;body=http%3A%2F%2Fwww.dosmanzanas.com%2F2017%2F03%2Fel-diario-abc-difunde-la-campana-de-odio-de-hazteoir.html"  onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-mail"></i></a></div><div style="clear: both;"></div></div><div style="clear: both;"></div><!--www.crestaproject.com Cresta Social Share Counter Content End-->																 
																	<div class="tags"><span class="tagtext">Etiquetas:</span><a href="http://www.dosmanzanas.com/tag/abc" rel="tag">ABC</a>, <a href="http://www.dosmanzanas.com/tag/begona-villacis" rel="tag">Begoña Villacís</a>, <a href="http://www.dosmanzanas.com/tag/delitos-de-odio" rel="tag">delitos de odio</a>, <a href="http://www.dosmanzanas.com/tag/el-diario-de-cadiz" rel="tag">El Diario de Cádiz</a>, <a href="http://www.dosmanzanas.com/tag/iglesia-catolica" rel="tag">iglesia católica</a>, <a href="http://www.dosmanzanas.com/tag/juan-ignacio-zoido" rel="tag">Juan Ignacio Zoido</a>, <a href="http://www.dosmanzanas.com/tag/lgtbfobia" rel="tag">LGTBfobia</a>, <a href="http://www.dosmanzanas.com/tag/maria-dolores-de-cospedal" rel="tag">María Dolores de Cospedal</a>, <a href="http://www.dosmanzanas.com/tag/oriol-junqueras" rel="tag">Oriol Junqueras</a>, <a href="http://www.dosmanzanas.com/tag/television-espanola" rel="tag">Televisión Española</a>, <a href="http://www.dosmanzanas.com/tag/transexualidad" rel="tag">transexualidad</a>, <a href="http://www.dosmanzanas.com/tag/transfobia" rel="tag">transfobia</a></div>
															</div>
						</div><!--.post-content box mark-links-->
								
<div class="wp_rp_wrap  wp_rp_momma" id="wp_rp_first"><div class="wp_rp_content"><h3 class="related_post_title">Noticias Relacionadas</h3><ul class="related_post wp_rp"><li data-position="0" data-poid="in-257934" data-post-type="none" ><a href="http://www.dosmanzanas.com/2017/03/unanimidad-de-la-asamblea-de-madrid-hazteoir-debe-dejar-de-ser-entidad-de-utilidad-publica.html" class="wp_rp_thumbnail"><img src="http://www.dosmanzanas.com/wp-content/uploads/Asamblea-de-Madrid-1-150x150.jpg" alt="Unanimidad de la Asamblea de Madrid: HazteOír debe dejar de ser entidad de utilidad pública" width="150" height="150" /></a><a href="http://www.dosmanzanas.com/2017/03/unanimidad-de-la-asamblea-de-madrid-hazteoir-debe-dejar-de-ser-entidad-de-utilidad-publica.html" class="wp_rp_title">Unanimidad de la Asamblea de Madrid: HazteOír debe dejar de ser entidad de utilidad pública</a></li><li data-position="1" data-poid="in-101019" data-post-type="none" ><a href="http://www.dosmanzanas.com/2012/04/medios-afines-al-pp-dan-por-hecho-que-la-cirugia-de-reasignacion-de-las-personas-transexuales-sera-victima-de-los-recortes.html" class="wp_rp_thumbnail"><img src="http://www.dosmanzanas.com/wp-content/uploads/2012/04/Mariano-Rajoy-Ana-Mato-150x150.jpg" alt="Medios afines al PP dan por hecho que la cirugía de reasignación de las personas transexuales será victima de los recortes" width="150" height="150" /></a><a href="http://www.dosmanzanas.com/2012/04/medios-afines-al-pp-dan-por-hecho-que-la-cirugia-de-reasignacion-de-las-personas-transexuales-sera-victima-de-los-recortes.html" class="wp_rp_title">Medios afines al PP dan por hecho que la cirugía de reasignación de las personas transexuales será victima de los recortes</a></li><li data-position="2" data-poid="in-243534" data-post-type="none" ><a href="http://www.dosmanzanas.com/2017/01/fue-francisco-no-canizares-el-que-califico-por-primera-vez-como-maldad-el-adoctrinamiento-de-los-ninos-en-la-ideologia-de-genero.html" class="wp_rp_thumbnail"><img src="http://www.dosmanzanas.com/wp-content/uploads/Antonio-Cañizares-150x150.jpg" alt="Francisco, y no Cañizares, fue el que por primera vez calificó de &#8220;maldad&#8221; el &#8220;adoctrinamiento&#8221; de niños en la &#8220;ideología de género&#8221;" width="150" height="150" /></a><a href="http://www.dosmanzanas.com/2017/01/fue-francisco-no-canizares-el-que-califico-por-primera-vez-como-maldad-el-adoctrinamiento-de-los-ninos-en-la-ideologia-de-genero.html" class="wp_rp_title">Francisco, y no Cañizares, fue el que por primera vez calificó de &#8220;maldad&#8221; el &#8220;adoctrinamiento&#8221; de niños en la &#8220;ideología de género&#8221;</a></li><li data-position="3" data-poid="in-240048" data-post-type="none" ><a href="http://www.dosmanzanas.com/2016/11/hazteoir-envia-a-colegios-publicos-y-privados-folletos-para-padres-en-los-que-denigra-los-avances-autonomicos-en-materia-lgtb.html" class="wp_rp_thumbnail"><img src="http://www.dosmanzanas.com/wp-content/uploads/aula1-150x150.jpg" alt="HazteOír envía a colegios públicos y privados folletos &#8220;para padres&#8221; en los que denigra los avances autonómicos en materia LGTB" width="150" height="150" /></a><a href="http://www.dosmanzanas.com/2016/11/hazteoir-envia-a-colegios-publicos-y-privados-folletos-para-padres-en-los-que-denigra-los-avances-autonomicos-en-materia-lgtb.html" class="wp_rp_title">HazteOír envía a colegios públicos y privados folletos &#8220;para padres&#8221; en los que denigra los avances autonómicos en materia LGTB</a></li><li data-position="4" data-poid="in-236631" data-post-type="none" ><a href="http://www.dosmanzanas.com/2016/09/mar-cambrolle-el-fomento-del-odio-lgtbfobico-nunca-debe-ampararse-en-la-libertad-de-expresion.html" class="wp_rp_thumbnail"><img src="http://www.dosmanzanas.com/wp-content/uploads/Mar_Cambrolle-150x150.jpg" alt="Mar Cambrollé: “El fomento del odio LGTBfóbico nunca debe ampararse en la libertad de expresión”" width="150" height="150" /></a><a href="http://www.dosmanzanas.com/2016/09/mar-cambrolle-el-fomento-del-odio-lgtbfobico-nunca-debe-ampararse-en-la-libertad-de-expresion.html" class="wp_rp_title">Mar Cambrollé: “El fomento del odio LGTBfóbico nunca debe ampararse en la libertad de expresión”</a></li></ul></div></div>
						  
													<div class="postauthor">
								<h4 style="display:none">Acerca del Author</h4>
								<img alt='' src='http://1.gravatar.com/avatar/4f42e2a9be10dd9c6771b655458147af?s=135&#038;r=g' srcset='http://1.gravatar.com/avatar/4f42e2a9be10dd9c6771b655458147af?s=270&amp;r=g 2x' class='avatar avatar-135 photo' height='135' width='135' />								<h5>dosmanzanas</h5>
								<p>El mejor lugar donde podrás seguir de cerca las noticias para el colectivo LGTB</p>
							</div>
						  
					</div><!--.g post-->

										<script type="text/javascript">



						// jQuery("li[data-service='meneame']").ready(function($) {
						// 	alert($("li[data-service='meneame']").attr("title"));
						// 	// $("[data-service=meneame]").removeAttr("title")
						// 	// $("[data-service=meneame]").attr("title") = "Menéame"


						// })
					</script>
					<script type="text/javascript">
					
						$(document).ready(function(){

							$(".related_post a" ).each(function(){
								var href = $(this).attr("href");
								$(this).attr("href", href + "?utm_source=relacionado")
							});

						});

					</script>
					
					<!-- You can start editing here. -->
	<div id="comments">
		<div class="total-comments">Comentarios</div>
			<ol class="commentlist">
				<div class="navigation">
					<div class="alignleft"></div>
					<div class="alignright"></div>
				</div>
					<li class="comment even thread-even depth-1" id="li-comment-149249">
		<div id="comment-149249" style="position:relative;">
			<div class="comment-author vcard">
				<img alt='' src='http://2.gravatar.com/avatar/5c070c7fced36e41971c74d027ea5d5c?s=75&#038;r=g' srcset='http://2.gravatar.com/avatar/5c070c7fced36e41971c74d027ea5d5c?s=150&amp;r=g 2x' class='avatar avatar-75 photo' height='75' width='75' />				<span class="fn">Oscar</span> 
				<time>20/03/2017 | 12:28</time>
			</div>
						<div class="comment-meta">
							</div>
			<div class="commentmetadata">
			<p>Escandalosa y perversa campaña la del ABC, que es otra prueba de que HazteOir con cuarenta empleados a sueldo, que finalmente pagamos todos, no es un verso suelto sino el actor visible de las fuerzas ultras.</p>
                <div class="reply">
                    <a rel='nofollow' class='comment-reply-link' href='http://www.dosmanzanas.com/2017/03/el-diario-abc-difunde-la-campana-de-odio-de-hazteoir.html?replytocom=149249#respond' onclick='return addComment.moveForm( "comment-149249", "149249", "respond", "258222" )' aria-label='Responder a Oscar'>Responder</a>                </div>
			</div>
			
		</div>
	</li>
</li><!-- #comment-## -->
				<div class="navigation">
					<div class="alignleft"></div>
					<div class="alignright"></div>
				</div>
			</ol>
		</div>

	<div id="commentsAdd">
		<div id="respond" class="box m-t-6">
				<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><h4><span>Deja un comentario</span></h4></h4> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/03/el-diario-abc-difunde-la-campana-de-odio-de-hazteoir.html#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="http://www.dosmanzanas.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p id="nota-xhtml"><strong>XHTML:</strong> Puedes usar las siguientes etiquetas para enfatizar texto o enlazar páginas:
				<code>&lt;em&gt;</code><em>Para texto en cursiva</em><code>&lt;/em&gt;, &lt;strong&gt;</code><strong>para texto en negrita</strong>
				<code>&lt;/strong&gt;, &lt;a href="http://www.google.es" title="Un buscador"&gt;</code>
				<a href="http://www.google.es" title="Un buscador">Google</a><code>&lt;a&gt;</code> para enlazar páginas web, 
				<code>&lt;del&gt;</code><del>para mostrar texto tachado</del><code>&lt;/del&gt;, &lt;blockquote&gt;</code>
				para citar textos largos de varios párrafos<code>&lt;/blockquote&gt;</code> y 
				<code>&lt;q&gt;</code><q>para citar textos cortos de un solo párrafo</q><code>&lt;/q&gt;</code></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
    <p class="nota-comentario">Dosmanzanas quiere darte las gracias por dejar tu comentario en esta entrada, 
				pero debe recordarte que la educación es la base fundamental para poder participar. 
				No admitiremos los comentarios fuera de tono, con insultos o incitación a la violencia, 
				o cuya finalidad sea provocar y distorsionar intencionadamente los debates. 
				Dosmanzanas se reserva el derecho de borrar inmediatamente el comentario sin necesidad de notificarlo a su autor.</p>
    <input type="hidden" name="bwp-recaptcha-widget-id" value="bwpRecaptchaWidget1" /><div id="bwp-recaptcha-3fcdb73d36d54f2cc22d0f68e6b6e182" class="bwp-recaptcha g-recaptcha" ></div>		<input type="hidden" name="error_redirect_to"
			value="" />

<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Submit Comment" /> <input type='hidden' name='comment_post_ID' value='258222' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="44e4b48f57" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="11"/></p>			</form>
			</div><!-- #respond -->
			</div>
	</div>
							</div>
		</article>



		<aside class="sidebar c-4-12">
	<div id="sidebars" class="g">
		<div class="sidebar">
			<ul class="sidebar_list">
				<li id="widget_text" class="widget widget-sidebar"><h3>Traduce dosmanzanas</h3>			<div class="textwidget"><div id="google_translate_element"></div><script type="text/javascript">
function googleTranslateElementInit() {
  new google.translate.TranslateElement({pageLanguage: 'es', autoDisplay: false}, 'google_translate_element');
}
</script><script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit"></script></div>
		</li><li id="widget_search" class="widget widget-sidebar"><form method="get" id="searchform" class="search-form" action="http://www.dosmanzanas.com" _lpchecked="1">
	<fieldset>
		<input type="text" name="s" id="s" value="Busca en la web" onblur="if (this.value == '') {this.value = 'Busca en la web';}" onfocus="if (this.value == 'Busca en la web') {this.value = '';}" >
		<input id="search-image" class="sbutton" type="submit" style="border:0; vertical-align: top;" value="Search">
	</fieldset>
</form></li><li id="widget_polls-widget" class="widget widget-sidebar"><h3>Encuestas</h3><div id="polls-7" class="wp-polls">
	<form id="polls_form_7" class="wp-polls-form" action="/index.php" method="post">
		<p style="display: none;"><input type="hidden" id="poll_7_nonce" name="wp-polls-nonce" value="c96f788dd7" /></p>
		<p style="display: none;"><input type="hidden" name="poll_id" value="7" /></p>
		<p style="text-align: center;"><strong>¿Has sufrido algún tipo de agresión relacionada con tu orientación sexual y/o tu identidad o expresión de género?</strong></p><div id="polls-7-ans" class="wp-polls-ans"><ul class="wp-polls-ul">
		<li><input type="radio" id="poll-answer-27" name="poll_7" value="27" /> <label for="poll-answer-27">Sí, y la he denunciado al organismo competente</label></li>
		<li><input type="radio" id="poll-answer-28" name="poll_7" value="28" /> <label for="poll-answer-28">Sí, pero no la he denunciado</label></li>
		<li><input type="radio" id="poll-answer-29" name="poll_7" value="29" /> <label for="poll-answer-29">No, pero he sigo testigo de alguna</label></li>
		<li><input type="radio" id="poll-answer-30" name="poll_7" value="30" /> <label for="poll-answer-30">No</label></li>
		</ul><p style="text-align: center;"><input type="button" name="vote" value="   Vota   " class="Buttons" onclick="poll_vote(7);" /></p><p style="text-align: center;"><a href="#ViewPollResults" onclick="poll_result(7); return false;" title="View Results Of This Poll">Ver los resultados</a></p></div>
	</form>
</div>
<div id="polls-7-loading" class="wp-polls-loading"><img src="http://www.dosmanzanas.com/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Cargando ..." title="Cargando ..." class="wp-polls-image" />&nbsp;Cargando ...</div>
</li><li id="widget_text" class="widget widget-sidebar"><h3>Camisetas Orgullo LGTB 2017</h3>			<div class="textwidget"><a href="http://www.latostadora.com/dosmanzanas/1/1"><img class="alignleft size-full wp-image-256730" src="http://www.dosmanzanas.com/wp-content/uploads/banner_camisetas_orgullo_2017.gif" alt="" width="300" height="300" /></a></div>
		</li>
		<li id="widget_acw_recent_comments" class="widget widget-sidebar">
		<h3>Comentarios recientes</h3>
		
		<div class="advanced-comments-widget acw-recent-comments acw-comments-wrap">

			
			<div class="acw-comments-list">
		
		<div id="comment-acw-recent-comments-2-comment-149249" class="comment acw-comment type-comment acw-type-comment recentcomments" >

			<article id="div-comment-acw-recent-comments-2-comment-149249" class="comment-body acw-comment-body">

								
				<footer class="comment-meta acw-comment-meta">

					
					<span class="comment-header acw-comment-header">
						<span class="comment-author acw-comment-author">Oscar</span> <span class="on">-</span> <span class="comment-link acw-comment-link"><a class="comment-link acw-comment-link" href="http://www.dosmanzanas.com/2017/03/el-diario-abc-difunde-la-campana-de-odio-de-hazteoir.html#comment-149249">El diario &#8220;ABC&#8221; difunde la campaña de odio de HazteOír</a></span>					</span>

					
				</footer>

									<div class="comment-content acw-comment-content">
						Escandalosa y perversa campaña la del ABC, que es otra prueba de que HazteOir con cuarenta empleados a sueldo, que finalmente&hellip;					</div>
								
				
			</article>

		</div>

		
		
		
		<div id="comment-acw-recent-comments-2-comment-149247" class="comment acw-comment type-comment acw-type-comment recentcomments" >

			<article id="div-comment-acw-recent-comments-2-comment-149247" class="comment-body acw-comment-body">

								
				<footer class="comment-meta acw-comment-meta">

					
					<span class="comment-header acw-comment-header">
						<span class="comment-author acw-comment-author">Daniel</span> <span class="on">-</span> <span class="comment-link acw-comment-link"><a class="comment-link acw-comment-link" href="http://www.dosmanzanas.com/2017/03/la-generalitat-para-los-pies-a-hazteoir-y-obliga-a-su-autobus-a-retirar-sus-mensajes-de-odio-antes-de-dejarlo-salir-de-cataluna.html#comment-149247">La Generalitat para los pies a HazteOír y obliga a su autobús a retirar sus mensajes de odio antes de dejarlo salir de Cataluña</a></span>					</span>

					
				</footer>

									<div class="comment-content acw-comment-content">
						En mi opinión el gobierno no hace nada para parar la campaña de odio de esta organización porque se sienten cercanos a ellos.&hellip;					</div>
								
				
			</article>

		</div>

		
		
		
		<div id="comment-acw-recent-comments-2-comment-149246" class="comment acw-comment type-comment acw-type-comment recentcomments" >

			<article id="div-comment-acw-recent-comments-2-comment-149246" class="comment-body acw-comment-body">

								
				<footer class="comment-meta acw-comment-meta">

					
					<span class="comment-header acw-comment-header">
						<span class="comment-author acw-comment-author">D</span> <span class="on">-</span> <span class="comment-link acw-comment-link"><a class="comment-link acw-comment-link" href="http://www.dosmanzanas.com/2009/06/pio-moa-acusa-a-la-izquierda-de-favorecer-la-pederastia-y-la-relaciona-entre-otros-con-el-matrimonio-homosexual.html#comment-149246">Pío Moa acusa a la izquierda de favorecer la pederastia y la relaciona, entre otros, con el matrimonio homosexual</a></span>					</span>

					
				</footer>

									<div class="comment-content acw-comment-content">
						Personaje lamentable, hay miles de libros sobre la II República, la guerra civil, el franquismo. Una lista muy larga de libro&hellip;					</div>
								
				
			</article>

		</div>

		
		
		
		<div id="comment-acw-recent-comments-2-comment-149245" class="comment acw-comment type-comment acw-type-comment recentcomments" >

			<article id="div-comment-acw-recent-comments-2-comment-149245" class="comment-body acw-comment-body">

								
				<footer class="comment-meta acw-comment-meta">

					
					<span class="comment-header acw-comment-header">
						<span class="comment-author acw-comment-author">G</span> <span class="on">-</span> <span class="comment-link acw-comment-link"><a class="comment-link acw-comment-link" href="http://www.dosmanzanas.com/2009/06/pio-moa-acusa-a-la-izquierda-de-favorecer-la-pederastia-y-la-relaciona-entre-otros-con-el-matrimonio-homosexual.html#comment-149245">Pío Moa acusa a la izquierda de favorecer la pederastia y la relaciona, entre otros, con el matrimonio homosexual</a></span>					</span>

					
				</footer>

									<div class="comment-content acw-comment-content">
						Importa una higa lo que escriba ese tipo sobre el franquismo, de 1939 a 1978 la mujer en España quedó reducida a una situació&hellip;					</div>
								
				
			</article>

		</div>

		
		
		
		<div id="comment-acw-recent-comments-2-comment-149243" class="comment acw-comment type-comment acw-type-comment recentcomments child-comment parent-149239" >

			<article id="div-comment-acw-recent-comments-2-comment-149243" class="comment-body acw-comment-body">

								
				<footer class="comment-meta acw-comment-meta">

					
					<span class="comment-header acw-comment-header">
						<span class="comment-author acw-comment-author">Oscar</span> <span class="on">-</span> <span class="comment-link acw-comment-link"><a class="comment-link acw-comment-link" href="http://www.dosmanzanas.com/2016/01/ultimatum-a-la-iglesia-evangelica-espanola-por-su-aceptacion-de-la-realidad-lgtb.html#comment-149243">Ultimátum a la Iglesia Evangélica Española por su aceptación de la realidad LGTB</a></span>					</span>

					
				</footer>

									<div class="comment-content acw-comment-content">
						Qué lavado de cerebro hacen estas sectas!					</div>
								
				
			</article>

		</div>

		
		</div>

			
		</div><!-- /.acw-comments-wrap -->

		<!-- Advanced Comments Widget by darrinb http://darrinb.com/plugins/advanced-comments-widget -->
		</li>
		<li id="widget_text" class="widget widget-sidebar"><h3>Te puede interesar&#8230;</h3>			<div class="textwidget"><a href="http://www.dosmanzanas.com/archivo-por-meses" target="_blank"><img src="http://www.dosmanzanas.com/wp-content/uploads/Seccion-archivo-por-meses.png" alt="Archivo de noticias LGTB publicadas en dosmanzanas por meses desde 2005" width="300" height="100" class="alignleft size-full wp-image-254517" /></a>
<br>
<br>
<a href="http://www.dosmanzanas.com/noticias-lgtb-por-paises" target="_blank"><img src="http://www.dosmanzanas.com/wp-content/uploads/seccion-noticias-por-paises.png" alt="Noticias LGTB por países" width="300" height="100" class="alignleft size-full wp-image-254518" /></a>
<br>
<br>
<a href="http://www.dosmanzanas.com/category/secciones/apolo-vive-enfrente" target="_blank"><img src="http://www.dosmanzanas.com/wp-content/uploads/Seccion-apolo-300x100.png" alt="Apolo vive enfrente" width="300" height="100" class="alignleft size-full wp-image-254519" /></a>
<br>
<br>
<a href="http://www.dosmanzanas.com/tus-donaciones" target="_blank"><img src="http://www.dosmanzanas.com/wp-content/uploads/nos-ayudas.png" alt="¿Nos ayudas?" width="300" height="100" class="alignleft size-full wp-image-254523" /></a></div>
		</li><li id="widget_text" class="widget widget-sidebar"><h3>Publicidad</h3>			<div class="textwidget"><!-- CODIGO ADPV -->
<div id="adsadpv13248"></div>
<script type="text/javascript"><!--
var adpv_client = "13248";
var adpv_width = 300;
var adpv_height = 250;
var adpv_container_id = "adsadpv13248";
//-->
</script>
<script type="text/javascript" src="//ads.adpv.com/ads.js"></script>
<!-- FIN CODIGO ADPV -->
</div>
		</li>			</ul>
		</div>
	</div><!--sidebars-->
</aside>
		</div>
	</div><!--#page-->
</div><!--.main-container-->
<footer>
	<div class="container">
		<div class="footer-widgets">
				<div class="f-widget f-widget-1">
		<div class="widget"><h3>Te regalamos este relato&#8230;</h3>			<div class="textwidget"><a href="http://www.dosmanzanas.com/te-regalamos-un-relato-de-jose-luis-serrano"><img class="alignleft size-full wp-image-237821" src="http://www.dosmanzanas.com/wp-content/uploads/banner-libro-300.png" alt="banner-libro-300" width="300" height="300" /></a></div>
		</div>	</div>
	<div class="f-widget f-widget-2">
		<div class="widget"><h3>Nube de etiquetas</h3><div class="tagcloud"><a href='http://www.dosmanzanas.com/tag/adolescentes-lgtb' class='tag-link-1250 tag-link-position-1' title='216 temas' style='font-size: 8.92647058824pt;'>adolescentes LGTB</a>
<a href='http://www.dosmanzanas.com/tag/adopcion' class='tag-link-19813 tag-link-position-2' title='238 temas' style='font-size: 9.33823529412pt;'>adopción</a>
<a href='http://www.dosmanzanas.com/tag/alemania' class='tag-link-146 tag-link-position-3' title='262 temas' style='font-size: 9.75pt;'>Alemania</a>
<a href='http://www.dosmanzanas.com/tag/andalucia' class='tag-link-287 tag-link-position-4' title='329 temas' style='font-size: 10.7794117647pt;'>Andalucía</a>
<a href='http://www.dosmanzanas.com/tag/argentina' class='tag-link-111 tag-link-position-5' title='202 temas' style='font-size: 8.61764705882pt;'>Argentina</a>
<a href='http://www.dosmanzanas.com/tag/asesinatos' class='tag-link-2177 tag-link-position-6' title='218 temas' style='font-size: 8.92647058824pt;'>asesinatos</a>
<a href='http://www.dosmanzanas.com/tag/barack-obama' class='tag-link-107 tag-link-position-7' title='270 temas' style='font-size: 9.85294117647pt;'>Barack Obama</a>
<a href='http://www.dosmanzanas.com/tag/california' class='tag-link-209 tag-link-position-8' title='249 temas' style='font-size: 9.54411764706pt;'>California</a>
<a href='http://www.dosmanzanas.com/tag/cataluna' class='tag-link-182 tag-link-position-9' title='219 temas' style='font-size: 8.92647058824pt;'>Cataluña</a>
<a href='http://www.dosmanzanas.com/tag/chile' class='tag-link-118 tag-link-position-10' title='194 temas' style='font-size: 8.41176470588pt;'>Chile</a>
<a href='http://www.dosmanzanas.com/tag/cine' class='tag-link-19815 tag-link-position-11' title='297 temas' style='font-size: 10.2647058824pt;'>cine</a>
<a href='http://www.dosmanzanas.com/tag/cogam' class='tag-link-105 tag-link-position-12' title='243 temas' style='font-size: 9.44117647059pt;'>COGAM</a>
<a href='http://www.dosmanzanas.com/tag/colombia' class='tag-link-58 tag-link-position-13' title='198 temas' style='font-size: 8.51470588235pt;'>Colombia</a>
<a href='http://www.dosmanzanas.com/tag/discriminacion' class='tag-link-19816 tag-link-position-14' title='4.092 temas' style='font-size: 22pt;'>Discriminación</a>
<a href='http://www.dosmanzanas.com/tag/educacion' class='tag-link-19817 tag-link-position-15' title='313 temas' style='font-size: 10.5735294118pt;'>Educación</a>
<a href='http://www.dosmanzanas.com/tag/espana' class='tag-link-1792 tag-link-position-16' title='275 temas' style='font-size: 9.95588235294pt;'>España</a>
<a href='http://www.dosmanzanas.com/tag/estados-unidos' class='tag-link-787 tag-link-position-17' title='1.439 temas' style='font-size: 17.3676470588pt;'>Estados Unidos</a>
<a href='http://www.dosmanzanas.com/tag/felgtb' class='tag-link-48 tag-link-position-18' title='584 temas' style='font-size: 13.3529411765pt;'>FELGTB</a>
<a href='http://www.dosmanzanas.com/tag/francia' class='tag-link-95 tag-link-position-19' title='341 temas' style='font-size: 10.8823529412pt;'>Francia</a>
<a href='http://www.dosmanzanas.com/tag/fundacion-triangulo' class='tag-link-117 tag-link-position-20' title='185 temas' style='font-size: 8.20588235294pt;'>Fundación Triángulo</a>
<a href='http://www.dosmanzanas.com/tag/homofobia' class='tag-link-19818 tag-link-position-21' title='4.065 temas' style='font-size: 22pt;'>homofobia</a>
<a href='http://www.dosmanzanas.com/tag/homoparentalidad' class='tag-link-802 tag-link-position-22' title='364 temas' style='font-size: 11.1911764706pt;'>homoparentalidad</a>
<a href='http://www.dosmanzanas.com/tag/iglesia-catolica' class='tag-link-98 tag-link-position-23' title='757 temas' style='font-size: 14.4852941176pt;'>iglesia católica</a>
<a href='http://www.dosmanzanas.com/tag/islam' class='tag-link-133 tag-link-position-24' title='178 temas' style='font-size: 8pt;'>islam</a>
<a href='http://www.dosmanzanas.com/tag/italia' class='tag-link-53 tag-link-position-25' title='334 temas' style='font-size: 10.8823529412pt;'>Italia</a>
<a href='http://www.dosmanzanas.com/tag/iu' class='tag-link-1995 tag-link-position-26' title='214 temas' style='font-size: 8.82352941176pt;'>IU</a>
<a href='http://www.dosmanzanas.com/tag/lesbianas' class='tag-link-356 tag-link-position-27' title='340 temas' style='font-size: 10.8823529412pt;'>lesbianas</a>
<a href='http://www.dosmanzanas.com/tag/libros' class='tag-link-19820 tag-link-position-28' title='190 temas' style='font-size: 8.30882352941pt;'>Libros</a>
<a href='http://www.dosmanzanas.com/tag/madrid' class='tag-link-101 tag-link-position-29' title='493 temas' style='font-size: 12.5294117647pt;'>Madrid</a>
<a href='http://www.dosmanzanas.com/tag/matrimonio' class='tag-link-19835 tag-link-position-30' title='1.810 temas' style='font-size: 18.3970588235pt;'>matrimonio</a>
<a href='http://www.dosmanzanas.com/tag/mexico' class='tag-link-54 tag-link-position-31' title='221 temas' style='font-size: 9.02941176471pt;'>México</a>
<a href='http://www.dosmanzanas.com/tag/nueva-york' class='tag-link-99 tag-link-position-32' title='187 temas' style='font-size: 8.20588235294pt;'>Nueva York</a>
<a href='http://www.dosmanzanas.com/tag/orgullo-lgtb' class='tag-link-19824 tag-link-position-33' title='563 temas' style='font-size: 13.1470588235pt;'>Orgullo LGTB</a>
<a href='http://www.dosmanzanas.com/tag/pp' class='tag-link-227 tag-link-position-34' title='534 temas' style='font-size: 12.9411764706pt;'>PP</a>
<a href='http://www.dosmanzanas.com/tag/psoe' class='tag-link-102 tag-link-position-35' title='305 temas' style='font-size: 10.4705882353pt;'>PSOE</a>
<a href='http://www.dosmanzanas.com/tag/reino-unido' class='tag-link-60 tag-link-position-36' title='633 temas' style='font-size: 13.6617647059pt;'>Reino Unido</a>
<a href='http://www.dosmanzanas.com/tag/rusia' class='tag-link-127 tag-link-position-37' title='377 temas' style='font-size: 11.3970588235pt;'>Rusia</a>
<a href='http://www.dosmanzanas.com/tag/television' class='tag-link-19829 tag-link-position-38' title='256 temas' style='font-size: 9.64705882353pt;'>Televisión</a>
<a href='http://www.dosmanzanas.com/tag/transexualidad' class='tag-link-273 tag-link-position-39' title='713 temas' style='font-size: 14.1764705882pt;'>transexualidad</a>
<a href='http://www.dosmanzanas.com/tag/transfobia' class='tag-link-1182 tag-link-position-40' title='457 temas' style='font-size: 12.2205882353pt;'>transfobia</a>
<a href='http://www.dosmanzanas.com/tag/uganda' class='tag-link-62 tag-link-position-41' title='178 temas' style='font-size: 8pt;'>Uganda</a>
<a href='http://www.dosmanzanas.com/tag/uniones-civiles' class='tag-link-1670 tag-link-position-42' title='391 temas' style='font-size: 11.5pt;'>uniones civiles</a>
<a href='http://www.dosmanzanas.com/tag/vih' class='tag-link-19830 tag-link-position-43' title='374 temas' style='font-size: 11.2941176471pt;'>VIH</a>
<a href='http://www.dosmanzanas.com/tag/visibilidad-lgtbi' class='tag-link-2591 tag-link-position-44' title='632 temas' style='font-size: 13.6617647059pt;'>visibilidad LGTBI</a>
<a href='http://www.dosmanzanas.com/tag/videos' class='tag-link-361 tag-link-position-45' title='810 temas' style='font-size: 14.7941176471pt;'>vídeos</a></div>
</div><div class="widget"><h3>Síguenos también en&#8230;</h3>			<div class="textwidget"><a href="https://twitter.com/dosmanzanas" target="_blank"><img src="http://www.dosmanzanas.com/wp-content/uploads/twitter60x60.png" alt="twitter" width="50" height="50" /></a> <a href="https://www.facebook.com/dosmanzanascom/" target="_blank"><img src="http://www.dosmanzanas.com/wp-content/uploads/facebook60x60.png" alt="facebook" width="50" height="50" /></a> <a href="https://www.youtube.com/channel/UCnwPRB7aLAqGuEiuNeE-t_w" target="_blank"><img src="http://www.dosmanzanas.com/wp-content/uploads/youtube60x60.png" alt="youtube" width="50" height="50" /></a> <a href="https://www.instagram.com/dosmanzanas/" target="_blank"><img src="http://www.dosmanzanas.com/wp-content/uploads/instagram60x60.png" alt="instagram" width="50" height="50" /></a> <a href="mailto:info@dosmanzanas.com"><img src="http://www.dosmanzanas.com/wp-content/uploads/mail60x60.png" alt="mail" width="50" height="50" /></a></div>
		</div>	</div>
	<div class="f-widget last">
		<div class="widget"><h3>Páginas</h3>		<ul>
			<li class="page_item page-item-254510"><a href="http://www.dosmanzanas.com/archivo-por-meses">Archivo por meses</a></li>
<li class="page_item page-item-253163"><a href="http://www.dosmanzanas.com/noticias-lgtb-por-paises">Noticias LGTB por países</a></li>
<li class="page_item page-item-2"><a href="http://www.dosmanzanas.com/informacion">Qué es dosmanzanas</a></li>
<li class="page_item page-item-237738"><a href="http://www.dosmanzanas.com/te-regalamos-un-relato-de-jose-luis-serrano">Te regalamos un relato de José Luis Serrano</a></li>
<li class="page_item page-item-37085"><a href="http://www.dosmanzanas.com/tus-donaciones">Tus donaciones</a></li>
		</ul>
		</div>    
<!-- 
	Plugin: Widget Meta Personalizada	Plugin dirección: http://shinraholdings.com/plugins/custom-meta-widget/-->


	<div class="widget">	<h3>Meta</h3>	<ul>
	
	
    <li><a href="http://www.dosmanzanas.com/feed" title="Suscribirse a este sitio por medio de RSS 2.0">Entradas <abbr title="Really Simple Syndication">RSS</abbr></a></li><li><a href="http://www.dosmanzanas.com/comments/feed" title="Suscribirse a este sitio por medio de RSS 2.0">Comentarios <abbr title="Really Simple Syndication">RSS</abbr></a></li><li><a href="http://wordpress.org/" title="Funciona con WordPress, el estado de la técnica de la plataforma semántica de publicación personal.">WordPress.org</a></li>	
	</ul>
    
	</div>	</div>
			<div class="copyrights">
				<!--start copyrights-->
<div class="row" id="copyright-note">
<!-- <span><a href="http://www.dosmanzanas.com/" title="La página de noticias LGTB de ámbito político, social y cultural. La actualidad LGTB de España e internacional. LGTBfobia, discriminación, derechos, Orgullo LGTB&#8230;">dosmanzanas &#8211; La web de noticias LGTB</a> Copyright &copy; 2017.</span> -->
<span>
<a rel="license" href="http://creativecommons.org/licenses/by-nc-sa/2.5/es/"><img alt="Licencia de Creative Commons" style="border-width:0" src="https://i.creativecommons.org/l/by-nc-sa/2.5/es/88x31.png" /></a><br />Este obra está bajo una <a rel="license" href="http://creativecommons.org/licenses/by-nc-sa/2.5/es/">licencia de Creative Commons</a>.</span>
</div>
<!--end copyrights-->
                <span class="cright">Theme by <a href="http://mythemeshop.com/">MyThemeShop</a>.</span>
			</div> 
            <div class="top">
                <a href="#top" class="toplink">   </a></div>
		</div><!--.footer-widgets-->
	</div><!--.container-->
</footer><!--footer-->
<!--start footer code-->
<!--end footer code-->




<script type="text/javascript" src="http://www.dosmanzanas.com/wp-content/cache/minify/3bb43.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var crestaShareSSS = {"FacebookCount":"nope"};
var crestaPermalink = {"thePermalink":"http:\/\/www.dosmanzanas.com\/2017\/03\/el-diario-abc-difunde-la-campana-de-odio-de-hazteoir.html","themorezero":"nomore"};
/* ]]> */
</script>
<script type="text/javascript" src="http://www.dosmanzanas.com/wp-content/cache/minify/01b89.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.dosmanzanas.com\/wp-admin\/admin-ajax.php","text_wait":"Tu \u00faltima petici\u00f3n est\u00e1 a\u00fan proces\u00e1ndose. Por favor, espera un momento \u2026","text_valid":"Por favor, elige una respuesta v\u00e1lida para la encuesta.","text_multiple":"N\u00famero m\u00e1ximo de opciones permitidas:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>

<script type="text/javascript" src="http://www.dosmanzanas.com/wp-content/cache/minify/c15a1.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var eucookielaw_data = {"euCookieSet":null,"autoBlock":"0","expireTimer":"60","scrollConsent":"0","networkShareURL":"","isCookiePage":"","isRefererWebsite":"","deleteCookieUrl":"http:\/\/www.dosmanzanas.com\/2017\/03\/el-diario-abc-difunde-la-campana-de-odio-de-hazteoir.html?nocookie=1"};
/* ]]> */
</script>
<script type="text/javascript" src="http://www.dosmanzanas.com/wp-content/cache/minify/12e73.js"></script>

		<script type="text/javascript">
			var bwpRecaptchaWidget1;
			var bwpRecaptchaCallback = function() {
				// render all collected recaptcha instances
				bwpRecaptchaWidget1 = grecaptcha.render('bwp-recaptcha-3fcdb73d36d54f2cc22d0f68e6b6e182', {
					sitekey: '6LfN3RITAAAAAJD6-Qh34o-5rK-XR_I9MjgRYXiN',
					theme: 'light',
					size: 'normal',
					tabindex: '0'
				});
			};
		</script>

		<script src="https://www.google.com/recaptcha/api.js?onload=bwpRecaptchaCallback&#038;render=explicit" async defer></script>
</body>
</html>

<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 2618/2736 objects using disk
Page Caching using disk: enhanced
Minified using disk
Database Caching 1/61 queries in 0.117 seconds using disk

 Served from: www.dosmanzanas.com @ 2017-03-20 01:08:07 by W3 Total Cache -->