<!DOCTYPE html>


<html class="no-js" lang="es-ES">

<head><link rel="stylesheet" type="text/css" href="http://www.dosmanzanas.com/wp-content/cache/minify/c53e5.css" media="all" />


	<meta charset="UTF-8">

	<title>  La justicia europea condena a Francia por exigir la esterilización de las personas trans como requisito para reconocer su identidad de género</title>

	<link rel="icon" href="http://www.dosmanzanas.com/wp-content/uploads/favicon3.ico" type="image/x-icon" />
<!--iOS/android/handheld specific -->	
<link rel="apple-touch-icon" href="apple-touch-icon.png">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black">

	

	<link rel="pingback" href="http://www.dosmanzanas.com/xmlrpc.php" />

	
	
	<!--[if lt IE 9]> <script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script> <![endif]-->

	<style type="text/css">
body {background-color:#EBEBEB;}

.top .toplink,.flex-direction-nav .flex-prev,.flex-direction-nav .flex-next, #search-image, .nav-previous a,.nav-next a, .mts-subscribe input[type="submit"], .sbutton, .currenttext, .pagination a:hover {background-color:#aba100; }
.currenttext, .pagination a:hover{ border:1px solid #aba100;}
.related-posts a,.theauthor a,.single_post a, a:hover, .textwidget a, #commentform a, .copyrights a:hover, a, .sidebar.c-4-12 a:hover, footer .widget li a:hover {color:#aba100; }
.postauthor h5,.reply a,.current-menu-item a{ color:#aba100;}
.secondary-navigation{ border-bottom:4px solid #aba100; }
body > footer{border-top:4px solid #aba100;}
</style>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-56167-2', 'auto');
  ga('send', 'pageview');

</script>
	
	<!-- Meta Tag Manager -->
	<meta property="fb:pages" content="9970017585" />
	<meta name="google-site-verification" content="LwTcToV5HOOxz3Xz2x0uk-7IzNfY14xiKT6IiZJqNwM" />
	<!-- / Meta Tag Manager -->
		<script type="text/javascript">
		var ajaxurl = 'http://www.dosmanzanas.com/wp-admin/admin-ajax.php';
		</script>
		<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="dosmanzanas - La web de noticias LGTB &raquo; Feed" href="http://www.dosmanzanas.com/feed" />
<link rel="alternate" type="application/rss+xml" title="dosmanzanas - La web de noticias LGTB &raquo; RSS de los comentarios" href="http://www.dosmanzanas.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="dosmanzanas - La web de noticias LGTB &raquo; La justicia europea condena a Francia por exigir la esterilización de las personas trans como requisito para reconocer su identidad de género RSS de los comentarios" href="http://www.dosmanzanas.com/2017/04/el-tribunal-europeo-de-derechos-humanos-condena-a-francia-por-exigir-la-esterilizacion-de-las-personas-trans-como-requisito-para-reconocer-su-identidad-de-genero.html/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.dosmanzanas.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='GoogleFonts-css'  href='http://fonts.googleapis.com/css?family=Noto+Sans%3Aregular%2Cbold&#038;v1&#038;ver=4.7.3' type='text/css' media='all' />



<link rel='stylesheet' id='cresta-social-googlefonts-css'  href='//fonts.googleapis.com/css?family=Noto+Sans:400,700' type='text/css' media='all' />



<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 8px;
	line-height: 10px;
	height: 10px;
	background-image: url('http://www.dosmanzanas.com/wp-content/plugins/wp-polls/images/default_gradient/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>




<script type='text/javascript' src='http://ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js?ver=1.7.1'></script>
<script type='text/javascript' src='http://ajax.googleapis.com/ajax/libs/jqueryui/1.9.2/jquery-ui.min.js?ver=1.8.16'></script>
<script type="text/javascript" src="http://www.dosmanzanas.com/wp-content/cache/minify/caf22.js"></script>





<link rel='https://api.w.org/' href='http://www.dosmanzanas.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.dosmanzanas.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.dosmanzanas.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Una brutal agresión homófoba ocurrida a finales de 2016 en Sitges, a punto de costarle la vida a la víctima' href='http://www.dosmanzanas.com/2017/04/una-brutal-agresion-homofoba-ocurrida-a-finales-de-2016-en-sitges-a-punto-de-costarle-la-vida-a-la-victima.html' />
<link rel='next' title='La aprobación del matrimonio igualitario y su actitud ante el terrorismo, lo único que los franceses salvan de la presidencia de Hollande' href='http://www.dosmanzanas.com/2017/04/la-aprobacion-del-matrimonio-igualitario-y-su-actitud-ante-el-terrorismo-lo-unico-que-los-franceses-salvan-de-la-presidencia-de-hollande.html' />
<!--Theme by MyThemeShop.com-->
<link rel="canonical" href="http://www.dosmanzanas.com/2017/04/el-tribunal-europeo-de-derechos-humanos-condena-a-francia-por-exigir-la-esterilizacion-de-las-personas-trans-como-requisito-para-reconocer-su-identidad-de-genero.html" />
<link rel='shortlink' href='http://www.dosmanzanas.com/?p=258729' />
<link rel="alternate" type="application/json+oembed" href="http://www.dosmanzanas.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.dosmanzanas.com%2F2017%2F04%2Fel-tribunal-europeo-de-derechos-humanos-condena-a-francia-por-exigir-la-esterilizacion-de-las-personas-trans-como-requisito-para-reconocer-su-identidad-de-genero.html" />
<link rel="alternate" type="text/xml+oembed" href="http://www.dosmanzanas.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.dosmanzanas.com%2F2017%2F04%2Fel-tribunal-europeo-de-derechos-humanos-condena-a-francia-por-exigir-la-esterilizacion-de-las-personas-trans-como-requisito-para-reconocer-su-identidad-de-genero.html&#038;format=xml" />
<style type='text/css'>
			@media (max-width : 640px) {
				#crestashareicon {
					display:none !important;
				}
			}
				#crestashareicon {position:fixed; top:20%; left:20px; float:left;z-index:99;}
			
		.cresta-share-icon .cresta-the-count, #crestashareicon .sbutton a[data-name]:hover:before {color:#ffffff!important;}
		
			.cresta-share-icon .cresta-the-count, #crestashareicon .sbutton a[data-name]:hover:before {background: #D60000!important;}
			#crestashareicon .sbutton a[data-name]:hover:after {border-color: #D60000 transparent !important;}
			
		.cresta-share-icon .cresta-the-total-count, .cresta-share-icon .cresta-the-total-text {color:#000000!important;}
		#crestashareicon .sbutton {clear:both;display:none;}
		#crestashareicon .sbutton { float:left;}#crestashareiconincontent {float: left;}
		.cresta-share-icon .cresta-the-count-content, #crestashareiconincontent .sbutton a[data-name]:hover:before {color:#ffffff!important;} 
		.cresta-share-icon .cresta-the-total-count, .cresta-share-icon .cresta-the-total-text {color:#000000!important;} 
		#crestashareiconincontent .sbutton-total {border-right: 2px solid #000000!important;} 
		
			.cresta-share-icon .cresta-the-count-content, #crestashareiconincontent .sbutton a[data-name]:hover:before {background: #D60000!important;}
			#crestashareiconincontent .sbutton a[data-name]:hover:after, #crestashareicon .sbutton a[data-name]:hover:after {border-color: #D60000 transparent !important;} 
			.cresta-share-icon .sbutton {
    margin: 0px 0;
}
#crestashareiconincontent .sbutton {
    margin: 6px 2px;
}
.sbutton:hover {
    background: transparent;
}
.sbutton {
    background: transparent;
    width: 50px;
}
#crestashareiconincontent .sbutton-total {
    margin-top: 20px;
}
.cresta-share-icon.first_style .cresta-the-count-content{
    top: 0px;
}</style><script type="text/javascript">
	window._wp_rp_static_base_url = 'https://rp.zemanta.com/static/';
	window._wp_rp_wp_ajax_url = "http://www.dosmanzanas.com/wp-admin/admin-ajax.php";
	window._wp_rp_plugin_version = '3.6.1';
	window._wp_rp_post_id = '258729';
	window._wp_rp_num_rel_posts = '5';
	window._wp_rp_thumbnails = true;
	window._wp_rp_post_title = 'La+justicia+europea+condena+a+Francia+por+exigir+la+esterilizaci%C3%B3n+de+las+personas+trans+como+requisito+para+reconocer+su+identidad+de+g%C3%A9nero';
	window._wp_rp_post_tags = ['julia+ehrt', 'identidad+de+g%C3%A9nero', 'tribunal+europeo+de+derechos+h', 'francia', 'transgender+europe', 'esterilizaci%C3%B3n', 'transfobia', 'discriminaci%C3%B3n', 'transexualidad', 'oms', 'discriminaci%C3%B3n', 'derechos', 'sociedad', 'noticias', 'lgtbifobia', 'internacional', 'europa', 'europ', 'de', 'sean', 'hai', 'han', 'en', 'lo', 'al', 'transgend', 'el', 'tran', 'del', 'alt', 'la', 'como'];
</script>

<link rel="amphtml" href="http://www.dosmanzanas.com/2017/04/el-tribunal-europeo-de-derechos-humanos-condena-a-francia-por-exigir-la-esterilizacion-de-las-personas-trans-como-requisito-para-reconocer-su-identidad-de-genero.html/amp" />
</head>


<body id ="blog" class="post-template-default single single-post postid-258729 single-format-standard main cat-9-id cat-10-id cat-44-id cat-19848-id cat-13-id cat-18-id cat-32-id">

	<header class="main-header">

		<div class="container">

			<div id="header">

				
					
						<h2 id="logo">

							<a href="http://www.dosmanzanas.com"><img class="movil" src ="http://www.dosmanzanas.com/wp-content/uploads/dosmanzanas-verde.png"><img src="http://www.dosmanzanas.com/wp-content/uploads/Cabecera-1-1.png" alt="dosmanzanas &#8211; La web de noticias LGTB"></a>

						</h2><!-- END #logo -->

					
				
                				              

			</div><!--#header-->

			<div class="frase-ana">"Si se suman dos manzanas, pues dan dos manzanas. Y si se suman una manzana y una pera, nunca pueden dar dos manzanas, porque es que son componentes distintos. Hombre y mujer es una cosa, que es el matrimonio, y dos hombres o dos mujeres serán otra cosa distinta" - Ana Botella</div>

			

		</div><!--.container-->

        <div class="secondary-navigation">

            <nav id="navigation" >

                
                    <ul id="menu-menu-principal" class="menu"><li id="menu-item-223335" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-223335"><a href="http://www.dosmanzanas.com/category/espana">España</a></li>
<li id="menu-item-222039" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-222039"><a href="http://www.dosmanzanas.com/category/derechos">Derechos</a></li>
<li id="menu-item-222040" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-222040"><a href="http://www.dosmanzanas.com/category/politica">Política</a></li>
<li id="menu-item-223336" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-223336"><a href="http://www.dosmanzanas.com/category/internacional">Internacional</a>
<ul class="sub-menu">
	<li id="menu-item-223338" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-223338"><a href="http://www.dosmanzanas.com/category/internacional/america-latina">América Latina</a></li>
	<li id="menu-item-223340" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-223340"><a href="http://www.dosmanzanas.com/category/internacional/caribe">Caribe</a></li>
	<li id="menu-item-223339" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-223339"><a href="http://www.dosmanzanas.com/category/internacional/asiaoceania">Asia/Oceanía</a></li>
	<li id="menu-item-223337" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-223337"><a href="http://www.dosmanzanas.com/category/internacional/africa">África</a></li>
	<li id="menu-item-223341" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-223341"><a href="http://www.dosmanzanas.com/category/internacional/estados-unidoscanada">Estados Unidos/Canadá</a></li>
	<li id="menu-item-223342" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-223342"><a href="http://www.dosmanzanas.com/category/internacional/europa">Europa</a></li>
</ul>
</li>
<li id="menu-item-223343" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-223343"><a href="http://www.dosmanzanas.com/category/activismo">Activismo</a>
<ul class="sub-menu">
	<li id="menu-item-223344" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-223344"><a href="http://www.dosmanzanas.com/category/activismo/orgullo-lgtb">Orgullo LGTB</a></li>
	<li id="menu-item-223345" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-223345"><a href="http://www.dosmanzanas.com/category/activismo/asociaciones-lgtb">Asociaciones LGTB</a></li>
</ul>
</li>
<li id="menu-item-223346" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-223346"><a href="http://www.dosmanzanas.com/category/sociedad">Sociedad</a>
<ul class="sub-menu">
	<li id="menu-item-223347" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-223347"><a href="http://www.dosmanzanas.com/category/sociedad/vih">VIH</a></li>
	<li id="menu-item-223348" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-223348"><a href="http://www.dosmanzanas.com/category/sociedad/familia">Familia</a></li>
	<li id="menu-item-223350" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-223350"><a href="http://www.dosmanzanas.com/category/sociedad/religion">Religión</a></li>
	<li id="menu-item-223351" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-223351"><a href="http://www.dosmanzanas.com/category/sociedad/educacion">Educación</a></li>
</ul>
</li>
<li id="menu-item-223352" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-223352"><a href="http://www.dosmanzanas.com/category/cultura_y_ocio">Cultura/ocio</a>
<ul class="sub-menu">
	<li id="menu-item-223353" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-223353"><a href="http://www.dosmanzanas.com/category/cultura_y_ocio/radio">Radio</a></li>
	<li id="menu-item-223355" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-223355"><a href="http://www.dosmanzanas.com/category/cultura_y_ocio/television">Televisión</a></li>
	<li id="menu-item-223356" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-223356"><a href="http://www.dosmanzanas.com/category/cultura_y_ocio/cine">Cine</a></li>
	<li id="menu-item-223357" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-223357"><a href="http://www.dosmanzanas.com/category/cultura_y_ocio/teatro">Teatro</a></li>
	<li id="menu-item-223358" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-223358"><a href="http://www.dosmanzanas.com/category/cultura_y_ocio/musica">Música</a></li>
	<li id="menu-item-223359" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-223359"><a href="http://www.dosmanzanas.com/category/libros">Libros</a></li>
	<li id="menu-item-223360" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-223360"><a href="http://www.dosmanzanas.com/category/cultura_y_ocio/deportes">Deportes</a></li>
	<li id="menu-item-223361" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-223361"><a href="http://www.dosmanzanas.com/category/cultura_y_ocio/viajes">Viajes</a></li>
	<li id="menu-item-223362" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-223362"><a href="http://www.dosmanzanas.com/category/cultura_y_ocio/eurovision">Eurovisión</a></li>
	<li id="menu-item-223363" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-223363"><a href="http://www.dosmanzanas.com/category/cultura_y_ocio/comic">Cómic</a></li>
	<li id="menu-item-223364" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-223364"><a href="http://www.dosmanzanas.com/category/cultura_y_ocio/arte">Arte</a></li>
</ul>
</li>
<li id="menu-item-223354" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-223354"><a href="http://www.dosmanzanas.com/category/secciones">Secciones</a>
<ul class="sub-menu">
	<li id="menu-item-223365" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-223365"><a href="http://www.dosmanzanas.com/category/secciones/apolo-vive-enfrente">Apolo vive enfrente</a></li>
	<li id="menu-item-223366" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-223366"><a href="http://www.dosmanzanas.com/category/secciones/desayuno-en-urano">Desayuno en Urano</a></li>
	<li id="menu-item-223367" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-223367"><a href="http://www.dosmanzanas.com/category/secciones/la-pluma-en-el-armario">La Pluma en el Armario</a></li>
	<li id="menu-item-223370" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-223370"><a href="http://www.dosmanzanas.com/category/secciones/carta-dosmanzanas">Una carta en dosmanzanas</a></li>
</ul>
</li>
</ul>
                
            </nav>

        </div>

	</header>



	<script>

		$(document).ready(function(){

			$(".single_post .post-single-content a").attr('target', '_blank');

		});

	</script>

	<div class="main-container">
<div id="page" class="single">
	<div class="content">
		<article class="article">
			<div id="content_box" >
									<div id="post-258729" class="g post post-258729 type-post status-publish format-standard has-post-thumbnail hentry category-derechos category-discriminacion category-europa category-internacional category-lgtbifobia category-noticias category-sociedad tag-discriminacion tag-esterilizacion tag-francia tag-identidad-de-genero tag-julia-ehrt tag-oms tag-transexualidad tag-transfobia tag-transgender-europe tag-tribunal-europeo-de-derechos-humanos cat-9-id cat-10-id cat-44-id cat-19848-id cat-13-id cat-18-id cat-32-id has_thumb">
						<div class="single_post">
							<header>
								<h1 class="title single-title">La justicia europea condena a Francia por exigir la esterilización de las personas trans como requisito para reconocer su identidad de género</h1>
																	<div class="post-info"><span class="theauthor">por <a rel="nofollow" href="http://www.dosmanzanas.com/author/flick7" title="Entradas de Flick" rel="author">Flick</a></span>&nbsp; <span class="thetime"> 9/04/2017 | 11:00</span>
                                    <span class="thecomment"><a href="http://www.dosmanzanas.com/2017/04/el-tribunal-europeo-de-derechos-humanos-condena-a-francia-por-exigir-la-esterilizacion-de-las-personas-trans-como-requisito-para-reconocer-su-identidad-de-genero.html#respond">0</a></span>
                                    <span class="thecategory">Publicado en <a href="http://www.dosmanzanas.com/category/derechos" rel="nofollow">Derechos</a>, <a href="http://www.dosmanzanas.com/category/sociedad/discriminacion" rel="nofollow">Discriminación</a>, <a href="http://www.dosmanzanas.com/category/internacional/europa" rel="nofollow">Europa</a>, <a href="http://www.dosmanzanas.com/category/internacional" rel="nofollow">Internacional</a>, <a href="http://www.dosmanzanas.com/category/lgtbifobia" rel="nofollow">LGTBIfobia</a>, <a href="http://www.dosmanzanas.com/category/noticias" rel="nofollow">Noticias</a>, <a href="http://www.dosmanzanas.com/category/sociedad" rel="nofollow">Sociedad</a></span>&nbsp;</div>
															</header><!--.headline_area-->
														<div class="post-single-content box mark-links">
																<p><strong><img class="size-medium wp-image-255718 alignright" src="http://www.dosmanzanas.com/wp-content/uploads/Tribunal-Europeo-de-Derechos-Humanos-1-300x155.jpg" alt="" width="300" height="155" srcset="http://www.dosmanzanas.com/wp-content/uploads/Tribunal-Europeo-de-Derechos-Humanos-1-300x155.jpg 300w, http://www.dosmanzanas.com/wp-content/uploads/Tribunal-Europeo-de-Derechos-Humanos-1-290x150.jpg 290w, http://www.dosmanzanas.com/wp-content/uploads/Tribunal-Europeo-de-Derechos-Humanos-1.jpg 580w" sizes="(max-width: 300px) 100vw, 300px" />El Tribunal Europeo de Derechos Humanos ha condenado al Estado francés por condicionar el reconocimiento legal de la identidad de género a la realización de una intervención quirúrgica o a un tratamiento esterilizador. Aunque recientemente Francia ha modificado su legislación en lo referente al reconocimiento legal de la identidad de género y ya no exige estos procedimientos, la sentencia supone un espaldarazo a los derechos trans en Europa. </strong></p>
<p>Durante décadas, numerosos países han obligado a las personas transexuales a someterse a procedimientos que conllevan directa o indirectamente la pérdida de la capacidad reproductiva como requisito previo a ver reconocida legalmente su identidad de género. De hecho, <a href="http://tgeu.org/wp-content/uploads/2017/02/Toolkit16LR.pdf">según un informe</a> de Transgender Europe de noviembre de 2016, 21 estados europeos siguen haciéndolo. <a href="https://www.washingtonpost.com/news/worldviews/wp/2017/02/25/many-european-countries-wont-recognize-transgender-people-unless-theyre-sterilized">La mayoría del Este de Europa</a>, pero también hay algunos occidentales, como Bélgica o Finlandia. Suecia, por ejemplo, <a href="http://www.dosmanzanas.com/2013/01/la-justicia-sueca-tumba-el-requisito-de-esterilizacion-de-las-personas-transexuales-para-ver-reconocida-legalmente-su-identidad.html" target="_blank">no eliminó hasta 2013</a> este requisito. De hecho, <a href="http://www.dosmanzanas.com/2014/06/la-oms-y-otros-organismos-internacionales-condenan-la-esterilizacion-forzada-de-personas-transexuales-e-intersexuales.html">no fue hasta 2014</a> cuando la Organización Mundial de la Salud (OMS) condenó esta práctica y pidió que todas aquellas legislaciones que obligan a este tipo de procedimientos sean revisadas.</p>
<p>En el caso francés, hasta muy recientemente no existía una legislación específica que regulase la modificación registral sin necesidad de someterse a cirugía: La decisión debía pasar forzosamente por las manos de los jueces, que de forma generalizada exigían este requisito. No fue hasta finales de 2016 que la Asamblea Nacional francesa aprobó una ley al respecto, <a href="http://www.dosmanzanas.com/2016/10/francia-sigue-judicializando-el-reconocimiento-legal-de-la-identidad-de-las-personas-transexuales.html">que aunque sigue manteniendo</a> la tutela judicial sobre la decisión de ver reconocida la identidad de género al menos eliminaba expresamente la necesidad de someterse a tratamiento previo.</p>
<p>Ahora, tras haber analizado de forma conjunta la demanda de tres mujeres transexuales francesas que en su momento acudieron por separado al Tribunal Europeo de Derechos Humanos, el alto tribunal considera que la exigencia de someterse a este tipo de procedimiento viola el artículo 8 de la Convención Europea de Derechos Humanos, que reconoce el derecho al respeto a la vida privada y familiar. Puedes descargar el comunicado de prensa que da los detalles de la sentencia <a href="http://hudoc.echr.coe.int/app/conversion/pdf?library=ECHR&amp;id=003-5677681-7200217&amp;filename=Judgment%20A.P.%2C%20Gar%E7on%20and%20Nicot%20v.%20France%20-%20change%20of%20entries%20concerning%20sex%20on%20birth%20certificates.pdf">aquí</a> (en inglés). La sentencia íntegra la puedes descargar <a href="http://hudoc.echr.coe.int/eng#{&quot;sort&quot;:[&quot;kpdate Descending&quot;],&quot;documentcollectionid2&quot;:[&quot;GRANDCHAMBER&quot;,&quot;CHAMBER&quot;],&quot;itemid&quot;:[&quot;001-172556&quot;]}">aquí</a> (en francés).</p>
<p>Aunque la sentencia no reconoce todas y cada una de las peticiones de las demandantes francesas (por ejemplo, no condena a Francia por exigir la necesidad de un examen médico y psicológico previo, considerando que ello entra dentro de la capacidad discrecional de los estados) supone sin duda un enorme paso adelante para el reconocimiento global de los derechos trans. Y así <a href="http://tgeu.org/echr_end-sterilisation/">ha sido celebrada por Transgender Europe</a>, que la ha considerado <em>&#8220;una victoria de las personas trans y de los derechos humanos en Europa&#8221;</em>. En palabras de su directora ejecutiva, Julia Ehrt, <em>&#8220;esta decisión pone fin al oscuro capítulo de la esterilización por mandato del estado en Europa&#8221;</em>. Ehrt ha hecho también un llamamiento a que la veintena de estados europeos que aún exigen este requisito para reconocer legalmente la identidad de género modifiquen cuanto antes sus legislaciones.</p>
<!--www.crestaproject.com Cresta Social Share Counter Content Start--><div id="crestashareiconincontent" class="cresta-share-icon   sixteenth_style"><div class="sbutton-total" id="total-shares-content"><span class="cresta-the-total-count" id="total-count-content"><i class="cs c-icon-cresta-spinner animate-spin"></i></span><span class="cresta-the-total-text">Veces compartido</span></div><div class="sbutton crestaShadow facebook-cresta-share cresta-float-shadow" id="facebook-cresta-c"><a rel="nofollow" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.dosmanzanas.com%2F2017%2F04%2Fel-tribunal-europeo-de-derechos-humanos-condena-a-francia-por-exigir-la-esterilizacion-de-las-personas-trans-como-requisito-para-reconocer-su-identidad-de-genero.html&amp;t=La+justicia+europea+condena+a+Francia+por+exigir+la+esterilizaci%C3%B3n+de+las+personas+trans+como+requisito+para+reconocer+su+identidad+de+g%C3%A9nero"  onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-facebook"></i></a></div><div class="sbutton crestaShadow twitter-cresta-share withCount cresta-float-shadow" id="twitter-cresta-c"><a rel="nofollow" href="https://twitter.com/share?text=La+justicia+europea+condena+a+Francia+por+exigir+la+esterilizaci%C3%B3n+de+las+personas+trans+como+requisito+para+reconocer+su+identidad+de+g%C3%A9nero&amp;url=http%3A%2F%2Fwww.dosmanzanas.com%2F2017%2F04%2Fel-tribunal-europeo-de-derechos-humanos-condena-a-francia-por-exigir-la-esterilizacion-de-las-personas-trans-como-requisito-para-reconocer-su-identidad-de-genero.html&amp;via=dosmanzanas"  onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-twitter"></i></a></div><div class="sbutton crestaShadow whatsapp-cresta-share cresta-float-shadow" id="whatsapp-cresta-c"><a rel="nofollow" href="whatsapp://send?text=La%20justicia%20europea%20condena%20a%20Francia%20por%20exigir%20la%20esterilizaci%C3%B3n%20de%20las%20personas%20trans%20como%20requisito%20para%20reconocer%20su%20identidad%20de%20g%C3%A9nero - http%3A%2F%2Fwww.dosmanzanas.com%2F2017%2F04%2Fel-tribunal-europeo-de-derechos-humanos-condena-a-francia-por-exigir-la-esterilizacion-de-las-personas-trans-como-requisito-para-reconocer-su-identidad-de-genero.html" ><i class="cs c-icon-cresta-whatsapp"></i></a></div><div class="sbutton crestaShadow telegram-cresta-share cresta-float-shadow" id="telegram-cresta-c"><a rel="nofollow" href="tg://msg?text=La%20justicia%20europea%20condena%20a%20Francia%20por%20exigir%20la%20esterilizaci%C3%B3n%20de%20las%20personas%20trans%20como%20requisito%20para%20reconocer%20su%20identidad%20de%20g%C3%A9nero - http%3A%2F%2Fwww.dosmanzanas.com%2F2017%2F04%2Fel-tribunal-europeo-de-derechos-humanos-condena-a-francia-por-exigir-la-esterilizacion-de-las-personas-trans-como-requisito-para-reconocer-su-identidad-de-genero.html" ><i class="cs c-icon-cresta-telegram"></i></a></div><div class="sbutton crestaShadow email-cresta-share cresta-float-shadow" id="email-cresta-c"><a rel="nofollow" href="mailto:?subject=La%20justicia%20europea%20condena%20a%20Francia%20por%20exigir%20la%20esterilizaci%C3%B3n%20de%20las%20personas%20trans%20como%20requisito%20para%20reconocer%20su%20identidad%20de%20g%C3%A9nero&amp;body=http%3A%2F%2Fwww.dosmanzanas.com%2F2017%2F04%2Fel-tribunal-europeo-de-derechos-humanos-condena-a-francia-por-exigir-la-esterilizacion-de-las-personas-trans-como-requisito-para-reconocer-su-identidad-de-genero.html"  onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-mail"></i></a></div><div style="clear: both;"></div></div><div style="clear: both;"></div><!--www.crestaproject.com Cresta Social Share Counter Content End-->																 
																	<div class="tags"><span class="tagtext">Etiquetas:</span><a href="http://www.dosmanzanas.com/tag/discriminacion" rel="tag">Discriminación</a>, <a href="http://www.dosmanzanas.com/tag/esterilizacion" rel="tag">esterilización</a>, <a href="http://www.dosmanzanas.com/tag/francia" rel="tag">Francia</a>, <a href="http://www.dosmanzanas.com/tag/identidad-de-genero" rel="tag">identidad de género</a>, <a href="http://www.dosmanzanas.com/tag/julia-ehrt" rel="tag">Julia Ehrt</a>, <a href="http://www.dosmanzanas.com/tag/oms" rel="tag">OMS</a>, <a href="http://www.dosmanzanas.com/tag/transexualidad" rel="tag">transexualidad</a>, <a href="http://www.dosmanzanas.com/tag/transfobia" rel="tag">transfobia</a>, <a href="http://www.dosmanzanas.com/tag/transgender-europe" rel="tag">Transgender Europe</a>, <a href="http://www.dosmanzanas.com/tag/tribunal-europeo-de-derechos-humanos" rel="tag">Tribunal Europeo de Derechos Humanos</a></div>
															</div>
						</div><!--.post-content box mark-links-->
								
<div class="wp_rp_wrap  wp_rp_momma" id="wp_rp_first"><div class="wp_rp_content"><h3 class="related_post_title">Noticias Relacionadas</h3><ul class="related_post wp_rp"><li data-position="0" data-poid="in-84912" data-post-type="none" ><a href="http://www.dosmanzanas.com/2011/10/manifiestaciones-a-favor-de-la-despatologizacion-trans-en-numerosas-ciudades-del-mundo.html" class="wp_rp_thumbnail"><img src="http://www.dosmanzanas.com/wp-content/uploads/campaña-stop-trans-pathologization-20121-150x150.png" alt="Manifiestaciones a favor de la despatologización trans en numerosas ciudades del mundo" width="150" height="150" /></a><a href="http://www.dosmanzanas.com/2011/10/manifiestaciones-a-favor-de-la-despatologizacion-trans-en-numerosas-ciudades-del-mundo.html" class="wp_rp_title">Manifiestaciones a favor de la despatologización trans en numerosas ciudades del mundo</a></li><li data-position="1" data-poid="in-202581" data-post-type="none" ><a href="http://www.dosmanzanas.com/2015/03/estrasburgo-falla-contra-turquia-y-dictamina-que-exigir-la-esterilizacion-de-las-personas-transexuales-viola-la-privacidad.html" class="wp_rp_thumbnail"><img src="http://www.dosmanzanas.com/wp-content/uploads/2015/03/estrasburgo-150x150.jpg" alt="Estrasburgo falla contra Turquía y dictamina que exigir la esterilización de las personas transexuales viola la privacidad" width="150" height="150" /></a><a href="http://www.dosmanzanas.com/2015/03/estrasburgo-falla-contra-turquia-y-dictamina-que-exigir-la-esterilizacion-de-las-personas-transexuales-viola-la-privacidad.html" class="wp_rp_title">Estrasburgo falla contra Turquía y dictamina que exigir la esterilización de las personas transexuales viola la privacidad</a></li><li data-position="2" data-poid="in-220367" data-post-type="none" ><a href="http://www.dosmanzanas.com/2015/10/el-presidente-de-polonia-veta-la-ley-de-identidad-de-genero-aprobada-por-el-parlamento.html" class="wp_rp_thumbnail"><img src="http://www.dosmanzanas.com/wp-content/uploads/2015/10/Andrzej-Duda-presidente-de-Polonia-150x150.jpg" alt="El presidente de Polonia veta la ley de identidad de género aprobada por el Parlamento" width="150" height="150" /></a><a href="http://www.dosmanzanas.com/2015/10/el-presidente-de-polonia-veta-la-ley-de-identidad-de-genero-aprobada-por-el-parlamento.html" class="wp_rp_title">El presidente de Polonia veta la ley de identidad de género aprobada por el Parlamento</a></li><li data-position="3" data-poid="in-181322" data-post-type="none" ><a href="http://www.dosmanzanas.com/2014/06/dinamarca-primer-pais-de-europa-que-elimina-la-necesidad-de-un-diagnostico-clinico-previo-a-la-modificacion-registral-del-sexo.html" class="wp_rp_thumbnail"><img src="http://www.dosmanzanas.com/wp-content/uploads/2009/03/bandera-dinamarca-150x150.jpg" alt="Dinamarca, primer país de Europa que elimina la necesidad de un diagnóstico clínico previo a la modificación registral del sexo" width="150" height="150" /></a><a href="http://www.dosmanzanas.com/2014/06/dinamarca-primer-pais-de-europa-que-elimina-la-necesidad-de-un-diagnostico-clinico-previo-a-la-modificacion-registral-del-sexo.html" class="wp_rp_title">Dinamarca, primer país de Europa que elimina la necesidad de un diagnóstico clínico previo a la modificación registral del sexo</a></li><li data-position="4" data-poid="in-237786" data-post-type="none" ><a href="http://www.dosmanzanas.com/2016/10/la-despatologizacion-de-la-transexualidad-pendiente-otro-ano-mas.html" class="wp_rp_thumbnail"><img src="http://www.dosmanzanas.com/wp-content/uploads/despatologizacion-trans-150x150.jpg" alt="La despatologización de la transexualidad, pendiente otro año más" width="150" height="150" /></a><a href="http://www.dosmanzanas.com/2016/10/la-despatologizacion-de-la-transexualidad-pendiente-otro-ano-mas.html" class="wp_rp_title">La despatologización de la transexualidad, pendiente otro año más</a></li></ul></div></div>
						  
													<div class="postauthor">
								<h4 style="display:none">Acerca del Author</h4>
								<img alt='' src='http://0.gravatar.com/avatar/0d9c54576266b1d6b187556e084fba43?s=135&#038;r=g' srcset='http://0.gravatar.com/avatar/0d9c54576266b1d6b187556e084fba43?s=270&amp;r=g 2x' class='avatar avatar-135 photo' height='135' width='135' />								<h5>Flick</h5>
								<p></p>
							</div>
						  
					</div><!--.g post-->

										<script type="text/javascript">



						// jQuery("li[data-service='meneame']").ready(function($) {
						// 	alert($("li[data-service='meneame']").attr("title"));
						// 	// $("[data-service=meneame]").removeAttr("title")
						// 	// $("[data-service=meneame]").attr("title") = "Menéame"


						// })
					</script>
					<script type="text/javascript">
					
						$(document).ready(function(){

							$(".related_post a" ).each(function(){
								var href = $(this).attr("href");
								$(this).attr("href", href + "?utm_source=relacionado")
							});

						});

					</script>
					
					<!-- You can start editing here. -->
<!-- If comments are open, but there are no comments. -->

	<div id="commentsAdd">
		<div id="respond" class="box m-t-6">
				<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><h4><span>Deja un comentario</span></h4></h4> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/04/el-tribunal-europeo-de-derechos-humanos-condena-a-francia-por-exigir-la-esterilizacion-de-las-personas-trans-como-requisito-para-reconocer-su-identidad-de-genero.html#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="http://www.dosmanzanas.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p id="nota-xhtml"><strong>XHTML:</strong> Puedes usar las siguientes etiquetas para enfatizar texto o enlazar páginas:
				<code>&lt;em&gt;</code><em>Para texto en cursiva</em><code>&lt;/em&gt;, &lt;strong&gt;</code><strong>para texto en negrita</strong>
				<code>&lt;/strong&gt;, &lt;a href="http://www.google.es" title="Un buscador"&gt;</code>
				<a href="http://www.google.es" title="Un buscador">Google</a><code>&lt;a&gt;</code> para enlazar páginas web, 
				<code>&lt;del&gt;</code><del>para mostrar texto tachado</del><code>&lt;/del&gt;, &lt;blockquote&gt;</code>
				para citar textos largos de varios párrafos<code>&lt;/blockquote&gt;</code> y 
				<code>&lt;q&gt;</code><q>para citar textos cortos de un solo párrafo</q><code>&lt;/q&gt;</code></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
    <p class="nota-comentario">Dosmanzanas quiere darte las gracias por dejar tu comentario en esta entrada, 
				pero debe recordarte que la educación es la base fundamental para poder participar. 
				No admitiremos los comentarios fuera de tono, con insultos o incitación a la violencia, 
				o cuya finalidad sea provocar y distorsionar intencionadamente los debates. 
				Dosmanzanas se reserva el derecho de borrar inmediatamente el comentario sin necesidad de notificarlo a su autor.</p>
    <input type="hidden" name="bwp-recaptcha-widget-id" value="bwpRecaptchaWidget1" /><div id="bwp-recaptcha-3fcdb73d36d54f2cc22d0f68e6b6e182" class="bwp-recaptcha g-recaptcha" ></div>		<input type="hidden" name="error_redirect_to"
			value="" />

<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Submit Comment" /> <input type='hidden' name='comment_post_ID' value='258729' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
			</div>
	</div>
							</div>
		</article>



		<aside class="sidebar c-4-12">
	<div id="sidebars" class="g">
		<div class="sidebar">
			<ul class="sidebar_list">
				<li id="widget_text" class="widget widget-sidebar"><h3>Traduce dosmanzanas</h3>			<div class="textwidget"><div id="google_translate_element"></div><script type="text/javascript">
function googleTranslateElementInit() {
  new google.translate.TranslateElement({pageLanguage: 'es', autoDisplay: false}, 'google_translate_element');
}
</script><script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit"></script></div>
		</li><li id="widget_search" class="widget widget-sidebar"><form method="get" id="searchform" class="search-form" action="http://www.dosmanzanas.com" _lpchecked="1">
	<fieldset>
		<input type="text" name="s" id="s" value="Busca en la web" onblur="if (this.value == '') {this.value = 'Busca en la web';}" onfocus="if (this.value == 'Busca en la web') {this.value = '';}" >
		<input id="search-image" class="sbutton" type="submit" style="border:0; vertical-align: top;" value="Search">
	</fieldset>
</form></li><li id="widget_polls-widget" class="widget widget-sidebar"><h3>Encuestas</h3><div id="polls-7" class="wp-polls">
	<form id="polls_form_7" class="wp-polls-form" action="/index.php" method="post">
		<p style="display: none;"><input type="hidden" id="poll_7_nonce" name="wp-polls-nonce" value="a66d21c49f" /></p>
		<p style="display: none;"><input type="hidden" name="poll_id" value="7" /></p>
		<p style="text-align: center;"><strong>¿Has sufrido algún tipo de agresión relacionada con tu orientación sexual y/o tu identidad o expresión de género?</strong></p><div id="polls-7-ans" class="wp-polls-ans"><ul class="wp-polls-ul">
		<li><input type="radio" id="poll-answer-27" name="poll_7" value="27" /> <label for="poll-answer-27">Sí, y la he denunciado al organismo competente</label></li>
		<li><input type="radio" id="poll-answer-28" name="poll_7" value="28" /> <label for="poll-answer-28">Sí, pero no la he denunciado</label></li>
		<li><input type="radio" id="poll-answer-29" name="poll_7" value="29" /> <label for="poll-answer-29">No, pero he sigo testigo de alguna</label></li>
		<li><input type="radio" id="poll-answer-30" name="poll_7" value="30" /> <label for="poll-answer-30">No</label></li>
		</ul><p style="text-align: center;"><input type="button" name="vote" value="   Vota   " class="Buttons" onclick="poll_vote(7);" /></p><p style="text-align: center;"><a href="#ViewPollResults" onclick="poll_result(7); return false;" title="View Results Of This Poll">Ver los resultados</a></p></div>
	</form>
</div>
<div id="polls-7-loading" class="wp-polls-loading"><img src="http://www.dosmanzanas.com/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Cargando ..." title="Cargando ..." class="wp-polls-image" />&nbsp;Cargando ...</div>
</li><li id="widget_text" class="widget widget-sidebar"><h3>Camisetas Orgullo LGTB 2017</h3>			<div class="textwidget"><a href="http://www.latostadora.com/dosmanzanas/1/1"><img class="alignleft size-full wp-image-256730" src="http://www.dosmanzanas.com/wp-content/uploads/banner_camisetas_orgullo_2017.gif" alt="" width="300" height="300" /></a></div>
		</li>
		<li id="widget_acw_recent_comments" class="widget widget-sidebar">
		<h3>Comentarios recientes</h3>
		
		<div class="advanced-comments-widget acw-recent-comments acw-comments-wrap">

			
			<div class="acw-comments-list">
		
		<div id="comment-acw-recent-comments-2-comment-149347" class="comment acw-comment type-comment acw-type-comment recentcomments" >

			<article id="div-comment-acw-recent-comments-2-comment-149347" class="comment-body acw-comment-body">

								
				<footer class="comment-meta acw-comment-meta">

					
					<span class="comment-header acw-comment-header">
						<span class="comment-author acw-comment-author">Sebastián Giraud</span> <span class="on">-</span> <span class="comment-link acw-comment-link"><a class="comment-link acw-comment-link" href="http://www.dosmanzanas.com/2017/04/una-concejala-del-pp-en-paiporta-valencia-se-ve-obligada-a-pedir-disculpas-tras-sus-comentarios-transfobos-sobre-cassandra-vera.html#comment-149347">Una concejala del PP en Paiporta (Valencia) se ve obligada a pedir disculpas tras sus comentarios tránsfobos sobre Cassandra Vera</a></span>					</span>

					
				</footer>

									<div class="comment-content acw-comment-content">
						Jaja,no cabe duda que la Inquisicion LGBT pretende censurarnos absolutamente todo lo que huela a crítica , opinión no polític&hellip;					</div>
								
				
			</article>

		</div>

		
		
		
		<div id="comment-acw-recent-comments-2-comment-149346" class="comment acw-comment type-comment acw-type-comment recentcomments" >

			<article id="div-comment-acw-recent-comments-2-comment-149346" class="comment-body acw-comment-body">

								
				<footer class="comment-meta acw-comment-meta">

					
					<span class="comment-header acw-comment-header">
						<span class="comment-author acw-comment-author">Sebastián Giraud</span> <span class="on">-</span> <span class="comment-link acw-comment-link"><a class="comment-link acw-comment-link" href="http://www.dosmanzanas.com/2017/02/un-alumno-gay-de-1o-de-bachillerato-planta-cara-al-profesor-de-religion-que-aseguro-en-clase-que-la-homosexualidad-es-una-enfermedad.html#comment-149346">Un alumno gay de 1º de bachillerato planta cara al profesor de Religión que aseguró en clase que la homosexualidad es una enfermedad</a></span>					</span>

					
				</footer>

									<div class="comment-content acw-comment-content">
						Bravo por el profesor que se atrevió a decir LA VERDAD a sus alumnos, a pesar de la terrible presión de los medios controlado&hellip;					</div>
								
				
			</article>

		</div>

		
		
		
		<div id="comment-acw-recent-comments-2-comment-149345" class="comment acw-comment type-comment acw-type-comment recentcomments" >

			<article id="div-comment-acw-recent-comments-2-comment-149345" class="comment-body acw-comment-body">

								
				<footer class="comment-meta acw-comment-meta">

					
					<span class="comment-header acw-comment-header">
						<span class="comment-author acw-comment-author">Daniel</span> <span class="on">-</span> <span class="comment-link acw-comment-link"><a class="comment-link acw-comment-link" href="http://www.dosmanzanas.com/2017/04/una-brutal-agresion-homofoba-ocurrida-a-finales-de-2016-en-sitges-a-punto-de-costarle-la-vida-a-la-victima.html#comment-149345">Una brutal agresión homófoba ocurrida a finales de 2016 en Sitges, a punto de costarle la vida a la víctima</a></span>					</span>

					
				</footer>

									<div class="comment-content acw-comment-content">
						Lo que me preocupa es la falta de pensamiento crítico y razonado. Que hay terrorismo islamista es una obviedad. En lo que no&hellip;					</div>
								
				
			</article>

		</div>

		
		
		
		<div id="comment-acw-recent-comments-2-comment-149344" class="comment acw-comment type-comment acw-type-comment recentcomments child-comment parent-149343" >

			<article id="div-comment-acw-recent-comments-2-comment-149344" class="comment-body acw-comment-body">

								
				<footer class="comment-meta acw-comment-meta">

					
					<span class="comment-header acw-comment-header">
						<span class="comment-author acw-comment-author">Indignado</span> <span class="on">-</span> <span class="comment-link acw-comment-link"><a class="comment-link acw-comment-link" href="http://www.dosmanzanas.com/2017/04/una-brutal-agresion-homofoba-ocurrida-a-finales-de-2016-en-sitges-a-punto-de-costarle-la-vida-a-la-victima.html#comment-149344">Una brutal agresión homófoba ocurrida a finales de 2016 en Sitges, a punto de costarle la vida a la víctima</a></span>					</span>

					
				</footer>

									<div class="comment-content acw-comment-content">
						¿Qué ocurre? ¿Te preocupa que se sepa la verdad? Demasiado descrédito para la izquierda miope y obtusa que deja entrar a indi&hellip;					</div>
								
				
			</article>

		</div>

		
		
		
		<div id="comment-acw-recent-comments-2-comment-149343" class="comment acw-comment type-comment acw-type-comment recentcomments child-comment parent-149342" >

			<article id="div-comment-acw-recent-comments-2-comment-149343" class="comment-body acw-comment-body">

								
				<footer class="comment-meta acw-comment-meta">

					
					<span class="comment-header acw-comment-header">
						<span class="comment-author acw-comment-author">Daniel</span> <span class="on">-</span> <span class="comment-link acw-comment-link"><a class="comment-link acw-comment-link" href="http://www.dosmanzanas.com/2017/04/una-brutal-agresion-homofoba-ocurrida-a-finales-de-2016-en-sitges-a-punto-de-costarle-la-vida-a-la-victima.html#comment-149343">Una brutal agresión homófoba ocurrida a finales de 2016 en Sitges, a punto de costarle la vida a la víctima</a></span>					</span>

					
				</footer>

									<div class="comment-content acw-comment-content">
						Interesante, para qué? Para corroborar tus prejuicios si son musulmanes y árabes, u olvidarlo rápidamente sin son españoles b&hellip;					</div>
								
				
			</article>

		</div>

		
		</div>

			
		</div><!-- /.acw-comments-wrap -->

		<!-- Advanced Comments Widget by darrinb http://darrinb.com/plugins/advanced-comments-widget -->
		</li>
		<li id="widget_text" class="widget widget-sidebar"><h3>Te puede interesar&#8230;</h3>			<div class="textwidget"><a href="http://www.dosmanzanas.com/archivo-por-meses" target="_blank"><img src="http://www.dosmanzanas.com/wp-content/uploads/Seccion-archivo-por-meses.png" alt="Archivo de noticias LGTB publicadas en dosmanzanas por meses desde 2005" width="300" height="100" class="alignleft size-full wp-image-254517" /></a>
<br>
<br>
<a href="http://www.dosmanzanas.com/noticias-lgtb-por-paises" target="_blank"><img src="http://www.dosmanzanas.com/wp-content/uploads/seccion-noticias-por-paises.png" alt="Noticias LGTB por países" width="300" height="100" class="alignleft size-full wp-image-254518" /></a>
<br>
<br>
<a href="http://www.dosmanzanas.com/category/secciones/apolo-vive-enfrente" target="_blank"><img src="http://www.dosmanzanas.com/wp-content/uploads/Seccion-apolo-300x100.png" alt="Apolo vive enfrente" width="300" height="100" class="alignleft size-full wp-image-254519" /></a>
<br>
<br>
<a href="http://www.dosmanzanas.com/tus-donaciones" target="_blank"><img src="http://www.dosmanzanas.com/wp-content/uploads/nos-ayudas.png" alt="¿Nos ayudas?" width="300" height="100" class="alignleft size-full wp-image-254523" /></a></div>
		</li><li id="widget_text" class="widget widget-sidebar"><h3>Publicidad</h3>			<div class="textwidget"><!-- CODIGO ADPV -->
<div id="adsadpv13248"></div>
<script type="text/javascript"><!--
var adpv_client = "13248";
var adpv_width = 300;
var adpv_height = 250;
var adpv_container_id = "adsadpv13248";
//-->
</script>
<script type="text/javascript" src="//ads.adpv.com/ads.js"></script>
<!-- FIN CODIGO ADPV -->
</div>
		</li>			</ul>
		</div>
	</div><!--sidebars-->
</aside>
		</div>
	</div><!--#page-->
</div><!--.main-container-->
<footer>
	<div class="container">
		<div class="footer-widgets">
				<div class="f-widget f-widget-1">
		<div class="widget"><h3>Te regalamos este relato&#8230;</h3>			<div class="textwidget"><a href="http://www.dosmanzanas.com/te-regalamos-un-relato-de-jose-luis-serrano"><img class="alignleft size-full wp-image-237821" src="http://www.dosmanzanas.com/wp-content/uploads/banner-libro-300.png" alt="banner-libro-300" width="300" height="300" /></a></div>
		</div>	</div>
	<div class="f-widget f-widget-2">
		<div class="widget"><h3>Nube de etiquetas</h3><div class="tagcloud"><a href='http://www.dosmanzanas.com/tag/adolescentes-lgtb' class='tag-link-1250 tag-link-position-1' title='218 temas' style='font-size: 8.9197080292pt;'>adolescentes LGTB</a>
<a href='http://www.dosmanzanas.com/tag/adopcion' class='tag-link-19813 tag-link-position-2' title='239 temas' style='font-size: 9.32846715328pt;'>adopción</a>
<a href='http://www.dosmanzanas.com/tag/alemania' class='tag-link-146 tag-link-position-3' title='265 temas' style='font-size: 9.73722627737pt;'>Alemania</a>
<a href='http://www.dosmanzanas.com/tag/andalucia' class='tag-link-287 tag-link-position-4' title='331 temas' style='font-size: 10.7591240876pt;'>Andalucía</a>
<a href='http://www.dosmanzanas.com/tag/argentina' class='tag-link-111 tag-link-position-5' title='203 temas' style='font-size: 8.61313868613pt;'>Argentina</a>
<a href='http://www.dosmanzanas.com/tag/asesinatos' class='tag-link-2177 tag-link-position-6' title='220 temas' style='font-size: 8.9197080292pt;'>asesinatos</a>
<a href='http://www.dosmanzanas.com/tag/barack-obama' class='tag-link-107 tag-link-position-7' title='270 temas' style='font-size: 9.83941605839pt;'>Barack Obama</a>
<a href='http://www.dosmanzanas.com/tag/california' class='tag-link-209 tag-link-position-8' title='251 temas' style='font-size: 9.53284671533pt;'>California</a>
<a href='http://www.dosmanzanas.com/tag/cataluna' class='tag-link-182 tag-link-position-9' title='221 temas' style='font-size: 9.02189781022pt;'>Cataluña</a>
<a href='http://www.dosmanzanas.com/tag/chile' class='tag-link-118 tag-link-position-10' title='196 temas' style='font-size: 8.40875912409pt;'>Chile</a>
<a href='http://www.dosmanzanas.com/tag/cine' class='tag-link-19815 tag-link-position-11' title='298 temas' style='font-size: 10.3503649635pt;'>cine</a>
<a href='http://www.dosmanzanas.com/tag/cogam' class='tag-link-105 tag-link-position-12' title='244 temas' style='font-size: 9.43065693431pt;'>COGAM</a>
<a href='http://www.dosmanzanas.com/tag/colombia' class='tag-link-58 tag-link-position-13' title='198 temas' style='font-size: 8.51094890511pt;'>Colombia</a>
<a href='http://www.dosmanzanas.com/tag/discriminacion' class='tag-link-19816 tag-link-position-14' title='4.126 temas' style='font-size: 22pt;'>Discriminación</a>
<a href='http://www.dosmanzanas.com/tag/educacion' class='tag-link-19817 tag-link-position-15' title='314 temas' style='font-size: 10.5547445255pt;'>Educación</a>
<a href='http://www.dosmanzanas.com/tag/espana' class='tag-link-1792 tag-link-position-16' title='276 temas' style='font-size: 9.94160583942pt;'>España</a>
<a href='http://www.dosmanzanas.com/tag/estados-unidos' class='tag-link-787 tag-link-position-17' title='1.446 temas' style='font-size: 17.299270073pt;'>Estados Unidos</a>
<a href='http://www.dosmanzanas.com/tag/felgtb' class='tag-link-48 tag-link-position-18' title='584 temas' style='font-size: 13.3138686131pt;'>FELGTB</a>
<a href='http://www.dosmanzanas.com/tag/francia' class='tag-link-95 tag-link-position-19' title='343 temas' style='font-size: 10.9635036496pt;'>Francia</a>
<a href='http://www.dosmanzanas.com/tag/fundacion-triangulo' class='tag-link-117 tag-link-position-20' title='185 temas' style='font-size: 8.20437956204pt;'>Fundación Triángulo</a>
<a href='http://www.dosmanzanas.com/tag/homofobia' class='tag-link-19818 tag-link-position-21' title='4.086 temas' style='font-size: 21.897810219pt;'>homofobia</a>
<a href='http://www.dosmanzanas.com/tag/homoparentalidad' class='tag-link-802 tag-link-position-22' title='364 temas' style='font-size: 11.1678832117pt;'>homoparentalidad</a>
<a href='http://www.dosmanzanas.com/tag/iglesia-catolica' class='tag-link-98 tag-link-position-23' title='757 temas' style='font-size: 14.4379562044pt;'>iglesia católica</a>
<a href='http://www.dosmanzanas.com/tag/italia' class='tag-link-53 tag-link-position-24' title='335 temas' style='font-size: 10.8613138686pt;'>Italia</a>
<a href='http://www.dosmanzanas.com/tag/iu' class='tag-link-1995 tag-link-position-25' title='214 temas' style='font-size: 8.81751824818pt;'>IU</a>
<a href='http://www.dosmanzanas.com/tag/lesbianas' class='tag-link-356 tag-link-position-26' title='341 temas' style='font-size: 10.8613138686pt;'>lesbianas</a>
<a href='http://www.dosmanzanas.com/tag/lesbofobia' class='tag-link-689 tag-link-position-27' title='181 temas' style='font-size: 8.10218978102pt;'>lesbofobia</a>
<a href='http://www.dosmanzanas.com/tag/libros' class='tag-link-19820 tag-link-position-28' title='191 temas' style='font-size: 8.30656934307pt;'>Libros</a>
<a href='http://www.dosmanzanas.com/tag/madrid' class='tag-link-101 tag-link-position-29' title='496 temas' style='font-size: 12.598540146pt;'>Madrid</a>
<a href='http://www.dosmanzanas.com/tag/matrimonio' class='tag-link-19835 tag-link-position-30' title='1.817 temas' style='font-size: 18.3211678832pt;'>matrimonio</a>
<a href='http://www.dosmanzanas.com/tag/mexico' class='tag-link-54 tag-link-position-31' title='221 temas' style='font-size: 9.02189781022pt;'>México</a>
<a href='http://www.dosmanzanas.com/tag/nueva-york' class='tag-link-99 tag-link-position-32' title='188 temas' style='font-size: 8.30656934307pt;'>Nueva York</a>
<a href='http://www.dosmanzanas.com/tag/orgullo-lgtb' class='tag-link-19824 tag-link-position-33' title='564 temas' style='font-size: 13.1094890511pt;'>Orgullo LGTB</a>
<a href='http://www.dosmanzanas.com/tag/pp' class='tag-link-227 tag-link-position-34' title='537 temas' style='font-size: 12.9051094891pt;'>PP</a>
<a href='http://www.dosmanzanas.com/tag/psoe' class='tag-link-102 tag-link-position-35' title='306 temas' style='font-size: 10.4525547445pt;'>PSOE</a>
<a href='http://www.dosmanzanas.com/tag/reino-unido' class='tag-link-60 tag-link-position-36' title='635 temas' style='font-size: 13.6204379562pt;'>Reino Unido</a>
<a href='http://www.dosmanzanas.com/tag/rusia' class='tag-link-127 tag-link-position-37' title='380 temas' style='font-size: 11.3722627737pt;'>Rusia</a>
<a href='http://www.dosmanzanas.com/tag/television' class='tag-link-19829 tag-link-position-38' title='261 temas' style='font-size: 9.73722627737pt;'>Televisión</a>
<a href='http://www.dosmanzanas.com/tag/transexualidad' class='tag-link-273 tag-link-position-39' title='722 temas' style='font-size: 14.2335766423pt;'>transexualidad</a>
<a href='http://www.dosmanzanas.com/tag/transfobia' class='tag-link-1182 tag-link-position-40' title='470 temas' style='font-size: 12.2919708029pt;'>transfobia</a>
<a href='http://www.dosmanzanas.com/tag/uganda' class='tag-link-62 tag-link-position-41' title='178 temas' style='font-size: 8pt;'>Uganda</a>
<a href='http://www.dosmanzanas.com/tag/uniones-civiles' class='tag-link-1670 tag-link-position-42' title='391 temas' style='font-size: 11.4744525547pt;'>uniones civiles</a>
<a href='http://www.dosmanzanas.com/tag/vih' class='tag-link-19830 tag-link-position-43' title='376 temas' style='font-size: 11.3722627737pt;'>VIH</a>
<a href='http://www.dosmanzanas.com/tag/visibilidad-lgtbi' class='tag-link-2591 tag-link-position-44' title='641 temas' style='font-size: 13.7226277372pt;'>visibilidad LGTBI</a>
<a href='http://www.dosmanzanas.com/tag/videos' class='tag-link-361 tag-link-position-45' title='819 temas' style='font-size: 14.7445255474pt;'>vídeos</a></div>
</div><div class="widget"><h3>Síguenos también en&#8230;</h3>			<div class="textwidget"><a href="https://twitter.com/dosmanzanas" target="_blank"><img src="http://www.dosmanzanas.com/wp-content/uploads/twitter60x60.png" alt="twitter" width="50" height="50" /></a> <a href="https://www.facebook.com/dosmanzanascom/" target="_blank"><img src="http://www.dosmanzanas.com/wp-content/uploads/facebook60x60.png" alt="facebook" width="50" height="50" /></a> <a href="https://www.youtube.com/channel/UCnwPRB7aLAqGuEiuNeE-t_w" target="_blank"><img src="http://www.dosmanzanas.com/wp-content/uploads/youtube60x60.png" alt="youtube" width="50" height="50" /></a> <a href="https://www.instagram.com/dosmanzanas/" target="_blank"><img src="http://www.dosmanzanas.com/wp-content/uploads/instagram60x60.png" alt="instagram" width="50" height="50" /></a> <a href="mailto:info@dosmanzanas.com"><img src="http://www.dosmanzanas.com/wp-content/uploads/mail60x60.png" alt="mail" width="50" height="50" /></a></div>
		</div>	</div>
	<div class="f-widget last">
		<div class="widget"><h3>Páginas</h3>		<ul>
			<li class="page_item page-item-254510"><a href="http://www.dosmanzanas.com/archivo-por-meses">Archivo por meses</a></li>
<li class="page_item page-item-253163"><a href="http://www.dosmanzanas.com/noticias-lgtb-por-paises">Noticias LGTB por países</a></li>
<li class="page_item page-item-2"><a href="http://www.dosmanzanas.com/informacion">Qué es dosmanzanas</a></li>
<li class="page_item page-item-237738"><a href="http://www.dosmanzanas.com/te-regalamos-un-relato-de-jose-luis-serrano">Te regalamos un relato de José Luis Serrano</a></li>
<li class="page_item page-item-37085"><a href="http://www.dosmanzanas.com/tus-donaciones">Tus donaciones</a></li>
		</ul>
		</div>    
<!-- 
	Plugin: Widget Meta Personalizada	Plugin dirección: http://shinraholdings.com/plugins/custom-meta-widget/-->


	<div class="widget">	<h3>Meta</h3>	<ul>
	
	
    <li><a href="http://www.dosmanzanas.com/feed" title="Suscribirse a este sitio por medio de RSS 2.0">Entradas <abbr title="Really Simple Syndication">RSS</abbr></a></li><li><a href="http://www.dosmanzanas.com/comments/feed" title="Suscribirse a este sitio por medio de RSS 2.0">Comentarios <abbr title="Really Simple Syndication">RSS</abbr></a></li><li><a href="http://wordpress.org/" title="Funciona con WordPress, el estado de la técnica de la plataforma semántica de publicación personal.">WordPress.org</a></li>	
	</ul>
    
	</div>	</div>
			<div class="copyrights">
				<!--start copyrights-->
<div class="row" id="copyright-note">
<!-- <span><a href="http://www.dosmanzanas.com/" title="La página de noticias LGTB de ámbito político, social y cultural. La actualidad LGTB de España e internacional. LGTBfobia, discriminación, derechos, Orgullo LGTB&#8230;">dosmanzanas &#8211; La web de noticias LGTB</a> Copyright &copy; 2017.</span> -->
<span>
<a rel="license" href="http://creativecommons.org/licenses/by-nc-sa/2.5/es/"><img alt="Licencia de Creative Commons" style="border-width:0" src="https://i.creativecommons.org/l/by-nc-sa/2.5/es/88x31.png" /></a><br />Este obra está bajo una <a rel="license" href="http://creativecommons.org/licenses/by-nc-sa/2.5/es/">licencia de Creative Commons</a>.</span>
</div>
<!--end copyrights-->
                <span class="cright">Theme by <a href="http://mythemeshop.com/">MyThemeShop</a>.</span>
			</div> 
            <div class="top">
                <a href="#top" class="toplink">   </a></div>
		</div><!--.footer-widgets-->
	</div><!--.container-->
</footer><!--footer-->
<!--start footer code-->
<!--end footer code-->
<!--www.crestaproject.com Cresta Social Share Counter Floating Start--><div id="crestashareicon" class="cresta-share-icon left  sixteenth_style show-count-active"><div class="sbutton crestaShadow facebook-cresta-share" data-anim="flipInX" id="facebook-cresta"><a rel="nofollow" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.dosmanzanas.com%2F2017%2F04%2Fel-tribunal-europeo-de-derechos-humanos-condena-a-francia-por-exigir-la-esterilizacion-de-las-personas-trans-como-requisito-para-reconocer-su-identidad-de-genero.html&amp;t=La+justicia+europea+condena+a+Francia+por+exigir+la+esterilizaci%C3%B3n+de+las+personas+trans+como+requisito+para+reconocer+su+identidad+de+g%C3%A9nero"  onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-facebook"></i></a></div><div class="sbutton crestaShadow twitter-cresta-share withCount" data-anim="flipInX" id="twitter-cresta"><a rel="nofollow" href="https://twitter.com/share?text=La+justicia+europea+condena+a+Francia+por+exigir+la+esterilizaci%C3%B3n+de+las+personas+trans+como+requisito+para+reconocer+su+identidad+de+g%C3%A9nero&amp;url=http%3A%2F%2Fwww.dosmanzanas.com%2F2017%2F04%2Fel-tribunal-europeo-de-derechos-humanos-condena-a-francia-por-exigir-la-esterilizacion-de-las-personas-trans-como-requisito-para-reconocer-su-identidad-de-genero.html&amp;via=dosmanzanas"  onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-twitter"></i></a></div><div class="sbutton crestaShadow whatsapp-cresta-share" data-anim="flipInX" id="whatsapp-cresta"><a rel="nofollow" href="whatsapp://send?text=La%20justicia%20europea%20condena%20a%20Francia%20por%20exigir%20la%20esterilizaci%C3%B3n%20de%20las%20personas%20trans%20como%20requisito%20para%20reconocer%20su%20identidad%20de%20g%C3%A9nero - http%3A%2F%2Fwww.dosmanzanas.com%2F2017%2F04%2Fel-tribunal-europeo-de-derechos-humanos-condena-a-francia-por-exigir-la-esterilizacion-de-las-personas-trans-como-requisito-para-reconocer-su-identidad-de-genero.html" ><i class="cs c-icon-cresta-whatsapp"></i></a></div><div class="sbutton crestaShadow telegram-cresta-share" data-anim="flipInX" id="telegram-cresta"><a rel="nofollow" href="tg://msg?text=La%20justicia%20europea%20condena%20a%20Francia%20por%20exigir%20la%20esterilizaci%C3%B3n%20de%20las%20personas%20trans%20como%20requisito%20para%20reconocer%20su%20identidad%20de%20g%C3%A9nero - http%3A%2F%2Fwww.dosmanzanas.com%2F2017%2F04%2Fel-tribunal-europeo-de-derechos-humanos-condena-a-francia-por-exigir-la-esterilizacion-de-las-personas-trans-como-requisito-para-reconocer-su-identidad-de-genero.html" ><i class="cs c-icon-cresta-telegram"></i></a></div><div class="sbutton crestaShadow email-cresta-share" data-anim="flipInX" id="email-cresta"><a rel="nofollow" href="mailto:?subject=La%20justicia%20europea%20condena%20a%20Francia%20por%20exigir%20la%20esterilizaci%C3%B3n%20de%20las%20personas%20trans%20como%20requisito%20para%20reconocer%20su%20identidad%20de%20g%C3%A9nero&amp;body=http%3A%2F%2Fwww.dosmanzanas.com%2F2017%2F04%2Fel-tribunal-europeo-de-derechos-humanos-condena-a-francia-por-exigir-la-esterilizacion-de-las-personas-trans-como-requisito-para-reconocer-su-identidad-de-genero.html"  onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-mail"></i></a></div><div class="sbutton total-float" data-anim="flipInX" id="total-shares"><span class="cresta-the-total-count" id="total-count"><i class="cs c-icon-cresta-spinner animate-spin"></i></span><span class="cresta-the-total-text">Veces compartido</span></div></div><!--www.crestaproject.com Cresta Social Share Counter Floating End-->


<script type="text/javascript" src="http://www.dosmanzanas.com/wp-content/cache/minify/d9b76.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var crestaShareSSS = {"FacebookCount":"nope"};
var crestaPermalink = {"thePermalink":"http:\/\/www.dosmanzanas.com\/2017\/04\/el-tribunal-europeo-de-derechos-humanos-condena-a-francia-por-exigir-la-esterilizacion-de-las-personas-trans-como-requisito-para-reconocer-su-identidad-de-genero.html","themorezero":"nomore","totalmorezero":"totalnomore"};
/* ]]> */
</script>
<script type="text/javascript" src="http://www.dosmanzanas.com/wp-content/cache/minify/01b89.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.dosmanzanas.com\/wp-admin\/admin-ajax.php","text_wait":"Tu \u00faltima petici\u00f3n est\u00e1 a\u00fan proces\u00e1ndose. Por favor, espera un momento \u2026","text_valid":"Por favor, elige una respuesta v\u00e1lida para la encuesta.","text_multiple":"N\u00famero m\u00e1ximo de opciones permitidas:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>

<script type="text/javascript" src="http://www.dosmanzanas.com/wp-content/cache/minify/c15a1.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var eucookielaw_data = {"euCookieSet":null,"autoBlock":"0","expireTimer":"60","scrollConsent":"0","networkShareURL":"","isCookiePage":"","isRefererWebsite":"","deleteCookieUrl":"http:\/\/www.dosmanzanas.com\/2017\/04\/el-tribunal-europeo-de-derechos-humanos-condena-a-francia-por-exigir-la-esterilizacion-de-las-personas-trans-como-requisito-para-reconocer-su-identidad-de-genero.html?nocookie=1"};
/* ]]> */
</script>
<script type="text/javascript" src="http://www.dosmanzanas.com/wp-content/cache/minify/12e73.js"></script>

<!-- Eu Cookie Law 2.10 --><div class="pea_cook_wrapper pea_cook_topright" style="color:#FFFFFF;background:rgb(171,160,0);background: rgba(171,160,0,0.85);"><p>Al navegar por nuestra web, aceptas el uso de las cookies. <a style="color:#FFFFFF;" href="#" id="fom">Más información</a> <button id="pea_cook_btn" class="pea_cook_btn" href="#">Acepto</button></p></div><div class="pea_cook_more_info_popover"><div class="pea_cook_more_info_popover_inner" style="color:#FFFFFF;background-color: rgba(171,160,0,0.9);"><p>POLITICA DE COOKIES<br><br>

Utilizamos cookies para facilitar el uso de nuestra página web. Las cookies son pequeños ficheros
de texto que su navegador almacena en el disco duro de su ordenador y que son necesarias para
utilizar nuestra página web. Las utilizamos para entender mejor la manera en la que se usa nuestra
página web y de esta manera poder mejorar consecuentemente el proceso de navegación. Las
cookies son el referente que nos indica, por ejemplo, si una página de nuestra web ha sido vista con
anterioridad, o si su visita es nueva o recurrente. Las cookies que utilizamos no almacenan datos
personal alguno, ni ningún tipo de información que pueda identificarle. En caso de no querer recibir
cookies, por favor configure su navegador de Internet para que las borre del disco duro de su
ordenador, las bloquee o le avise en caso de instalación de las mismas. </p><p><a style="color:#FFFFFF;" href="#" id="pea_close">Cerrar</a></p></div></div>		<script type="text/javascript">
			var bwpRecaptchaWidget1;
			var bwpRecaptchaCallback = function() {
				// render all collected recaptcha instances
				bwpRecaptchaWidget1 = grecaptcha.render('bwp-recaptcha-3fcdb73d36d54f2cc22d0f68e6b6e182', {
					sitekey: '6LfN3RITAAAAAJD6-Qh34o-5rK-XR_I9MjgRYXiN',
					theme: 'light',
					size: 'normal',
					tabindex: '0'
				});
			};
		</script>

		<script src="https://www.google.com/recaptcha/api.js?onload=bwpRecaptchaCallback&#038;render=explicit" async defer></script>
</body>
</html>

<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 2571/2639 objects using disk
Page Caching using disk: enhanced
Minified using disk
Database Caching 2/27 queries in 0.019 seconds using disk

 Served from: www.dosmanzanas.com @ 2017-04-10 03:14:01 by W3 Total Cache -->