<!DOCTYPE html>


<html class="no-js" lang="es-ES">

<head>

	<meta charset="UTF-8">

	<title>  El Gobierno de Malta anuncia que trabaja en una ley de matrimonio igualitario que podría aprobarse este año</title>

	<link rel="icon" href="http://www.dosmanzanas.com/wp-content/uploads/favicon3.ico" type="image/x-icon" />
<!--iOS/android/handheld specific -->	
<link rel="apple-touch-icon" href="apple-touch-icon.png">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black">

	<link rel="stylesheet" type="text/css" media="all" href="http://www.dosmanzanas.com/wp-content/themes/playbook/style.css" />

	<link rel="pingback" href="http://www.dosmanzanas.com/xmlrpc.php" />

	
	
	<!--[if lt IE 9]> <script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script> <![endif]-->

	<style type="text/css">
body {background-color:#EBEBEB;}

.top .toplink,.flex-direction-nav .flex-prev,.flex-direction-nav .flex-next, #search-image, .nav-previous a,.nav-next a, .mts-subscribe input[type="submit"], .sbutton, .currenttext, .pagination a:hover {background-color:#aba100; }
.currenttext, .pagination a:hover{ border:1px solid #aba100;}
.related-posts a,.theauthor a,.single_post a, a:hover, .textwidget a, #commentform a, .copyrights a:hover, a, .sidebar.c-4-12 a:hover, footer .widget li a:hover {color:#aba100; }
.postauthor h5,.reply a,.current-menu-item a{ color:#aba100;}
.secondary-navigation{ border-bottom:4px solid #aba100; }
body > footer{border-top:4px solid #aba100;}
</style>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-56167-2', 'auto');
  ga('send', 'pageview');

</script>
	
	<!-- Meta Tag Manager -->
	<meta property="fb:pages" content="9970017585" />
	<meta name="google-site-verification" content="LwTcToV5HOOxz3Xz2x0uk-7IzNfY14xiKT6IiZJqNwM" />
	<!-- / Meta Tag Manager -->
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="dosmanzanas - La web de noticias LGTB &raquo; Feed" href="http://www.dosmanzanas.com/feed" />
<link rel="alternate" type="application/rss+xml" title="dosmanzanas - La web de noticias LGTB &raquo; RSS de los comentarios" href="http://www.dosmanzanas.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="dosmanzanas - La web de noticias LGTB &raquo; El Gobierno de Malta anuncia que trabaja en una ley de matrimonio igualitario que podría aprobarse este año RSS de los comentarios" href="http://www.dosmanzanas.com/2017/02/el-gobierno-de-malta-anuncia-que-trabaja-en-una-ley-de-matrimonio-igualitario-que-podria-aprobarse-este-ano.html/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.dosmanzanas.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='GoogleFonts-css'  href='http://fonts.googleapis.com/css?family=Noto+Sans%3Aregular%2Cbold&#038;v1&#038;ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='bcct_style-css'  href='http://www.dosmanzanas.com/wp-content/plugins/better-click-to-tweet/assets/css/styles.css?ver=3.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.dosmanzanas.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.2' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 8px;
	line-height: 10px;
	height: 10px;
	background-image: url('http://www.dosmanzanas.com/wp-content/plugins/wp-polls/images/default_gradient/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://www.dosmanzanas.com/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='netgo-expandable-collapsible-menu-css'  href='http://www.dosmanzanas.com/wp-content/plugins/netgo-expandablecollapsible-menu/include/styles.css?ver=1.0' type='text/css' media='screen' />
<link rel='stylesheet' id='jetpack-whatsapp-css'  href='http://www.dosmanzanas.com/wp-content/plugins/whatsapp-jetpack-button/assets/css/style.css?ver=1.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='mc4wp-form-themes-css'  href='http://www.dosmanzanas.com/wp-content/plugins/mailchimp-for-wp/assets/css/form-themes.min.css?ver=4.0.13' type='text/css' media='all' />
<link rel='stylesheet' id='tipsy-css'  href='http://www.dosmanzanas.com/wp-content/plugins/wp-shortcode/css/tipsy.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='mts_wpshortcodes-css'  href='http://www.dosmanzanas.com/wp-content/plugins/wp-shortcode/css/wp-shortcode.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://www.dosmanzanas.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.dosmanzanas.com/wp-content/plugins/jetpack/css/jetpack.css?ver=4.6' type='text/css' media='all' />
<script type='text/javascript' src='http://ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js?ver=1.7.1'></script>
<script type='text/javascript' src='http://ajax.googleapis.com/ajax/libs/jqueryui/1.9.2/jquery-ui.min.js?ver=1.8.16'></script>
<script type='text/javascript' src='http://www.dosmanzanas.com/wp-content/themes/playbook/js/modernizr.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.dosmanzanas.com/wp-content/themes/playbook/js/customscript.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.dosmanzanas.com/wp-content/themes/playbook/js/sharescript.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.dosmanzanas.com/wp-content/plugins/netgo-expandablecollapsible-menu/include/script.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.dosmanzanas.com/wp-content/plugins/wp-shortcode/js/jquery.tipsy.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.dosmanzanas.com/wp-content/plugins/wp-shortcode/js/wp-shortcode.js?ver=4.7.2'></script>
<link rel='https://api.w.org/' href='http://www.dosmanzanas.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.dosmanzanas.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.dosmanzanas.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='La administración Trump da luz verde a que las escuelas que reciben fondos federales puedan discriminar a los estudiantes trans' href='http://www.dosmanzanas.com/2017/02/la-administracion-trump-da-luz-verde-a-que-las-escuelas-que-reciben-fondos-federales-puedan-discriminar-a-los-estudiantes-trans.html' />
<!--Theme by MyThemeShop.com-->
<link rel="canonical" href="http://www.dosmanzanas.com/2017/02/el-gobierno-de-malta-anuncia-que-trabaja-en-una-ley-de-matrimonio-igualitario-que-podria-aprobarse-este-ano.html" />
<link rel='shortlink' href='http://wp.me/p6Z79w-14Or' />
<link rel="alternate" type="application/json+oembed" href="http://www.dosmanzanas.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.dosmanzanas.com%2F2017%2F02%2Fel-gobierno-de-malta-anuncia-que-trabaja-en-una-ley-de-matrimonio-igualitario-que-podria-aprobarse-este-ano.html" />
<link rel="alternate" type="text/xml+oembed" href="http://www.dosmanzanas.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.dosmanzanas.com%2F2017%2F02%2Fel-gobierno-de-malta-anuncia-que-trabaja-en-una-ley-de-matrimonio-igualitario-que-podria-aprobarse-este-ano.html&#038;format=xml" />
<script type="text/javascript">
	window._wp_rp_static_base_url = 'https://rp.zemanta.com/static/';
	window._wp_rp_wp_ajax_url = "http://www.dosmanzanas.com/wp-admin/admin-ajax.php";
	window._wp_rp_plugin_version = '3.6.1';
	window._wp_rp_post_id = '256831';
	window._wp_rp_num_rel_posts = '5';
	window._wp_rp_thumbnails = true;
	window._wp_rp_post_title = 'El+Gobierno+de+Malta+anuncia+que+trabaja+en+una+ley+de+matrimonio+igualitario+que+podr%C3%ADa+aprobarse+este+a%C3%B1o';
	window._wp_rp_post_tags = ['%22terapias%22+reparadoras', 'malta', 'joseph+muscat', 'identidad+de+g%C3%A9nero', 'uniones+civiles', 'helena+dalli', 'simon+busuttil', 'gabi+calleja', 'movimiento+por+los+derechos+ga', 'drachma+%28malta%29', 'matrimonio', 'europa', 'derechos', 'sociedad', 'pol%C3%ADtica', 'matrimonio', 'familia', 'la', 'el', 'malta', 'pa', 'europa', 'del', 'de', 'helena', 'gai', 'mesa', 'lo', 'gabi', 'tien', 'union', 'en'];
</script>
<link rel="stylesheet" href="http://www.dosmanzanas.com/wp-content/plugins/related-posts/static/themes/momma.css?version=3.6.1" />
<script data-cfasync="false" src="//load.sumome.com/" data-sumo-platform="wordpress" data-sumo-site-id="59b99900dc40c5001846a000653ef000abbaaa0082ee0900fc7e3d00b1298200" async></script><script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.dosmanzanas.com/?wordfence_logHuman=1&hid=6ECB6C1B29268893A62F2BD7836B11FA');
</script>
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<style type='text/css'>img#wpstats{display:none}</style>
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="El Gobierno de Malta anuncia que trabaja en una ley de matrimonio igualitario que podría aprobarse este año" />
<meta property="og:url" content="http://www.dosmanzanas.com/2017/02/el-gobierno-de-malta-anuncia-que-trabaja-en-una-ley-de-matrimonio-igualitario-que-podria-aprobarse-este-ano.html" />
<meta property="og:description" content="Aunque este pequeño país mediterráneo ya aprobó en 2014 una avanzada ley de uniones civiles, la ministra Helena Dalli ha asegurado que no debe haber diferencias nominativas respecto a los matrimoni…" />
<meta property="article:published_time" content="2017-02-23T18:00:51+00:00" />
<meta property="article:modified_time" content="2017-02-23T18:34:24+00:00" />
<meta property="og:site_name" content="dosmanzanas - La web de noticias LGTB" />
<meta property="og:image" content="http://www.dosmanzanas.com/wp-content/uploads/matrimonio_malta-300x169.jpg" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:card" content="summary" />

</head>


<body id ="blog" class="post-template-default single single-post postid-256831 single-format-standard main cat-9-id cat-44-id cat-12-id cat-94-id cat-21-id cat-32-id">

	<header class="main-header">

		<div class="container">

			<div id="header">

				
					
						<h2 id="logo">

							<a href="http://www.dosmanzanas.com"><img class="movil" src ="http://www.dosmanzanas.com/wp-content/uploads/dosmanzanas-verde.png"><img src="http://www.dosmanzanas.com/wp-content/uploads/Cabecera-1-1.png" alt="dosmanzanas &#8211; La web de noticias LGTB"></a>

						</h2><!-- END #logo -->

					
				
                				              

			</div><!--#header-->

			<div class="frase-ana">"Si se suman dos manzanas, pues dan dos manzanas. Y si se suman una manzana y una pera, nunca pueden dar dos manzanas, porque es que son componentes distintos. Hombre y mujer es una cosa, que es el matrimonio, y dos hombres o dos mujeres serán otra cosa distinta" - Ana Botella</div>

			

		</div><!--.container-->

        <div class="secondary-navigation">

            <nav id="navigation" >

                
                    <ul id="menu-menu-principal" class="menu"><li id="menu-item-223335" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-223335"><a href="http://www.dosmanzanas.com/category/espana">España</a></li>
<li id="menu-item-222039" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-222039"><a href="http://www.dosmanzanas.com/category/derechos">Derechos</a></li>
<li id="menu-item-222040" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-222040"><a href="http://www.dosmanzanas.com/category/politica">Política</a></li>
<li id="menu-item-223336" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-223336"><a href="http://www.dosmanzanas.com/category/internacional">Internacional</a>
<ul class="sub-menu">
	<li id="menu-item-223338" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-223338"><a href="http://www.dosmanzanas.com/category/internacional/america-latina">América Latina</a></li>
	<li id="menu-item-223340" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-223340"><a href="http://www.dosmanzanas.com/category/internacional/caribe">Caribe</a></li>
	<li id="menu-item-223339" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-223339"><a href="http://www.dosmanzanas.com/category/internacional/asiaoceania">Asia/Oceanía</a></li>
	<li id="menu-item-223337" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-223337"><a href="http://www.dosmanzanas.com/category/internacional/africa">África</a></li>
	<li id="menu-item-223341" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-223341"><a href="http://www.dosmanzanas.com/category/internacional/estados-unidoscanada">Estados Unidos/Canadá</a></li>
	<li id="menu-item-223342" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-223342"><a href="http://www.dosmanzanas.com/category/internacional/europa">Europa</a></li>
</ul>
</li>
<li id="menu-item-223343" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-223343"><a href="http://www.dosmanzanas.com/category/activismo">Activismo</a>
<ul class="sub-menu">
	<li id="menu-item-223344" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-223344"><a href="http://www.dosmanzanas.com/category/activismo/orgullo-lgtb">Orgullo LGTB</a></li>
	<li id="menu-item-223345" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-223345"><a href="http://www.dosmanzanas.com/category/activismo/asociaciones-lgtb">Asociaciones LGTB</a></li>
</ul>
</li>
<li id="menu-item-223346" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-223346"><a href="http://www.dosmanzanas.com/category/sociedad">Sociedad</a>
<ul class="sub-menu">
	<li id="menu-item-223347" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-223347"><a href="http://www.dosmanzanas.com/category/sociedad/vih">VIH</a></li>
	<li id="menu-item-223348" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-223348"><a href="http://www.dosmanzanas.com/category/sociedad/familia">Familia</a></li>
	<li id="menu-item-223350" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-223350"><a href="http://www.dosmanzanas.com/category/sociedad/religion">Religión</a></li>
	<li id="menu-item-223351" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-223351"><a href="http://www.dosmanzanas.com/category/sociedad/educacion">Educación</a></li>
</ul>
</li>
<li id="menu-item-223352" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-223352"><a href="http://www.dosmanzanas.com/category/cultura_y_ocio">Cultura/ocio</a>
<ul class="sub-menu">
	<li id="menu-item-223353" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-223353"><a href="http://www.dosmanzanas.com/category/cultura_y_ocio/radio">Radio</a></li>
	<li id="menu-item-223355" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-223355"><a href="http://www.dosmanzanas.com/category/cultura_y_ocio/television">Televisión</a></li>
	<li id="menu-item-223356" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-223356"><a href="http://www.dosmanzanas.com/category/cultura_y_ocio/cine">Cine</a></li>
	<li id="menu-item-223357" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-223357"><a href="http://www.dosmanzanas.com/category/cultura_y_ocio/teatro">Teatro</a></li>
	<li id="menu-item-223358" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-223358"><a href="http://www.dosmanzanas.com/category/cultura_y_ocio/musica">Música</a></li>
	<li id="menu-item-223359" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-223359"><a href="http://www.dosmanzanas.com/category/libros">Libros</a></li>
	<li id="menu-item-223360" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-223360"><a href="http://www.dosmanzanas.com/category/cultura_y_ocio/deportes">Deportes</a></li>
	<li id="menu-item-223361" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-223361"><a href="http://www.dosmanzanas.com/category/cultura_y_ocio/viajes">Viajes</a></li>
	<li id="menu-item-223362" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-223362"><a href="http://www.dosmanzanas.com/category/cultura_y_ocio/eurovision">Eurovisión</a></li>
	<li id="menu-item-223363" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-223363"><a href="http://www.dosmanzanas.com/category/cultura_y_ocio/comic">Cómic</a></li>
	<li id="menu-item-223364" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-223364"><a href="http://www.dosmanzanas.com/category/cultura_y_ocio/arte">Arte</a></li>
</ul>
</li>
<li id="menu-item-223354" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-223354"><a href="http://www.dosmanzanas.com/category/secciones">Secciones</a>
<ul class="sub-menu">
	<li id="menu-item-223365" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-223365"><a href="http://www.dosmanzanas.com/category/secciones/apolo-vive-enfrente">Apolo vive enfrente</a></li>
	<li id="menu-item-223366" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-223366"><a href="http://www.dosmanzanas.com/category/secciones/desayuno-en-urano">Desayuno en Urano</a></li>
	<li id="menu-item-223367" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-223367"><a href="http://www.dosmanzanas.com/category/secciones/la-pluma-en-el-armario">La Pluma en el Armario</a></li>
	<li id="menu-item-223370" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-223370"><a href="http://www.dosmanzanas.com/category/secciones/carta-dosmanzanas">Una carta en dosmanzanas</a></li>
</ul>
</li>
</ul>
                
            </nav>

        </div>

	</header>



	<script>

		$(document).ready(function(){

			$(".single_post .post-single-content a").attr('target', '_blank');

		});

	</script>

	<div class="main-container">
<div id="page" class="single">
	<div class="content">
		<article class="article">
			<div id="content_box" >
									<div id="post-256831" class="g post post-256831 type-post status-publish format-standard has-post-thumbnail hentry category-derechos category-europa category-familia category-matrimonio category-politica category-sociedad tag-terapias-reparadoras tag-drachma-malta tag-gabi-calleja tag-helena-dalli tag-identidad-de-genero tag-joseph-muscat tag-malta tag-matrimonio tag-movimiento-por-los-derechos-gay-de-malta tag-simon-busuttil tag-uniones-civiles cat-9-id cat-44-id cat-12-id cat-94-id cat-21-id cat-32-id has_thumb">
						<div class="single_post">
							<header>
								<h1 class="title single-title">El Gobierno de Malta anuncia que trabaja en una ley de matrimonio igualitario que podría aprobarse este año</h1>
																	<div class="post-info"><span class="theauthor">por <a rel="nofollow" href="http://www.dosmanzanas.com/author/juli-amadeu" title="Entradas de @JuliAmadeu" rel="author">@JuliAmadeu</a></span>&nbsp; <span class="thetime"> 23/02/2017 | 7:00</span>
                                    <span class="thecomment"><a href="http://www.dosmanzanas.com/2017/02/el-gobierno-de-malta-anuncia-que-trabaja-en-una-ley-de-matrimonio-igualitario-que-podria-aprobarse-este-ano.html#respond">0</a></span>
                                    <span class="thecategory">Publicado en <a href="http://www.dosmanzanas.com/category/derechos" rel="nofollow">Derechos</a>, <a href="http://www.dosmanzanas.com/category/internacional/europa" rel="nofollow">Europa</a>, <a href="http://www.dosmanzanas.com/category/sociedad/familia" rel="nofollow">Familia</a>, <a href="http://www.dosmanzanas.com/category/matrimonio" rel="nofollow">Matrimonio</a>, <a href="http://www.dosmanzanas.com/category/politica" rel="nofollow">Política</a>, <a href="http://www.dosmanzanas.com/category/sociedad" rel="nofollow">Sociedad</a></span>&nbsp;</div>
															</header><!--.headline_area-->
							<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Compártelo:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-256831" class="share-facebook sd-button share-icon no-text" href="http://www.dosmanzanas.com/2017/02/el-gobierno-de-malta-anuncia-que-trabaja-en-una-ley-de-matrimonio-igualitario-que-podria-aprobarse-este-ano.html?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-256831" class="share-twitter sd-button share-icon no-text" href="http://www.dosmanzanas.com/2017/02/el-gobierno-de-malta-anuncia-que-trabaja-en-una-ley-de-matrimonio-igualitario-que-podria-aprobarse-este-ano.html?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-256831" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.dosmanzanas.com/2017/02/el-gobierno-de-malta-anuncia-que-trabaja-en-una-ley-de-matrimonio-igualitario-que-podria-aprobarse-este-ano.html?share=google-plus-1" target="_blank" title="Haz clic para compartir en Google+"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Google+ (Se abre en una ventana nueva)</span></a></li><li class="share-whatsapp"><a rel="nofollow" data-shared="" class="share-whatsapp sd-button share-icon no-text" href="http://www.dosmanzanas.com/2017/02/el-gobierno-de-malta-anuncia-que-trabaja-en-una-ley-de-matrimonio-igualitario-que-podria-aprobarse-este-ano.html?share=whatsapp" target="_blank" title="Click to share on WhatsApp"><span></span><span class="sharing-screen-reader-text">Click to share on WhatsApp (Se abre en una ventana nueva)</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="http://www.dosmanzanas.com/2017/02/el-gobierno-de-malta-anuncia-que-trabaja-en-una-ley-de-matrimonio-igualitario-que-podria-aprobarse-este-ano.html?share=email" target="_blank" title="Haz clic para enviar por correo electrónico a un amigo"><span></span><span class="sharing-screen-reader-text">Haz clic para enviar por correo electrónico a un amigo (Se abre en una ventana nueva)</span></a></li><li class="share-pocket"><a rel="nofollow" data-shared="" class="share-pocket sd-button share-icon no-text" href="http://www.dosmanzanas.com/2017/02/el-gobierno-de-malta-anuncia-que-trabaja-en-una-ley-de-matrimonio-igualitario-que-podria-aprobarse-este-ano.html?share=pocket" target="_blank" title="Haz clic para compartir en Pocket"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Pocket (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div>							<div class="post-single-content box mark-links">
																<p><strong><img class="size-medium wp-image-256833 alignleft" src="http://www.dosmanzanas.com/wp-content/uploads/matrimonio_malta-300x169.jpg" alt="" width="300" height="169" srcset="http://www.dosmanzanas.com/wp-content/uploads/matrimonio_malta-300x169.jpg 300w, http://www.dosmanzanas.com/wp-content/uploads/matrimonio_malta.jpg 618w" sizes="(max-width: 300px) 100vw, 300px" />La ministra de Libertades Civiles, Helena Dalli, aseguraba este martes que <a href="http://www.timesofmalta.com/articles/view/20170221/local/gay-marriage-to-be-introduced-in-malta-soon.640309">Malta se encuentra en proceso de redactar un proyecto de ley de igualdad matrimonial</a>. El anuncio tenía lugar en un acto organizado por Drachma, una asociación maltesa LGTB. Aunque este pequeño país mediterráneo <a href="http://www.dosmanzanas.com/2014/04/la-muy-catolica-malta-aprueba-una-historica-ley-de-uniones-civiles-para-parejas-del-mismo-sexo-que-incluye-la-adopcion.html">aprobó en 2014 una avanzada ley de uniones civiles</a> (que incluye la adopción), Dalli ha asegurado que no debe haber diferencias nominativas respecto a los matrimonios heterosexuales. El presidente del Movimiento por los Derechos Gay de Malta (MGRM), Gabi Calleja, considera que el matrimonio plenamente igualitario <em>“asegurará que las parejas del mismo sexo no solo tengan acceso a la igualdad de derechos, sino también a la igualdad de condición, de reconocimiento y de todas las implicaciones que esta palabra lleva consigo”</em>.</strong></p>
<p>La nueva legislación matrimonial que el Gobierno de Malta tiene sobre la mesa y que pretende aprobar este mismo año convertiría a este estado europeo en uno de los más avanzados de Europa en materia LGTB. Sin embargo, además de igualar definitivamente los derechos de las parejas del mismo y distinto sexo, introduciría cambios que beneficiarían a estas últimas; como la <a href="http://www.timesofmalta.com/articles/view/20170223/local/husbands-may-take-wives-surname-under-new-marriage-law.640461">posibilidad de elegir el apellido familiar</a>, un aspecto que hasta ahora solo recogía la ley de uniones civiles de 2014, del que no podían beneficiarse los matrimonios heterosexuales (que automáticamente vienen adoptando el linaje del hombre).</p>
<p>El 4 de marzo de 2016 el primer ministro de Malta, Joseph Muscat, ya dejó caer que <em><a href="http://www.timesofmalta.com/articles/view/20160304/local/i-am-in-favour-of-gay-marriage-time-for-debate-on-the-matter-joseph.604564">“estoy a favor del matrimonio gay”</a></em> y que se abría el <em>“tiempo para debatir sobre este tema”</em>. Entonces, el líder nacionalista de la oposición, Simon Busuttil, declaró que en tanto que la ley de uniones civiles otorgaba a las personas homosexuales los mismos derechos y obligaciones que un matrimonio civil, no veía <em>“ninguna dificultad”</em> en cambiar el nombre de la ley para reflejar lo que realmente es: un matrimonio. Pero este supuesto apoyo de los nacionalistas se veía salpicado por una acusación: según Busuttil, el gobernante Partido Laborista ofrecía en ese momento su respaldo al matrimonio igualitario para <em>“desviar la atención”</em> del <a href="http://www.reuters.com/article/us-panama-tax-malta-idUSKCN0X70RL">escándalo de los papeles de Panamá</a>.</p>
<p>Sea como fuere, cabe recordar que, como recogió dosmanzanas en su momento, el Partido Nacionalista se abstuvo en 2014 en la votación de la ley de uniones civiles por no acabar de compartir la inclusión del derecho de adopción. En este sentido, el primer ministro considera que <em>“Simon Busuttil no tiene credibilidad”</em> ya que, además de la mencionada abstención de su grupo, <em>“pasó días esperando hasta que dijo que estaba en contra de las terapias de conversión gay”</em>.</p>
<p><strong>Malta: un referente de políticas igualitarias</strong></p>
<p>Malta es un país profundamente católico y, no obstante, en los últimos años se está convirtiendo en un referente de políticas igualitarias, a las que, como hemos explicado en líneas anteriores, podría sumarse en los próximos meses la total equiparación matrimonial de las parejas del mismo y de distinto sexo.</p>
<p>A finales del año pasado, el <a href="http://www.dosmanzanas.com/2016/12/malta-prohibe-las-terapias-reparadoras-de-la-homosexualidad-y-amplia-su-ley-de-identidad-de-genero.html">Parlamento maltés prohibía las llamadas “terapias” reparadoras de la homosexualidad</a> y ampliaba su ley de identidad de género. Con esta legislación, Malta se convertía en el primer estado de Europa en prohibir las dañinas e inútiles “terapias” reparadoras de la homosexualidad o la transexualidad. Asimismo, mejoraba su ya avanzada normativa legal para permitir a las personas transgénero solicitar el cambio en el registro del sexo legal a partir de los 16 años (hasta entonces eran 18) y a la población reclusa servir condena en una prisión acorde a su identidad de género.</p>
<p>Su anterior <a href="http://www.dosmanzanas.com/2014/04/la-muy-catolica-malta-aprueba-una-historica-ley-de-uniones-civiles-para-parejas-del-mismo-sexo-que-incluye-la-adopcion.html">ley de identidad de género</a> hay que decir que ya reconocía y amparaba los derechos de las personas transexuales e intersexuales, despatologizando por completo la transexualidad e incluyendo a los menores. Como ya hemos dicho desde dosmanzanas en varias ocasiones, el de Malta es todo un ejemplo para la comunidad internacional.</p>

<script type="text/javascript">
jQuery(document).ready(function($) {
	$.post('http://www.dosmanzanas.com/wp-admin/admin-ajax.php', {action: 'wpt_view_count', id: '256831'});
});
</script>																 
																	<div class="tags"><span class="tagtext">Etiquetas:</span><a href="http://www.dosmanzanas.com/tag/terapias-reparadoras" rel="tag">"terapias" reparadoras</a>, <a href="http://www.dosmanzanas.com/tag/drachma-malta" rel="tag">Drachma (Malta)</a>, <a href="http://www.dosmanzanas.com/tag/gabi-calleja" rel="tag">Gabi Calleja</a>, <a href="http://www.dosmanzanas.com/tag/helena-dalli" rel="tag">Helena Dalli</a>, <a href="http://www.dosmanzanas.com/tag/identidad-de-genero" rel="tag">identidad de género</a>, <a href="http://www.dosmanzanas.com/tag/joseph-muscat" rel="tag">Joseph Muscat</a>, <a href="http://www.dosmanzanas.com/tag/malta" rel="tag">Malta</a>, <a href="http://www.dosmanzanas.com/tag/matrimonio" rel="tag">matrimonio</a>, <a href="http://www.dosmanzanas.com/tag/movimiento-por-los-derechos-gay-de-malta" rel="tag">Movimiento por los Derechos Gay de Malta</a>, <a href="http://www.dosmanzanas.com/tag/simon-busuttil" rel="tag">Simon Busuttil</a>, <a href="http://www.dosmanzanas.com/tag/uniones-civiles" rel="tag">uniones civiles</a></div>
															</div>
						</div><!--.post-content box mark-links-->
								
<div class="wp_rp_wrap  wp_rp_momma" id="wp_rp_first"><div class="wp_rp_content"><h3 class="related_post_title">Noticias Relacionadas</h3><ul class="related_post wp_rp"><li data-position="0" data-poid="ex-in_175755" data-post-type="own_sourcefeed" ><a href="http://www.dosmanzanas.com/2014/04/la-muy-catolica-malta-aprueba-una-historica-ley-de-uniones-civiles-para-parejas-del-mismo-sexo-que-incluye-la-adopcion.html" class="wp_rp_thumbnail"><img src="http://www.dosmanzanas.com/wp-content/uploads/2014/04/Parlamento-de-Malta-arco-iris-150x150.jpg" alt="La muy católica Malta aprueba una histórica ley de uniones civiles para parejas del mismo sexo que incluye la adopción" width="150" height="150" /></a><a href="http://www.dosmanzanas.com/2014/04/la-muy-catolica-malta-aprueba-una-historica-ley-de-uniones-civiles-para-parejas-del-mismo-sexo-que-incluye-la-adopcion.html" class="wp_rp_title">La muy católica Malta aprueba una histórica ley de uniones civiles para parejas del mismo sexo que incluye la adopción</a></li><li data-position="1" data-poid="ex-in_240942" data-post-type="own_sourcefeed" ><a href="http://www.dosmanzanas.com/2016/12/malta-prohibe-las-terapias-reparadoras-de-la-homosexualidad-y-amplia-su-ley-de-identidad-de-genero.html" class="wp_rp_thumbnail"><img src="http://www.dosmanzanas.com/wp-content/uploads/Bandera-de-Malta1-150x150.png" alt="Malta prohíbe las “terapias” reparadoras de la homosexualidad y amplía su ley de identidad de género" width="150" height="150" /></a><a href="http://www.dosmanzanas.com/2016/12/malta-prohibe-las-terapias-reparadoras-de-la-homosexualidad-y-amplia-su-ley-de-identidad-de-genero.html" class="wp_rp_title">Malta prohíbe las “terapias” reparadoras de la homosexualidad y amplía su ley de identidad de género</a></li><li data-position="2" data-poid="ex-in_204732" data-post-type="own_sourcefeed" ><a href="http://www.dosmanzanas.com/2015/04/el-parlamento-de-malta-aprueba-por-unanimidad-una-avanzada-ley-de-identidad-de-genero.html" class="wp_rp_thumbnail"><img src="http://www.dosmanzanas.com/wp-content/uploads/Bandera-de-Malta1-150x150.png" alt="El Parlamento de Malta aprueba por unanimidad una avanzada ley de identidad de género" width="150" height="150" /></a><a href="http://www.dosmanzanas.com/2015/04/el-parlamento-de-malta-aprueba-por-unanimidad-una-avanzada-ley-de-identidad-de-genero.html" class="wp_rp_title">El Parlamento de Malta aprueba por unanimidad una avanzada ley de identidad de género</a></li><li data-position="3" data-poid="ex-in_163678" data-post-type="own_sourcefeed" ><a href="http://www.dosmanzanas.com/2013/11/malta-concede-asilo-a-un-joven-homosexual-nigeriano-gracias-a-la-reciente-jurisprudencia-europea.html" class="wp_rp_thumbnail"><img src="http://www.dosmanzanas.com/wp-content/uploads/2013/11/Refugiados-LGBT-150x150.jpg" alt="Malta concede asilo a un joven homosexual nigeriano gracias a la reciente jurisprudencia europea" width="150" height="150" /></a><a href="http://www.dosmanzanas.com/2013/11/malta-concede-asilo-a-un-joven-homosexual-nigeriano-gracias-a-la-reciente-jurisprudencia-europea.html" class="wp_rp_title">Malta concede asilo a un joven homosexual nigeriano gracias a la reciente jurisprudencia europea</a></li><li data-position="4" data-poid="ex-in_108841" data-post-type="own_sourcefeed" ><a href="http://www.dosmanzanas.com/2012/06/malta-refuerza-su-legislacion-contra-la-violencia-homofoba-y-transfoba.html" class="wp_rp_thumbnail"><img src="http://www.dosmanzanas.com/wp-content/uploads/2011/06/malta-150x150.gif" alt="Malta refuerza su legislación contra la violencia homófoba y tránsfoba" width="150" height="150" /></a><a href="http://www.dosmanzanas.com/2012/06/malta-refuerza-su-legislacion-contra-la-violencia-homofoba-y-transfoba.html" class="wp_rp_title">Malta refuerza su legislación contra la violencia homófoba y tránsfoba</a></li></ul></div></div>
						  
													<div class="postauthor">
								<h4 style="display:none">Acerca del Author</h4>
								<img alt='' src='http://0.gravatar.com/avatar/f2d005fcdf5d5950069f87a76f7732f6?s=135&#038;r=g' srcset='http://0.gravatar.com/avatar/f2d005fcdf5d5950069f87a76f7732f6?s=270&amp;r=g 2x' class='avatar avatar-135 photo' height='135' width='135' />								<h5>@JuliAmadeu</h5>
								<p>Desde finales de 2013 escribo en dosmanzanas. Es mi forma de hacer activismo. Soy periodista multimedia y, actualmente, trabajo como freelance para varios medios (realización y edición de vídeos, gestión de canales de Youtube, redacción de reportajes y artículos, maquetación de libros...). Creo en la igualdad, en la justicia, en la ciencia y en los derechos de las minorías.</p>
							</div>
						  
					</div><!--.g post-->

										<script type="text/javascript">



						// jQuery("li[data-service='meneame']").ready(function($) {
						// 	alert($("li[data-service='meneame']").attr("title"));
						// 	// $("[data-service=meneame]").removeAttr("title")
						// 	// $("[data-service=meneame]").attr("title") = "Menéame"


						// })
					</script>
					<script type="text/javascript">
					
						$(document).ready(function(){

							$(".related_post a" ).each(function(){
								var href = $(this).attr("href");
								$(this).attr("href", href + "?utm_source=relacionado")
							});

						});

					</script>
					
					<!-- You can start editing here. -->
<!-- If comments are open, but there are no comments. -->

	<div id="commentsAdd">
		<div id="respond" class="box m-t-6">
				<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><h4><span>Deja un comentario</span></h4></h4> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/02/el-gobierno-de-malta-anuncia-que-trabaja-en-una-ley-de-matrimonio-igualitario-que-podria-aprobarse-este-ano.html#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="http://www.dosmanzanas.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p id="nota-xhtml"><strong>XHTML:</strong> Puedes usar las siguientes etiquetas para enfatizar texto o enlazar páginas:
				<code>&lt;em&gt;</code><em>Para texto en cursiva</em><code>&lt;/em&gt;, &lt;strong&gt;</code><strong>para texto en negrita</strong>
				<code>&lt;/strong&gt;, &lt;a href="http://www.google.es" title="Un buscador"&gt;</code>
				<a href="http://www.google.es" title="Un buscador">Google</a><code>&lt;a&gt;</code> para enlazar páginas web, 
				<code>&lt;del&gt;</code><del>para mostrar texto tachado</del><code>&lt;/del&gt;, &lt;blockquote&gt;</code>
				para citar textos largos de varios párrafos<code>&lt;/blockquote&gt;</code> y 
				<code>&lt;q&gt;</code><q>para citar textos cortos de un solo párrafo</q><code>&lt;/q&gt;</code></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
    <p class="nota-comentario">Dosmanzanas quiere darte las gracias por dejar tu comentario en esta entrada, 
				pero debe recordarte que la educación es la base fundamental para poder participar. 
				No admitiremos los comentarios fuera de tono, con insultos o incitación a la violencia, 
				o cuya finalidad sea provocar y distorsionar intencionadamente los debates. 
				Dosmanzanas se reserva el derecho de borrar inmediatamente el comentario sin necesidad de notificarlo a su autor.</p>
    <input type="hidden" name="bwp-recaptcha-widget-id" value="bwpRecaptchaWidget1" /><div id="bwp-recaptcha-3fcdb73d36d54f2cc22d0f68e6b6e182" class="bwp-recaptcha g-recaptcha" ></div>		<input type="hidden" name="error_redirect_to"
			value="" />

<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Submit Comment" /> <input type='hidden' name='comment_post_ID' value='256831' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="87e3a51992" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="133"/></p>			</form>
			</div><!-- #respond -->
			</div>
	</div>
							</div>
		</article>



		<aside class="sidebar c-4-12">
	<div id="sidebars" class="g">
		<div class="sidebar">
			<ul class="sidebar_list">
				<li id="widget_text" class="widget widget-sidebar"><h3>Traduce dosmanzanas</h3>			<div class="textwidget"><div id="google_translate_element"></div><script type="text/javascript">
function googleTranslateElementInit() {
  new google.translate.TranslateElement({pageLanguage: 'es', autoDisplay: false}, 'google_translate_element');
}
</script><script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit"></script></div>
		</li><li id="widget_search" class="widget widget-sidebar"><form method="get" id="searchform" class="search-form" action="http://www.dosmanzanas.com" _lpchecked="1">
	<fieldset>
		<input type="text" name="s" id="s" value="Busca en la web" onblur="if (this.value == '') {this.value = 'Busca en la web';}" onfocus="if (this.value == 'Busca en la web') {this.value = '';}" >
		<input id="search-image" class="sbutton" type="submit" style="border:0; vertical-align: top;" value="Search">
	</fieldset>
</form></li><li id="widget_polls-widget" class="widget widget-sidebar"><h3>Encuestas</h3><div id="polls-7" class="wp-polls">
	<form id="polls_form_7" class="wp-polls-form" action="/index.php" method="post">
		<p style="display: none;"><input type="hidden" id="poll_7_nonce" name="wp-polls-nonce" value="6b6b887d00" /></p>
		<p style="display: none;"><input type="hidden" name="poll_id" value="7" /></p>
		<p style="text-align: center;"><strong>¿Has sufrido algún tipo de agresión relacionada con tu orientación sexual y/o tu identidad o expresión de género?</strong></p><div id="polls-7-ans" class="wp-polls-ans"><ul class="wp-polls-ul">
		<li><input type="radio" id="poll-answer-27" name="poll_7" value="27" /> <label for="poll-answer-27">Sí, y la he denunciado al organismo competente</label></li>
		<li><input type="radio" id="poll-answer-28" name="poll_7" value="28" /> <label for="poll-answer-28">Sí, pero no la he denunciado</label></li>
		<li><input type="radio" id="poll-answer-29" name="poll_7" value="29" /> <label for="poll-answer-29">No, pero he sigo testigo de alguna</label></li>
		<li><input type="radio" id="poll-answer-30" name="poll_7" value="30" /> <label for="poll-answer-30">No</label></li>
		</ul><p style="text-align: center;"><input type="button" name="vote" value="   Vota   " class="Buttons" onclick="poll_vote(7);" /></p><p style="text-align: center;"><a href="#ViewPollResults" onclick="poll_result(7); return false;" title="View Results Of This Poll">Ver los resultados</a></p></div>
	</form>
</div>
<div id="polls-7-loading" class="wp-polls-loading"><img src="http://www.dosmanzanas.com/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Cargando ..." title="Cargando ..." class="wp-polls-image" />&nbsp;Cargando ...</div>
</li>
<li id="widget_codeneric_ad_widget" class="widget widget-sidebar">
                <div class="codeneric_ultimate_ads_manager_ad_wrapper" data-js="false" data-id="237823">
                            </div>
        


</li>	
			<li id="widget_wpt" class="widget widget-sidebar">	
			<div class="wpt_widget_content" id="wpt_widget-2_content" data-widget-number="2">	
				<ul class="wpt-tabs has-1-tabs">
	                	                    	                        <li class="tab_title"><a href="#" id="comments-tab">Comments</a></li>	
	                    	                	                    	                	                    	                	                    	                 
				</ul> <!--end .tabs-->	
				<div class="clear"></div>  
				<div class="inside">        
					       
					                     
					      
						<div id="comments-tab-content" class="tab-content"> 	
							<ul>                    		
							</ul>		
						</div> <!--end #comments-tab-content-->     
					            
										<div class="clear"></div>
				</div> <!--end .inside -->
								<div class="clear"></div>
			</div><!--end #tabber -->
			  
			<script type="text/javascript">  
				jQuery(function($) {    
					$('#wpt_widget-2_content').data('args', {"allow_pagination":null,"post_num":"5","title_length":"15","comment_num":"5","show_thumb":"1","thumb_size":"small","show_date":"1","show_excerpt":null,"excerpt_length":"15","show_comment_num":"1","show_avatar":null,"show_love":null});  
				});  
			</script>  
			</li>			<li id="widget_text" class="widget widget-sidebar"><h3>Te puede interesar&#8230;</h3>			<div class="textwidget"><a href="http://www.dosmanzanas.com/archivo-por-meses" target="_blank"><img src="http://www.dosmanzanas.com/wp-content/uploads/Seccion-archivo-por-meses.png" alt="Archivo de noticias LGTB publicadas en dosmanzanas por meses desde 2005" width="300" height="100" class="alignleft size-full wp-image-254517" /></a>
<br>
<br>
<a href="http://www.dosmanzanas.com/noticias-lgtb-por-paises" target="_blank"><img src="http://www.dosmanzanas.com/wp-content/uploads/seccion-noticias-por-paises.png" alt="Noticias LGTB por países" width="300" height="100" class="alignleft size-full wp-image-254518" /></a>
<br>
<br>
<a href="http://www.dosmanzanas.com/category/secciones/apolo-vive-enfrente" target="_blank"><img src="http://www.dosmanzanas.com/wp-content/uploads/Seccion-apolo-300x100.png" alt="Apolo vive enfrente" width="300" height="100" class="alignleft size-full wp-image-254519" /></a>
<br>
<br>
<a href="http://www.dosmanzanas.com/tus-donaciones" target="_blank"><img src="http://www.dosmanzanas.com/wp-content/uploads/nos-ayudas.png" alt="¿Nos ayudas?" width="300" height="100" class="alignleft size-full wp-image-254523" /></a></div>
		</li>
<li id="widget_codeneric_ad_widget" class="widget widget-sidebar">
    <h3>Camisetas Orgullo LGTBI 2017</h3>            <div class="codeneric_ultimate_ads_manager_ad_wrapper" data-js="false" data-id="256731">
                            </div>
        


</li><li id="widget_text" class="widget widget-sidebar"><h3>Publicidad</h3>			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300x250 dm -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-5833798018065518"
     data-ad-slot="8435711877"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</li>			</ul>
		</div>
	</div><!--sidebars-->
</aside>
		</div>
	</div><!--#page-->
</div><!--.main-container-->
<footer>
	<div class="container">
		<div class="footer-widgets">
				<div class="f-widget f-widget-1">
		<div class="widget"><h3>Síguenos también en&#8230;</h3>			<div class="textwidget"><a href="https://twitter.com/dosmanzanas" target="_blank"><img src="http://www.dosmanzanas.com/wp-content/uploads/twitter60x60.png" alt="twitter" width="50" height="50" /></a> <a href="https://www.facebook.com/dosmanzanascom/" target="_blank"><img src="http://www.dosmanzanas.com/wp-content/uploads/facebook60x60.png" alt="facebook" width="50" height="50" /></a> <a href="https://www.youtube.com/channel/UCnwPRB7aLAqGuEiuNeE-t_w" target="_blank"><img src="http://www.dosmanzanas.com/wp-content/uploads/youtube60x60.png" alt="youtube" width="50" height="50" /></a> <a href="https://www.instagram.com/dosmanzanas/" target="_blank"><img src="http://www.dosmanzanas.com/wp-content/uploads/instagram60x60.png" alt="instagram" width="50" height="50" /></a> <a href="mailto:info@dosmanzanas.com"><img src="http://www.dosmanzanas.com/wp-content/uploads/mail60x60.png" alt="mail" width="50" height="50" /></a></div>
		</div>	</div>
	<div class="f-widget f-widget-2">
		<div class="widget"><h3>Nube de etiquetas</h3><div class="tagcloud"><a href='http://www.dosmanzanas.com/tag/adolescentes-lgtb' class='tag-link-1250 tag-link-position-1' title='214 temas' style='font-size: 8.82352941176pt;'>adolescentes LGTB</a>
<a href='http://www.dosmanzanas.com/tag/adopcion' class='tag-link-19813 tag-link-position-2' title='235 temas' style='font-size: 9.23529411765pt;'>adopción</a>
<a href='http://www.dosmanzanas.com/tag/alemania' class='tag-link-146 tag-link-position-3' title='260 temas' style='font-size: 9.75pt;'>Alemania</a>
<a href='http://www.dosmanzanas.com/tag/andalucia' class='tag-link-287 tag-link-position-4' title='327 temas' style='font-size: 10.7794117647pt;'>Andalucía</a>
<a href='http://www.dosmanzanas.com/tag/argentina' class='tag-link-111 tag-link-position-5' title='202 temas' style='font-size: 8.61764705882pt;'>Argentina</a>
<a href='http://www.dosmanzanas.com/tag/asesinatos' class='tag-link-2177 tag-link-position-6' title='215 temas' style='font-size: 8.82352941176pt;'>asesinatos</a>
<a href='http://www.dosmanzanas.com/tag/barack-obama' class='tag-link-107 tag-link-position-7' title='269 temas' style='font-size: 9.85294117647pt;'>Barack Obama</a>
<a href='http://www.dosmanzanas.com/tag/california' class='tag-link-209 tag-link-position-8' title='248 temas' style='font-size: 9.54411764706pt;'>California</a>
<a href='http://www.dosmanzanas.com/tag/cataluna' class='tag-link-182 tag-link-position-9' title='211 temas' style='font-size: 8.82352941176pt;'>Cataluña</a>
<a href='http://www.dosmanzanas.com/tag/chile' class='tag-link-118 tag-link-position-10' title='194 temas' style='font-size: 8.41176470588pt;'>Chile</a>
<a href='http://www.dosmanzanas.com/tag/cine' class='tag-link-19815 tag-link-position-11' title='292 temas' style='font-size: 10.2647058824pt;'>cine</a>
<a href='http://www.dosmanzanas.com/tag/cogam' class='tag-link-105 tag-link-position-12' title='242 temas' style='font-size: 9.44117647059pt;'>COGAM</a>
<a href='http://www.dosmanzanas.com/tag/colombia' class='tag-link-58 tag-link-position-13' title='198 temas' style='font-size: 8.51470588235pt;'>Colombia</a>
<a href='http://www.dosmanzanas.com/tag/discriminacion' class='tag-link-19816 tag-link-position-14' title='4.063 temas' style='font-size: 22pt;'>Discriminación</a>
<a href='http://www.dosmanzanas.com/tag/educacion' class='tag-link-19817 tag-link-position-15' title='310 temas' style='font-size: 10.4705882353pt;'>Educación</a>
<a href='http://www.dosmanzanas.com/tag/espana' class='tag-link-1792 tag-link-position-16' title='274 temas' style='font-size: 9.95588235294pt;'>España</a>
<a href='http://www.dosmanzanas.com/tag/estados-unidos' class='tag-link-787 tag-link-position-17' title='1.435 temas' style='font-size: 17.3676470588pt;'>Estados Unidos</a>
<a href='http://www.dosmanzanas.com/tag/felgtb' class='tag-link-48 tag-link-position-18' title='582 temas' style='font-size: 13.3529411765pt;'>FELGTB</a>
<a href='http://www.dosmanzanas.com/tag/francia' class='tag-link-95 tag-link-position-19' title='340 temas' style='font-size: 10.8823529412pt;'>Francia</a>
<a href='http://www.dosmanzanas.com/tag/fundacion-triangulo' class='tag-link-117 tag-link-position-20' title='185 temas' style='font-size: 8.20588235294pt;'>Fundación Triángulo</a>
<a href='http://www.dosmanzanas.com/tag/homofobia' class='tag-link-19818 tag-link-position-21' title='4.043 temas' style='font-size: 22pt;'>homofobia</a>
<a href='http://www.dosmanzanas.com/tag/homoparentalidad' class='tag-link-802 tag-link-position-22' title='361 temas' style='font-size: 11.1911764706pt;'>homoparentalidad</a>
<a href='http://www.dosmanzanas.com/tag/iglesia-catolica' class='tag-link-98 tag-link-position-23' title='756 temas' style='font-size: 14.4852941176pt;'>iglesia católica</a>
<a href='http://www.dosmanzanas.com/tag/italia' class='tag-link-53 tag-link-position-24' title='333 temas' style='font-size: 10.7794117647pt;'>Italia</a>
<a href='http://www.dosmanzanas.com/tag/iu' class='tag-link-1995 tag-link-position-25' title='214 temas' style='font-size: 8.82352941176pt;'>IU</a>
<a href='http://www.dosmanzanas.com/tag/lesbianas' class='tag-link-356 tag-link-position-26' title='340 temas' style='font-size: 10.8823529412pt;'>lesbianas</a>
<a href='http://www.dosmanzanas.com/tag/lesbofobia' class='tag-link-689 tag-link-position-27' title='178 temas' style='font-size: 8pt;'>lesbofobia</a>
<a href='http://www.dosmanzanas.com/tag/libros' class='tag-link-19820 tag-link-position-28' title='190 temas' style='font-size: 8.30882352941pt;'>Libros</a>
<a href='http://www.dosmanzanas.com/tag/madrid' class='tag-link-101 tag-link-position-29' title='489 temas' style='font-size: 12.5294117647pt;'>Madrid</a>
<a href='http://www.dosmanzanas.com/tag/matrimonio' class='tag-link-19835 tag-link-position-30' title='1.803 temas' style='font-size: 18.3970588235pt;'>matrimonio</a>
<a href='http://www.dosmanzanas.com/tag/mexico' class='tag-link-54 tag-link-position-31' title='221 temas' style='font-size: 9.02941176471pt;'>México</a>
<a href='http://www.dosmanzanas.com/tag/nueva-york' class='tag-link-99 tag-link-position-32' title='187 temas' style='font-size: 8.20588235294pt;'>Nueva York</a>
<a href='http://www.dosmanzanas.com/tag/orgullo-lgtb' class='tag-link-19824 tag-link-position-33' title='562 temas' style='font-size: 13.1470588235pt;'>Orgullo LGTB</a>
<a href='http://www.dosmanzanas.com/tag/pp' class='tag-link-227 tag-link-position-34' title='530 temas' style='font-size: 12.9411764706pt;'>PP</a>
<a href='http://www.dosmanzanas.com/tag/psoe' class='tag-link-102 tag-link-position-35' title='303 temas' style='font-size: 10.3676470588pt;'>PSOE</a>
<a href='http://www.dosmanzanas.com/tag/reino-unido' class='tag-link-60 tag-link-position-36' title='627 temas' style='font-size: 13.6617647059pt;'>Reino Unido</a>
<a href='http://www.dosmanzanas.com/tag/rusia' class='tag-link-127 tag-link-position-37' title='374 temas' style='font-size: 11.2941176471pt;'>Rusia</a>
<a href='http://www.dosmanzanas.com/tag/television' class='tag-link-19829 tag-link-position-38' title='254 temas' style='font-size: 9.64705882353pt;'>Televisión</a>
<a href='http://www.dosmanzanas.com/tag/transexualidad' class='tag-link-273 tag-link-position-39' title='702 temas' style='font-size: 14.1764705882pt;'>transexualidad</a>
<a href='http://www.dosmanzanas.com/tag/transfobia' class='tag-link-1182 tag-link-position-40' title='441 temas' style='font-size: 12.1176470588pt;'>transfobia</a>
<a href='http://www.dosmanzanas.com/tag/uganda' class='tag-link-62 tag-link-position-41' title='176 temas' style='font-size: 8pt;'>Uganda</a>
<a href='http://www.dosmanzanas.com/tag/uniones-civiles' class='tag-link-1670 tag-link-position-42' title='390 temas' style='font-size: 11.5pt;'>uniones civiles</a>
<a href='http://www.dosmanzanas.com/tag/vih' class='tag-link-19830 tag-link-position-43' title='373 temas' style='font-size: 11.2941176471pt;'>VIH</a>
<a href='http://www.dosmanzanas.com/tag/visibilidad-lgtbi' class='tag-link-2591 tag-link-position-44' title='629 temas' style='font-size: 13.6617647059pt;'>visibilidad LGTBI</a>
<a href='http://www.dosmanzanas.com/tag/videos' class='tag-link-361 tag-link-position-45' title='802 temas' style='font-size: 14.6911764706pt;'>vídeos</a></div>
</div>	</div>
	<div class="f-widget last">
		<div class="widget"><h3>Páginas</h3>		<ul>
			<li class="page_item page-item-254510"><a href="http://www.dosmanzanas.com/archivo-por-meses">Archivo por meses</a></li>
<li class="page_item page-item-253163"><a href="http://www.dosmanzanas.com/noticias-lgtb-por-paises">Noticias LGTB por países</a></li>
<li class="page_item page-item-2"><a href="http://www.dosmanzanas.com/informacion">Qué es dosmanzanas</a></li>
<li class="page_item page-item-237738"><a href="http://www.dosmanzanas.com/te-regalamos-un-relato-de-jose-luis-serrano">Te regalamos un relato de José Luis Serrano</a></li>
<li class="page_item page-item-37085"><a href="http://www.dosmanzanas.com/tus-donaciones">Tus donaciones</a></li>
		</ul>
		</div>    
<!-- 
	Plugin: Widget Meta Personalizada	Plugin dirección: http://shinraholdings.com/plugins/custom-meta-widget/-->


	<div class="widget">	<h3>Meta</h3>	<ul>
	
	
    <li><a href="http://www.dosmanzanas.com/feed" title="Suscribirse a este sitio por medio de RSS 2.0">Entradas <abbr title="Really Simple Syndication">RSS</abbr></a></li><li><a href="http://www.dosmanzanas.com/comments/feed" title="Suscribirse a este sitio por medio de RSS 2.0">Comentarios <abbr title="Really Simple Syndication">RSS</abbr></a></li><li><a href="http://wordpress.org/" title="Funciona con WordPress, el estado de la técnica de la plataforma semántica de publicación personal.">WordPress.org</a></li>	
	</ul>
    
	</div>	</div>
			<div class="copyrights">
				<!--start copyrights-->
<div class="row" id="copyright-note">
<!-- <span><a href="http://www.dosmanzanas.com/" title="La página de noticias LGTB de ámbito político, social y cultural. La actualidad LGTB de España e internacional. LGTBfobia, discriminación, derechos, Orgullo LGTB&#8230;">dosmanzanas &#8211; La web de noticias LGTB</a> Copyright &copy; 2017.</span> -->
<span>
<a rel="license" href="http://creativecommons.org/licenses/by-nc-sa/2.5/es/"><img alt="Licencia de Creative Commons" style="border-width:0" src="https://i.creativecommons.org/l/by-nc-sa/2.5/es/88x31.png" /></a><br />Este obra está bajo una <a rel="license" href="http://creativecommons.org/licenses/by-nc-sa/2.5/es/">licencia de Creative Commons</a>.</span>
</div>
<!--end copyrights-->
                <span class="cright">Theme by <a href="http://mythemeshop.com/">MyThemeShop</a>.</span>
			</div> 
            <div class="top">
                <a href="#top" class="toplink">   </a></div>
		</div><!--.footer-widgets-->
	</div><!--.container-->
</footer><!--footer-->
<!--start footer code-->
<!--end footer code-->

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.dosmanzanas.com\/2017\/02\/el-gobierno-de-malta-anuncia-que-trabaja-en-una-ley-de-matrimonio-igualitario-que-podria-aprobarse-este-ano.html":256831};
	</script>
	<div id="sharing_email" style="display: none;">
		<form action="/2017/02/el-gobierno-de-malta-anuncia-que-trabaja-en-una-ley-de-matrimonio-igualitario-que-podria-aprobarse-este-ano.html" method="post">
			<label for="target_email">Enviar a dirección de correo electrónico</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Su Nombre</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Tu dirección de correo electrónico</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script>jQuery( document ).ready( function(){ document.getElementById('jetpack-source_f_name').value = '' });</script>
			
			<img style="float: right; display: none" class="loading" src="http://www.dosmanzanas.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Enviar correo electrónico" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancelar</a>

			<div class="errors errors-1" style="display: none;">
				La entrada no fue enviada. ¡Comprueba tus direcciones de correo electrónico!			</div>

			<div class="errors errors-2" style="display: none;">
				Error en la comprobación de email. Por favor, vuelve a intentarlo			</div>

			<div class="errors errors-3" style="display: none;">
				Lo sentimos, tu blog no puede compartir entradas por correo electrónico.			</div>
		</form>
	</div>
<script type='text/javascript' src='http://www.dosmanzanas.com/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script>
<link rel='stylesheet' id='basecss-css'  href='http://www.dosmanzanas.com/wp-content/plugins/eu-cookie-law/css/style.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpt_widget-css'  href='http://www.dosmanzanas.com/wp-content/plugins/wp-tab-widget/css/wp-tab-widget.css?ver=4.7.2' type='text/css' media='all' />
<script type='text/javascript' src='http://www.dosmanzanas.com/wp-includes/js/comment-reply.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201708'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.dosmanzanas.com\/wp-admin\/admin-ajax.php","text_wait":"Tu \u00faltima petici\u00f3n est\u00e1 a\u00fan proces\u00e1ndose. Por favor, espera un momento \u2026","text_valid":"Por favor, elige una respuesta v\u00e1lida para la encuesta.","text_multiple":"N\u00famero m\u00e1ximo de opciones permitidas:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.dosmanzanas.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.dosmanzanas.com/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=4.6'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-whatsapp', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomwhatsapp', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-pocket', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcompocket', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
<script type='text/javascript' src='http://www.dosmanzanas.com/wp-content/plugins/whatsapp-jetpack-button/assets/js/main.js?ver=1.3.1'></script>
<script type='text/javascript' src='http://www.dosmanzanas.com/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var eucookielaw_data = {"euCookieSet":null,"autoBlock":"0","expireTimer":"60","scrollConsent":"0","networkShareURL":"","isCookiePage":"","isRefererWebsite":"","deleteCookieUrl":"http:\/\/www.dosmanzanas.com\/2017\/02\/el-gobierno-de-malta-anuncia-que-trabaja-en-una-ley-de-matrimonio-igualitario-que-podria-aprobarse-este-ano.html?nocookie=1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.dosmanzanas.com/wp-content/plugins/eu-cookie-law/js/scripts.js?ver=4.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpt = {"ajax_url":"http:\/\/www.dosmanzanas.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.dosmanzanas.com/wp-content/plugins/wp-tab-widget/js/wp-tab-widget.js?ver=4.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var __CODENERIC_UAM_GLOBALS__ = {"ads":{"237823":{"image_ad_referral_url":"http:\/\/www.dosmanzanas.com\/te-regalamos-un-relato-de-jose-luis-serrano","image_ad_title":"Te regalamos un relato de Jose Luis Serrano","image_ad_target":"same","image_ad_position":"left","image_ad_id":"237821","image_ad_uri":"http:\/\/www.dosmanzanas.com\/wp-content\/uploads\/banner-libro-300.png","type":"image_ad","post_title":"Libro"},"256731":{"image_ad_referral_url":"http:\/\/www.latostadora.com\/dosmanzanas\/1\/1","image_ad_title":"Este a\u00f1o, al Orgullo \u00a1con nuestras camisetas!","image_ad_target":"new_tab","image_ad_position":"center","image_ad_id":"256730","image_ad_uri":"http:\/\/www.dosmanzanas.com\/wp-content\/uploads\/banner_camisetas_orgullo_2017.gif","type":"image_ad","post_title":"Camisetas Orgullo LGTB 2017"}},"ajax_url":"http:\/\/www.dosmanzanas.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.dosmanzanas.com/wp-content/uploads/uam-pipe/public/js/public.bundle.base-1.5.3.min.js?ver=1'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201708.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.6',blog:'103223522',post:'256831',tz:'1',srv:'www.dosmanzanas.com'} ]);
	_stq.push([ 'clickTrackerInit', '103223522', '256831' ]);
</script>
<!-- Eu Cookie Law 2.10 --><div class="pea_cook_wrapper pea_cook_topright" style="color:#FFFFFF;background:rgb(171,160,0);background: rgba(171,160,0,0.85);"><p>Al navegar por nuestra web, aceptas el uso de las cookies. <a style="color:#FFFFFF;" href="#" id="fom">Más información</a> <button id="pea_cook_btn" class="pea_cook_btn" href="#">Acepto</button></p></div><div class="pea_cook_more_info_popover"><div class="pea_cook_more_info_popover_inner" style="color:#FFFFFF;background-color: rgba(171,160,0,0.9);"><p>POLITICA DE COOKIES<br><br>

Utilizamos cookies para facilitar el uso de nuestra página web. Las cookies son pequeños ficheros
de texto que su navegador almacena en el disco duro de su ordenador y que son necesarias para
utilizar nuestra página web. Las utilizamos para entender mejor la manera en la que se usa nuestra
página web y de esta manera poder mejorar consecuentemente el proceso de navegación. Las
cookies son el referente que nos indica, por ejemplo, si una página de nuestra web ha sido vista con
anterioridad, o si su visita es nueva o recurrente. Las cookies que utilizamos no almacenan datos
personal alguno, ni ningún tipo de información que pueda identificarle. En caso de no querer recibir
cookies, por favor configure su navegador de Internet para que las borre del disco duro de su
ordenador, las bloquee o le avise en caso de instalación de las mismas. </p><p><a style="color:#FFFFFF;" href="#" id="pea_close">Cerrar</a></p></div></div>		<script type="text/javascript">
			var bwpRecaptchaWidget1;
			var bwpRecaptchaCallback = function() {
				// render all collected recaptcha instances
				bwpRecaptchaWidget1 = grecaptcha.render('bwp-recaptcha-3fcdb73d36d54f2cc22d0f68e6b6e182', {
					sitekey: '6LfN3RITAAAAAJD6-Qh34o-5rK-XR_I9MjgRYXiN',
					theme: 'light',
					size: 'normal',
					tabindex: '0'
				});
			};
		</script>

		<script src="https://www.google.com/recaptcha/api.js?onload=bwpRecaptchaCallback&#038;render=explicit" async defer></script>
</body>
</html>

<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

 Served from: www.dosmanzanas.com @ 2017-02-24 13:13:04 by W3 Total Cache -->