<!DOCTYPE html>


<html class="no-js" lang="es-ES">

<head><link rel="stylesheet" type="text/css" href="http://www.dosmanzanas.com/wp-content/cache/minify/c53e5.css" media="all" />


	<meta charset="UTF-8">

	<title>  Cancelado el Orgullo LGTB de Uganda tras amenazar el Gobierno con detenciones masivas</title>

	<link rel="icon" href="http://www.dosmanzanas.com/wp-content/uploads/favicon3.ico" type="image/x-icon" />
<!--iOS/android/handheld specific -->	
<link rel="apple-touch-icon" href="apple-touch-icon.png">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black">

	

	<link rel="pingback" href="http://www.dosmanzanas.com/xmlrpc.php" />

	
	
	<!--[if lt IE 9]> <script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script> <![endif]-->

	<style type="text/css">
body {background-color:#EBEBEB;}

.top .toplink,.flex-direction-nav .flex-prev,.flex-direction-nav .flex-next, #search-image, .nav-previous a,.nav-next a, .mts-subscribe input[type="submit"], .sbutton, .currenttext, .pagination a:hover {background-color:#aba100; }
.currenttext, .pagination a:hover{ border:1px solid #aba100;}
.related-posts a,.theauthor a,.single_post a, a:hover, .textwidget a, #commentform a, .copyrights a:hover, a, .sidebar.c-4-12 a:hover, footer .widget li a:hover {color:#aba100; }
.postauthor h5,.reply a,.current-menu-item a{ color:#aba100;}
.secondary-navigation{ border-bottom:4px solid #aba100; }
body > footer{border-top:4px solid #aba100;}
</style>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-56167-2', 'auto');
  ga('send', 'pageview');

</script>
	
	<!-- Meta Tag Manager -->
	<meta property="fb:pages" content="9970017585" />
	<meta name="google-site-verification" content="LwTcToV5HOOxz3Xz2x0uk-7IzNfY14xiKT6IiZJqNwM" />
	<!-- / Meta Tag Manager -->
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="dosmanzanas - La web de noticias LGTB &raquo; Feed" href="http://www.dosmanzanas.com/feed" />
<link rel="alternate" type="application/rss+xml" title="dosmanzanas - La web de noticias LGTB &raquo; RSS de los comentarios" href="http://www.dosmanzanas.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="dosmanzanas - La web de noticias LGTB &raquo; Cancelado el Orgullo LGTB de Uganda tras amenazar el Gobierno con detenciones masivas RSS de los comentarios" href="http://www.dosmanzanas.com/2017/08/cancelado-el-orgullo-lgtb-de-uganda-tras-amenazar-el-gobierno-con-detenciones-masivas.html/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.dosmanzanas.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='GoogleFonts-css'  href='http://fonts.googleapis.com/css?family=Noto+Sans%3Aregular%2Cbold&#038;v1&#038;ver=4.8.1' type='text/css' media='all' />



<link rel='stylesheet' id='cresta-social-googlefonts-css'  href='//fonts.googleapis.com/css?family=Noto+Sans:400,700' type='text/css' media='all' />



<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 8px;
	line-height: 10px;
	height: 10px;
	background-image: url('http://www.dosmanzanas.com/wp-content/plugins/wp-polls/images/default_gradient/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>




<script type='text/javascript' src='http://ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js?ver=1.7.1'></script>
<script type='text/javascript' src='http://ajax.googleapis.com/ajax/libs/jqueryui/1.9.2/jquery-ui.min.js?ver=1.8.16'></script>
<script type="text/javascript" src="http://www.dosmanzanas.com/wp-content/cache/minify/caf22.js"></script>





<link rel='https://api.w.org/' href='http://www.dosmanzanas.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.dosmanzanas.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.dosmanzanas.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='El Alto Tribunal de Belfast dictamina en contra del matrimonio igualitario en Irlanda del Norte' href='http://www.dosmanzanas.com/2017/08/el-alto-tribunal-de-belfast-dictamina-en-contra-del-matrimonio-igualitario-en-irlanda-del-norte.html' />
<link rel='next' title='Tras el atentado de Barcelona, Mayor Oreja señala al matrimonio igualitario como una de las causas de la debilidad occidental ante el yihadismo' href='http://www.dosmanzanas.com/2017/08/tras-el-atentado-de-barcelona-mayor-oreja-senala-al-matrimonio-igualitario-como-una-de-las-causas-de-la-debilidad-occidental-ante-el-yihadismo.html' />
<!--Theme by MyThemeShop.com-->
<link rel="canonical" href="http://www.dosmanzanas.com/2017/08/cancelado-el-orgullo-lgtb-de-uganda-tras-amenazar-el-gobierno-con-detenciones-masivas.html" />
<link rel='shortlink' href='http://www.dosmanzanas.com/?p=261681' />
<link rel="alternate" type="application/json+oembed" href="http://www.dosmanzanas.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.dosmanzanas.com%2F2017%2F08%2Fcancelado-el-orgullo-lgtb-de-uganda-tras-amenazar-el-gobierno-con-detenciones-masivas.html" />
<link rel="alternate" type="text/xml+oembed" href="http://www.dosmanzanas.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.dosmanzanas.com%2F2017%2F08%2Fcancelado-el-orgullo-lgtb-de-uganda-tras-amenazar-el-gobierno-con-detenciones-masivas.html&#038;format=xml" />
<style type='text/css'>
			@media (max-width : 640px) {
				#crestashareicon {
					display:none !important;
				}
			}
				#crestashareicon {position:fixed; top:20%; left:20px; float:left;z-index:99;}
			
		.cresta-share-icon .cresta-the-count, #crestashareicon .sbutton a[data-name]:hover:before {color:#ffffff!important;}
		
			.cresta-share-icon .cresta-the-count, #crestashareicon .sbutton a[data-name]:hover:before {background: #D60000!important;}
			#crestashareicon .sbutton a[data-name]:hover:after {border-color: #D60000 transparent !important;}
			
		.cresta-share-icon .cresta-the-total-count, .cresta-share-icon .cresta-the-total-text {color:#000000!important;}
		#crestashareicon .sbutton {clear:both;display:none;}
		#crestashareicon .sbutton { float:left;}#crestashareiconincontent {float: left;}
		.cresta-share-icon .cresta-the-count-content, #crestashareiconincontent .sbutton a[data-name]:hover:before {color:#ffffff!important;} 
		.cresta-share-icon .cresta-the-total-count, .cresta-share-icon .cresta-the-total-text {color:#000000!important;} 
		#crestashareiconincontent .sbutton-total {border-right: 2px solid #000000!important;} 
		
			.cresta-share-icon .cresta-the-count-content, #crestashareiconincontent .sbutton a[data-name]:hover:before {background: #D60000!important;}
			#crestashareiconincontent .sbutton a[data-name]:hover:after, #crestashareicon .sbutton a[data-name]:hover:after {border-color: #D60000 transparent !important;} 
			.cresta-share-icon .sbutton {
    margin: 0px 0;
}
#crestashareiconincontent .sbutton {
    margin: 6px 2px;
}
.sbutton:hover {
    background: transparent;
}
.sbutton {
    background: transparent;
    width: 50px;
}
#crestashareiconincontent .sbutton-total {
    margin-top: 20px;
}
.cresta-share-icon.first_style .cresta-the-count-content{
    top: 0px;
}</style>
            <!--/ Facebook Thumb Fixer Open Graph /-->
            <meta property="og:type" content="article" />
            <meta property="og:url" content="http://www.dosmanzanas.com/2017/08/cancelado-el-orgullo-lgtb-de-uganda-tras-amenazar-el-gobierno-con-detenciones-masivas.html" />
            <meta property="og:title" content="Cancelado el Orgullo LGTB de Uganda tras amenazar el Gobierno con detenciones masivas" />
            <meta property="og:description" content="Tristemente, el coraje y la determinación que llevamos en nuestros corazones no son suficientes como para poner en peligro tantas vidas inocentes, explican los organizadores. " />
            <meta property="og:site_name" content="dosmanzanas - La web de noticias LGTB" />
            <meta property="og:image" content="http://www.dosmanzanas.com/wp-content/uploads/Orgullo-Uganda-2017.jpg" />

            <meta itemscope itemtype="article" />
            <meta itemprop="description" content="Tristemente, el coraje y la determinación que llevamos en nuestros corazones no son suficientes como para poner en peligro tantas vidas inocentes, explican los organizadores. " />
            <meta itemprop="image" content="http://www.dosmanzanas.com/wp-content/uploads/Orgullo-Uganda-2017.jpg" />
            

<script type="text/javascript">
	window._wp_rp_static_base_url = 'https://rp.zemanta.com/static/';
	window._wp_rp_wp_ajax_url = "http://www.dosmanzanas.com/wp-admin/admin-ajax.php";
	window._wp_rp_plugin_version = '3.6.1';
	window._wp_rp_post_id = '261681';
	window._wp_rp_num_rel_posts = '5';
	window._wp_rp_thumbnails = true;
	window._wp_rp_post_title = 'Cancelado+el+Orgullo+LGTB+de+Uganda+tras+amenazar+el+Gobierno+con+detenciones+masivas';
	window._wp_rp_post_tags = ['orgullo+lgtb', 'lgtbfobia', 'uganda', 'le+monde', 'tribunal+constitucional+de+uga', 'kasha+nabagesera', 'simon+lokodo', 'homofobia', 'rebecca+kadaga', 'discriminaci%C3%B3n', 'pontificia+universidad+urbania', 'activismo', 'noticias', 'lgtbifobia', 'discriminaci%C3%B3n', 'derechos', 'asociaciones+lgtb', 'pol%C3%ADtica', '%C3%81frica', 'orgullo+lgtb', 'del', 'gran', 'han', 'la', 'hoi', 'lo', 'uganda', 'ao', 'semana', 'de', 'le', 'deba', 'simon', 'en', 'el'];
</script>

<link rel="amphtml" href="http://www.dosmanzanas.com/2017/08/cancelado-el-orgullo-lgtb-de-uganda-tras-amenazar-el-gobierno-con-detenciones-masivas.html/amp" />
</head>


<body id ="blog" class="post-template-default single single-post postid-261681 single-format-standard main cat-19844-id cat-179-id cat-5-id cat-9-id cat-10-id cat-13-id cat-18-id cat-20-id cat-21-id">

	<header class="main-header">

		<div class="container">

			<div id="header">

				
					
						<h2 id="logo">

							<a href="http://www.dosmanzanas.com"><img class="movil" src ="http://www.dosmanzanas.com/wp-content/uploads/dosmanzanas-verde.png"><img src="http://www.dosmanzanas.com/wp-content/uploads/Cabecera-1-1.png" alt="dosmanzanas &#8211; La web de noticias LGTB"></a>

						</h2><!-- END #logo -->

					
				
                				              

			</div><!--#header-->

			<div class="frase-ana">"Si se suman dos manzanas, pues dan dos manzanas. Y si se suman una manzana y una pera, nunca pueden dar dos manzanas, porque es que son componentes distintos. Hombre y mujer es una cosa, que es el matrimonio, y dos hombres o dos mujeres serán otra cosa distinta" - Ana Botella</div>

			

		</div><!--.container-->

        <div class="secondary-navigation">

            <nav id="navigation" >

                
                    <ul id="menu-menu-principal" class="menu"><li id="menu-item-223335" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-223335"><a href="http://www.dosmanzanas.com/category/espana">España</a></li>
<li id="menu-item-222039" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-222039"><a href="http://www.dosmanzanas.com/category/derechos">Derechos</a></li>
<li id="menu-item-222040" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-222040"><a href="http://www.dosmanzanas.com/category/politica">Política</a></li>
<li id="menu-item-223336" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-223336"><a href="http://www.dosmanzanas.com/category/internacional">Internacional</a>
<ul  class="sub-menu">
	<li id="menu-item-223338" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-223338"><a href="http://www.dosmanzanas.com/category/internacional/america-latina">América Latina</a></li>
	<li id="menu-item-223340" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-223340"><a href="http://www.dosmanzanas.com/category/internacional/caribe">Caribe</a></li>
	<li id="menu-item-223339" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-223339"><a href="http://www.dosmanzanas.com/category/internacional/asiaoceania">Asia/Oceanía</a></li>
	<li id="menu-item-223337" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-223337"><a href="http://www.dosmanzanas.com/category/internacional/africa">África</a></li>
	<li id="menu-item-223341" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-223341"><a href="http://www.dosmanzanas.com/category/internacional/estados-unidoscanada">Estados Unidos/Canadá</a></li>
	<li id="menu-item-223342" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-223342"><a href="http://www.dosmanzanas.com/category/internacional/europa">Europa</a></li>
</ul>
</li>
<li id="menu-item-223343" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-223343"><a href="http://www.dosmanzanas.com/category/activismo">Activismo</a>
<ul  class="sub-menu">
	<li id="menu-item-223344" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-223344"><a href="http://www.dosmanzanas.com/category/activismo/orgullo-lgtb">Orgullo LGTB</a></li>
	<li id="menu-item-223345" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-223345"><a href="http://www.dosmanzanas.com/category/activismo/asociaciones-lgtb">Asociaciones LGTB</a></li>
</ul>
</li>
<li id="menu-item-223346" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-223346"><a href="http://www.dosmanzanas.com/category/sociedad">Sociedad</a>
<ul  class="sub-menu">
	<li id="menu-item-223347" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-223347"><a href="http://www.dosmanzanas.com/category/sociedad/vih">VIH</a></li>
	<li id="menu-item-223348" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-223348"><a href="http://www.dosmanzanas.com/category/sociedad/familia">Familia</a></li>
	<li id="menu-item-223350" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-223350"><a href="http://www.dosmanzanas.com/category/sociedad/religion">Religión</a></li>
	<li id="menu-item-223351" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-223351"><a href="http://www.dosmanzanas.com/category/sociedad/educacion">Educación</a></li>
</ul>
</li>
<li id="menu-item-223352" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-223352"><a href="http://www.dosmanzanas.com/category/cultura_y_ocio">Cultura/ocio</a>
<ul  class="sub-menu">
	<li id="menu-item-223353" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-223353"><a href="http://www.dosmanzanas.com/category/cultura_y_ocio/radio">Radio</a></li>
	<li id="menu-item-223355" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-223355"><a href="http://www.dosmanzanas.com/category/cultura_y_ocio/television">Televisión</a></li>
	<li id="menu-item-223356" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-223356"><a href="http://www.dosmanzanas.com/category/cultura_y_ocio/cine">Cine</a></li>
	<li id="menu-item-223357" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-223357"><a href="http://www.dosmanzanas.com/category/cultura_y_ocio/teatro">Teatro</a></li>
	<li id="menu-item-223358" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-223358"><a href="http://www.dosmanzanas.com/category/cultura_y_ocio/musica">Música</a></li>
	<li id="menu-item-223359" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-223359"><a href="http://www.dosmanzanas.com/category/libros">Libros</a></li>
	<li id="menu-item-223360" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-223360"><a href="http://www.dosmanzanas.com/category/cultura_y_ocio/deportes">Deportes</a></li>
	<li id="menu-item-223361" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-223361"><a href="http://www.dosmanzanas.com/category/cultura_y_ocio/viajes">Viajes</a></li>
	<li id="menu-item-223362" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-223362"><a href="http://www.dosmanzanas.com/category/cultura_y_ocio/eurovision">Eurovisión</a></li>
	<li id="menu-item-223363" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-223363"><a href="http://www.dosmanzanas.com/category/cultura_y_ocio/comic">Cómic</a></li>
	<li id="menu-item-223364" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-223364"><a href="http://www.dosmanzanas.com/category/cultura_y_ocio/arte">Arte</a></li>
</ul>
</li>
<li id="menu-item-223354" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-223354"><a href="http://www.dosmanzanas.com/category/secciones">Secciones</a>
<ul  class="sub-menu">
	<li id="menu-item-223365" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-223365"><a href="http://www.dosmanzanas.com/category/secciones/apolo-vive-enfrente">Apolo vive enfrente</a></li>
	<li id="menu-item-223366" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-223366"><a href="http://www.dosmanzanas.com/category/secciones/desayuno-en-urano">Desayuno en Urano</a></li>
	<li id="menu-item-223367" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-223367"><a href="http://www.dosmanzanas.com/category/secciones/la-pluma-en-el-armario">La Pluma en el Armario</a></li>
	<li id="menu-item-223370" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-223370"><a href="http://www.dosmanzanas.com/category/secciones/carta-dosmanzanas">Una carta en dosmanzanas</a></li>
</ul>
</li>
</ul>
                
            </nav>

        </div>

	</header>



	<script>

		$(document).ready(function(){

			$(".single_post .post-single-content a").attr('target', '_blank');

		});

	</script>

	<div class="main-container">
<div id="page" class="single">
	<div class="content">
		<article class="article">
			<div id="content_box" >
									<div id="post-261681" class="g post post-261681 type-post status-publish format-standard has-post-thumbnail hentry category-activismo category-africa category-asociaciones-lgtb category-derechos category-discriminacion category-lgtbifobia category-noticias category-orgullo-lgtb category-politica tag-discriminacion tag-homofobia tag-kasha-nabagesera tag-le-monde tag-lgtbfobia tag-orgullo-lgtb tag-pontificia-universidad-urbaniana tag-rebecca-kadaga tag-simon-lokodo tag-tribunal-constitucional-de-uganda tag-uganda cat-19844-id cat-179-id cat-5-id cat-9-id cat-10-id cat-13-id cat-18-id cat-20-id cat-21-id has_thumb">
						<div class="single_post">
							<header>
								<h1 class="title single-title">Cancelado el Orgullo LGTB de Uganda tras amenazar el Gobierno con detenciones masivas</h1>
																	<div class="post-info"><span class="theauthor">por <a rel="nofollow" href="http://www.dosmanzanas.com/author/flick7" title="Entradas de Flick" rel="author">Flick</a></span>&nbsp; <span class="thetime"> 19/08/2017 | 7:15</span>
                                    <span class="thecomment"><a href="http://www.dosmanzanas.com/2017/08/cancelado-el-orgullo-lgtb-de-uganda-tras-amenazar-el-gobierno-con-detenciones-masivas.html#respond">0</a></span>
                                    <span class="thecategory">Publicado en <a href="http://www.dosmanzanas.com/category/activismo" rel="nofollow">Activismo</a>, <a href="http://www.dosmanzanas.com/category/internacional/africa" rel="nofollow">África</a>, <a href="http://www.dosmanzanas.com/category/activismo/asociaciones-lgtb" rel="nofollow">Asociaciones LGTB</a>, <a href="http://www.dosmanzanas.com/category/derechos" rel="nofollow">Derechos</a>, <a href="http://www.dosmanzanas.com/category/sociedad/discriminacion" rel="nofollow">Discriminación</a>, <a href="http://www.dosmanzanas.com/category/lgtbifobia" rel="nofollow">LGTBIfobia</a>, <a href="http://www.dosmanzanas.com/category/noticias" rel="nofollow">Noticias</a>, <a href="http://www.dosmanzanas.com/category/activismo/orgullo-lgtb" rel="nofollow">Orgullo LGTB</a>, <a href="http://www.dosmanzanas.com/category/politica" rel="nofollow">Política</a></span>&nbsp;</div>
															</header><!--.headline_area-->
														<div class="post-single-content box mark-links">
																<p><strong><img class="size-medium wp-image-261683 alignleft" src="http://www.dosmanzanas.com/wp-content/uploads/Orgullo-Uganda-2017-300x157.jpg" alt="" width="300" height="157" srcset="http://www.dosmanzanas.com/wp-content/uploads/Orgullo-Uganda-2017-300x157.jpg 300w, http://www.dosmanzanas.com/wp-content/uploads/Orgullo-Uganda-2017.jpg 600w" sizes="(max-width: 300px) 100vw, 300px" />El Orgullo LGTB, cuya celebración estaba prevista esta semana, ha sido definitivamente cancelado por sus organizadores tras las amenazas del ministro ugandés de Ética e Integridad, Simon Lokodo. Unas amenazas que unidas al antecedente del año pasado, cuando la policía ugandesa <a href="http://www.dosmanzanas.com/2016/08/la-policia-ugandesa-interrumpe-la-celebracion-del-orgullo-lgtb-en-kampala-y-detiene-a-varios-activistas.html">interrumpió la celebración y detuvo a varios activistas</a>, han llevado a los activistas LGTB ugandeses a dar prioridad a su seguridad.</strong></p>
<p>La cancelación del Orgullo ugandés, compuesto por una serie de actos que iban a tener lugar desde el miércoles 16 de agosto hasta hoy, sábado 19, cuando debía tener lugar el evento principal, ha sido anunciada <em>&#8220;con gran tristeza&#8221;</em> <a href="https://www.kuchutimes.com/2017/08/statement-on-cancellation-of-pride-uganda-2017/">a través de un comunicado de prensa</a> por sus organizadores. En el comunicado, los activistas LGTB explican que tras lo sucedido el año pasado la celebración suponía un enorme desafío que en principio estaban dispuestos a acometer, pero que las amenazas de Lokodo de intensificar la persecución y las advertencias de la policía ugandesa, que el día de la gala de apertura se personó en el lugar e impidió su celebración, les han hecho cambiar de opinión. <em>&#8220;Tristemente, el coraje y la determinación que llevamos en nuestros corazones no son suficientes como para poner en peligro tantas vidas inocentes&#8221;</em>, explican.</p>
<p>El ministro ugandés de Ética e Integridad, que por cierto es un antiguo sacerdote católico que hace once años dejó el sacerdocio por la política (se graduó en Arte y en Teología en la Pontificia Universidad Urbaniana de Roma) no solo ha advertido que habría detenciones masivas, sino que ha llegado a amenazar físicamente a la activista Kasha Nabagesera si se la volvía a encontrar frente a frente. Así lo asegura el comunicado de prensa de los organizadores del Orgullo (sin nombrar expresamente a la conocida activista) y así lo ha confirmado la propia Nabagesera en una <a href="http://www.lemonde.fr/afrique/article/2017/08/17/ouganda-intimidee-par-la-police-la-communaute-lgbt-annule-la-gay-pride_5173277_3212.html">entrevista a <em>Le Monde</em></a>, en la que explica que ella y el ministro mantuvieron una conversación de más de 15 minutos el pasado lunes, tras la cual quedó claro que las amenazas de Lokodo iban muy en serio. <em>&#8220;Ha sido una decisión muy difícil de tomar, pero ante todo tenemos que pensar en la seguridad de la comunidad&#8221;</em>, declaraba Nabagesera al diario francés. El argumento del Gobierno ugandés para prohibir los actos del Orgullo, según asegura el comunicado y confirma Kasha Nabagesera, es que el Orgullo LGTB tiene como finalidad <em>&#8220;reclutar&#8221;</em> nuevos miembros para el colectivo.</p>
<p><em>&#8220;No estamos cancelando el Orgullo por vuesta homofobia </em>[en referencia a las autoridades ugandesas]<em> y falta de respeto a nuestros derechos, esta es una decisión que tomamos para protegernos. ¿Cómo lucharemos contra vuestra opresión si nos matáis o si nos metéis en la cárcel?&#8221;</em>, explican sus organizadores en el comunicado. <em>&#8220;Debe quedar claro para todos nuestros socios clave y para el resto del mundo que la lucha por la igualdad en Uganda está lejos de haber terminado. De hecho, acaba de empezar, y no pararemos hasta que las minorías sexuales y de género vean reconocidos sus derechos como seres humanos&#8221;</em>, añaden.</p>
<p><strong>Uganda: una pesadilla continua</strong></p>
<p><img class="size-full wp-image-245133 alignright" src="http://www.dosmanzanas.com/wp-content/uploads/Bandera-de-Uganda.png" alt="" width="290" height="150" />La situación de las personas LGTB en Uganda es muy complicada. El artículo 145 del Código Penal castiga con penas que<a href="http://www.wipo.int/edocs/lexdocs/laws/en/ug/ug008en.pdf" target="_blank" rel="noopener"> pueden llegar hasta la cadena perpetua</a> a aquellos que <em>“tengan conocimiento carnal contra natura con otra persona”</em>. El mero intento de mantener relaciones homosexuales o lo que se denominan <em>“prácticas indecentes”</em> se castigan con hasta siete años de prisión.</p>
<p>Pero esta durísima normativa no parece satisfacer a los LGTBfobos. La presidenta del Parlamento, Rebecca Kadaga, <a href="http://www.dosmanzanas.com/2016/04/la-presidenta-del-parlamento-de-uganda-anima-a-reintroducir-la-infame-ley-homofoba-que-el-constitucional-anulo-por-defecto-de-forma.html" target="_blank" rel="noopener">insistía el año pasado en reintroducir un proyecto de ley que endurecía el trato penal a la homosexualidad</a>, con la pretensión de introducir la pena de muerte en deteminados casos, y a la cual ella misma llegó a llamar <em>“un regalo de Navidad”</em>. El proyecto fue aprobado por el Parlamento en diciembre de 2013, pero finalmente fue invalidado por el Tribunal Constitucional a causa de una falta de procedimiento: se había votado sin el quórum necesario.</p>
<p>Y aunque por el momento parece que este proyecto ha quedado aparcado, lo que no dejan de sucederse son los ataques a la libertad de reunión y asociación. En 2015, de hecho, <a href="http://www.dosmanzanas.com/2015/11/el-parlamento-de-uganda-aprueba-la-ley-que-controlara-las-ong-y-permitira-disolver-las-asociaciones-lgtb.html">se aprobó una ley</a>, y esa sí está en vigor, que permite al gobierno tener un control férreo sobre las ONG y asociaciones del país, pudiendo no autorizar sus actividades e incluso disolverlas si no se adecuan al<em> “interés público”</em> o si son <em>“contrarias a la dignidad del pueblo de Uganda”.</em> Las asociaciones LGTB ya avisaron de su peligro, ya que los activistas que trabajen en una organización que no cuente con el visto bueno del gobierno pueden llegar a ser encarcelados. Ello supone llevar la lucha por los derechos LGTB a la ilegalidad.</p>
<p>Por fortuna, <a href="http://www.dosmanzanas.com/2016/11/el-tribunal-constitucional-de-uganda-falla-a-favor-de-que-las-personas-lgtbi-puedan-reclamar-legalmente-en-los-casos-de-discriminacion.html">hace unos meses el Tribunal Constitucional de Uganda</a> aliviaba un poco la presión, al declarar contraria a derecho la normativa que impedía a determinados grupos, marcados en la ley como <em>“inmorales o socialmente inaceptables</em><em>”</em>, la posibilidad de reclamar ante la Comisión de Igualdad de Oportunidades en los casos de discriminación. Entre los colectivos señalados tan ignominiosamente se encontraban el de las personas LGTBI (para quienes fue diseñada especialmente la norma), los trabajadores del sexo o las personas que viven con el VIH. Pero conviene tener en cuenta que no todo depende del marco jurídico: la sociedad civil ugandesa también es fuente de ataques homófobos. Un ejemplo es <a href="http://www.dosmanzanas.com/2015/01/uganda-intento-de-linchamiento-de-nueve-hombres-homosexuales-posteriormente-detenidos-y-torturados.html" target="_blank" rel="noopener">el intento de linchamiento a un grupo de hombres homosexuales</a> o <a href="http://www.dosmanzanas.com/2014/11/brutal-agresion-homofoba-al-activista-ugandes-kelly-mukwano.html" target="_blank" rel="noopener">los ataques que reciben los activistas</a> que intentan llevar adelante la lucha.</p>
<!--www.crestaproject.com Cresta Social Share Counter Content Start--><div id="crestashareiconincontent" class="cresta-share-icon   sixteenth_style"><div class="sbutton-total" id="total-shares-content"><span class="cresta-the-total-count" id="total-count-content"><i class="cs c-icon-cresta-spinner animate-spin"></i></span><span class="cresta-the-total-text">Veces compartido</span></div><div class="sbutton crestaShadow facebook-cresta-share cresta-float-shadow" id="facebook-cresta-c"><a rel="nofollow" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.dosmanzanas.com%2F2017%2F08%2Fcancelado-el-orgullo-lgtb-de-uganda-tras-amenazar-el-gobierno-con-detenciones-masivas.html&amp;t=Cancelado+el+Orgullo+LGTB+de+Uganda+tras+amenazar+el+Gobierno+con+detenciones+masivas"  onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-facebook"></i></a></div><div class="sbutton crestaShadow twitter-cresta-share withCount cresta-float-shadow" id="twitter-cresta-c"><a rel="nofollow" href="https://twitter.com/share?text=Cancelado+el+Orgullo+LGTB+de+Uganda+tras+amenazar+el+Gobierno+con+detenciones+masivas&amp;url=http%3A%2F%2Fwww.dosmanzanas.com%2F2017%2F08%2Fcancelado-el-orgullo-lgtb-de-uganda-tras-amenazar-el-gobierno-con-detenciones-masivas.html&amp;via=dosmanzanas"  onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-twitter"></i></a></div><div class="sbutton crestaShadow whatsapp-cresta-share cresta-float-shadow" id="whatsapp-cresta-c"><a rel="nofollow" href="whatsapp://send?text=Cancelado%20el%20Orgullo%20LGTB%20de%20Uganda%20tras%20amenazar%20el%20Gobierno%20con%20detenciones%20masivas - http%3A%2F%2Fwww.dosmanzanas.com%2F2017%2F08%2Fcancelado-el-orgullo-lgtb-de-uganda-tras-amenazar-el-gobierno-con-detenciones-masivas.html" ><i class="cs c-icon-cresta-whatsapp"></i></a></div><div class="sbutton crestaShadow telegram-cresta-share cresta-float-shadow" id="telegram-cresta-c"><a rel="nofollow" href="tg://msg?text=Cancelado%20el%20Orgullo%20LGTB%20de%20Uganda%20tras%20amenazar%20el%20Gobierno%20con%20detenciones%20masivas - http%3A%2F%2Fwww.dosmanzanas.com%2F2017%2F08%2Fcancelado-el-orgullo-lgtb-de-uganda-tras-amenazar-el-gobierno-con-detenciones-masivas.html" ><i class="cs c-icon-cresta-telegram"></i></a></div><div class="sbutton crestaShadow email-cresta-share cresta-float-shadow" id="email-cresta-c"><a rel="nofollow" href="mailto:?subject=Cancelado%20el%20Orgullo%20LGTB%20de%20Uganda%20tras%20amenazar%20el%20Gobierno%20con%20detenciones%20masivas&amp;body=http%3A%2F%2Fwww.dosmanzanas.com%2F2017%2F08%2Fcancelado-el-orgullo-lgtb-de-uganda-tras-amenazar-el-gobierno-con-detenciones-masivas.html"  onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-mail"></i></a></div><div style="clear: both;"></div></div><div style="clear: both;"></div><!--www.crestaproject.com Cresta Social Share Counter Content End-->																 
																	<div class="tags"><span class="tagtext">Etiquetas:</span><a href="http://www.dosmanzanas.com/tag/discriminacion" rel="tag">Discriminación</a>, <a href="http://www.dosmanzanas.com/tag/homofobia" rel="tag">homofobia</a>, <a href="http://www.dosmanzanas.com/tag/kasha-nabagesera" rel="tag">Kasha Nabagesera</a>, <a href="http://www.dosmanzanas.com/tag/le-monde" rel="tag">Le Monde</a>, <a href="http://www.dosmanzanas.com/tag/lgtbfobia" rel="tag">LGTBfobia</a>, <a href="http://www.dosmanzanas.com/tag/orgullo-lgtb" rel="tag">Orgullo LGTB</a>, <a href="http://www.dosmanzanas.com/tag/pontificia-universidad-urbaniana" rel="tag">Pontificia Universidad Urbaniana</a>, <a href="http://www.dosmanzanas.com/tag/rebecca-kadaga" rel="tag">Rebecca Kadaga</a>, <a href="http://www.dosmanzanas.com/tag/simon-lokodo" rel="tag">Simon Lokodo</a>, <a href="http://www.dosmanzanas.com/tag/tribunal-constitucional-de-uganda" rel="tag">Tribunal Constitucional de Uganda</a>, <a href="http://www.dosmanzanas.com/tag/uganda" rel="tag">Uganda</a></div>
															</div>
						</div><!--.post-content box mark-links-->
								
<div class="wp_rp_wrap  wp_rp_momma" id="wp_rp_first"><div class="wp_rp_content"><h3 class="related_post_title">Noticias Relacionadas</h3><ul class="related_post wp_rp"><li data-position="0" data-poid="in-107884" data-post-type="none" ><a href="http://www.dosmanzanas.com/2012/06/uganda-prohibe-38-ong-de-defensa-de-los-derechos-de-las-minorias-a-las-que-acusa-de-promover-la-homosexualidad.html" class="wp_rp_thumbnail"><img src="http://www.dosmanzanas.com/wp-content/uploads/2009/04/uganda1-150x150.jpg" alt="Uganda prohíbe 38 ONG de defensa de los derechos de las minorías a las que acusa de &#8220;promover la homosexualidad&#8221;" width="150" height="150" /></a><a href="http://www.dosmanzanas.com/2012/06/uganda-prohibe-38-ong-de-defensa-de-los-derechos-de-las-minorias-a-las-que-acusa-de-promover-la-homosexualidad.html" class="wp_rp_title">Uganda prohíbe 38 ONG de defensa de los derechos de las minorías a las que acusa de &#8220;promover la homosexualidad&#8221;</a></li><li data-position="1" data-poid="in-95979" data-post-type="none" ><a href="http://www.dosmanzanas.com/2012/02/liberia-en-la-estela-de-uganda-presentan-proyecto-de-ley-que-incluye-la-pena-de-muerte-para-personas-homosexuales.html" class="wp_rp_thumbnail"><img src="http://www.dosmanzanas.com/wp-content/uploads/Bandera-de-Liberia-150x150.png" alt="Liberia, en la estela de Uganda: presentan proyecto de ley que incluye la pena de muerte para personas homosexuales" width="150" height="150" /></a><a href="http://www.dosmanzanas.com/2012/02/liberia-en-la-estela-de-uganda-presentan-proyecto-de-ley-que-incluye-la-pena-de-muerte-para-personas-homosexuales.html" class="wp_rp_title">Liberia, en la estela de Uganda: presentan proyecto de ley que incluye la pena de muerte para personas homosexuales</a></li><li data-position="2" data-poid="in-126177" data-post-type="none" ><a href="http://www.dosmanzanas.com/2013/01/uganda-asaltan-de-nuevo-la-sede-de-una-asociacion-lgtb.html" class="wp_rp_thumbnail"><img src="http://www.dosmanzanas.com/wp-content/uploads/2009/04/uganda1-150x150.jpg" alt="Uganda: asaltan de nuevo la sede de una organización LGTB" width="150" height="150" /></a><a href="http://www.dosmanzanas.com/2013/01/uganda-asaltan-de-nuevo-la-sede-de-una-asociacion-lgtb.html" class="wp_rp_title">Uganda: asaltan de nuevo la sede de una organización LGTB</a></li><li data-position="3" data-poid="in-123567" data-post-type="none" ><a href="http://www.dosmanzanas.com/2012/12/un-tabloide-ugandes-publica-fotos-de-un-entrenador-de-futbol-supuestamente-sodomizando-a-un-jugador.html" class="wp_rp_thumbnail"><img src="http://www.dosmanzanas.com/wp-content/uploads/2009/04/uganda1-150x150.jpg" alt="Un tabloide ugandés publica fotos de un entrenador de fútbol supuestamente “sodomizando” a un jugador" width="150" height="150" /></a><a href="http://www.dosmanzanas.com/2012/12/un-tabloide-ugandes-publica-fotos-de-un-entrenador-de-futbol-supuestamente-sodomizando-a-un-jugador.html" class="wp_rp_title">Un tabloide ugandés publica fotos de un entrenador de fútbol supuestamente “sodomizando” a un jugador</a></li><li data-position="4" data-poid="in-118882" data-post-type="none" ><a href="http://www.dosmanzanas.com/2012/11/la-presidenta-del-parlamento-de-uganda-defiende-orgullosa-la-soberania-de-su-pais-para-perseguir-la-homosexualidad.html" class="wp_rp_thumbnail"><img src="http://www.dosmanzanas.com/wp-content/uploads/2012/11/Rebecca-Kadaga-150x150.jpg" alt="La presidenta del Parlamento de Uganda defiende orgullosa la soberanía de su país para perseguir la homosexualidad " width="150" height="150" /></a><a href="http://www.dosmanzanas.com/2012/11/la-presidenta-del-parlamento-de-uganda-defiende-orgullosa-la-soberania-de-su-pais-para-perseguir-la-homosexualidad.html" class="wp_rp_title">La presidenta del Parlamento de Uganda defiende orgullosa la soberanía de su país para perseguir la homosexualidad </a></li></ul></div></div>
						  
													<div class="postauthor">
								<h4 style="display:none">Acerca del Author</h4>
								<img alt='' src='http://0.gravatar.com/avatar/0d9c54576266b1d6b187556e084fba43?s=135&#038;r=g' srcset='http://0.gravatar.com/avatar/0d9c54576266b1d6b187556e084fba43?s=270&amp;r=g 2x' class='avatar avatar-135 photo' height='135' width='135' />								<h5>Flick</h5>
								<p>Flick no es más que el "nick" con el que empecé a comentar (y discutir, y razonar...) en dosmanzanas, allá por 2006. Me sabía a poco, por eso decidí colaborar y compartir mi pasión por estar informado. Y aquí sigo.</p>
							</div>
						  
					</div><!--.g post-->

										<script type="text/javascript">



						// jQuery("li[data-service='meneame']").ready(function($) {
						// 	alert($("li[data-service='meneame']").attr("title"));
						// 	// $("[data-service=meneame]").removeAttr("title")
						// 	// $("[data-service=meneame]").attr("title") = "Menéame"


						// })
					</script>
					<script type="text/javascript">
					
						$(document).ready(function(){

							$(".related_post a" ).each(function(){
								var href = $(this).attr("href");
								$(this).attr("href", href + "?utm_source=relacionado")
							});

						});

					</script>
					
					<!-- You can start editing here. -->
<!-- If comments are open, but there are no comments. -->

	<div id="commentsAdd">
		<div id="respond" class="box m-t-6">
				<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><h4><span>Deja un comentario</span></h4></h4> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/08/cancelado-el-orgullo-lgtb-de-uganda-tras-amenazar-el-gobierno-con-detenciones-masivas.html#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="http://www.dosmanzanas.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p id="nota-xhtml"><strong>XHTML:</strong> Puedes usar las siguientes etiquetas para enfatizar texto o enlazar páginas:
				<code>&lt;em&gt;</code><em>Para texto en cursiva</em><code>&lt;/em&gt;, &lt;strong&gt;</code><strong>para texto en negrita</strong>
				<code>&lt;/strong&gt;, &lt;a href="http://www.google.es" title="Un buscador"&gt;</code>
				<a href="http://www.google.es" title="Un buscador">Google</a><code>&lt;a&gt;</code> para enlazar páginas web, 
				<code>&lt;del&gt;</code><del>para mostrar texto tachado</del><code>&lt;/del&gt;, &lt;blockquote&gt;</code>
				para citar textos largos de varios párrafos<code>&lt;/blockquote&gt;</code> y 
				<code>&lt;q&gt;</code><q>para citar textos cortos de un solo párrafo</q><code>&lt;/q&gt;</code></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
    <p class="nota-comentario">Dosmanzanas quiere darte las gracias por dejar tu comentario en esta entrada, 
				pero debe recordarte que la educación es la base fundamental para poder participar. 
				No admitiremos los comentarios fuera de tono, con insultos o incitación a la violencia, 
				o cuya finalidad sea provocar y distorsionar intencionadamente los debates. 
				Dosmanzanas se reserva el derecho de borrar inmediatamente el comentario sin necesidad de notificarlo a su autor.</p>
    <input type="hidden" name="bwp-recaptcha-widget-id" value="bwpRecaptchaWidget1" /><div id="bwp-recaptcha-3fcdb73d36d54f2cc22d0f68e6b6e182" class="bwp-recaptcha g-recaptcha" ></div>		<input type="hidden" name="error_redirect_to"
			value="" />

<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Submit Comment" /> <input type='hidden' name='comment_post_ID' value='261681' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
			</div>
	</div>
							</div>
		</article>



		<aside class="sidebar c-4-12">
	<div id="sidebars" class="g">
		<div class="sidebar">
			<ul class="sidebar_list">
				<li id="widget_text" class="widget widget-sidebar"><h3>Traduce dosmanzanas</h3>			<div class="textwidget"><div id="google_translate_element"></div><script type="text/javascript">
function googleTranslateElementInit() {
  new google.translate.TranslateElement({pageLanguage: 'es', autoDisplay: false}, 'google_translate_element');
}
</script><script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit"></script></div>
		</li><li id="widget_search" class="widget widget-sidebar"><form method="get" id="searchform" class="search-form" action="http://www.dosmanzanas.com" _lpchecked="1">
	<fieldset>
		<input type="text" name="s" id="s" value="Busca en la web" onblur="if (this.value == '') {this.value = 'Busca en la web';}" onfocus="if (this.value == 'Busca en la web') {this.value = '';}" >
		<input id="search-image" class="sbutton" type="submit" style="border:0; vertical-align: top;" value="Search">
	</fieldset>
</form></li><li id="widget_polls-widget" class="widget widget-sidebar"><h3>Encuestas</h3><div id="polls-9" class="wp-polls">
	<form id="polls_form_9" class="wp-polls-form" action="/index.php" method="post">
		<p style="display: none;"><input type="hidden" id="poll_9_nonce" name="wp-polls-nonce" value="2cb117720e" /></p>
		<p style="display: none;"><input type="hidden" name="poll_id" value="9" /></p>
		<p style="text-align: center;"><strong>¿Te parece bien que se invite al PP al Orgullo de Madrid si se compromete en favor de las leyes LGTBI pendientes en el Parlamento?</strong></p><div id="polls-9-ans" class="wp-polls-ans"><ul class="wp-polls-ul">
		<li><input type="radio" id="poll-answer-34" name="poll_9" value="34" /> <label for="poll-answer-34">Sí, lo importante es centrarse más en los avances y menos en los gestos</label></li>
		<li><input type="radio" id="poll-answer-35" name="poll_9" value="35" /> <label for="poll-answer-35">No, el PP no ha pedido perdón por el daño causado y sigue sin ser de fiar en materia LGTB</label></li>
		<li><input type="radio" id="poll-answer-36" name="poll_9" value="36" /> <label for="poll-answer-36">No lo tengo claro</label></li>
		</ul><p style="text-align: center;"><input type="button" name="vote" value="   Vota   " class="Buttons" onclick="poll_vote(9);" /></p><p style="text-align: center;"><a href="#ViewPollResults" onclick="poll_result(9); return false;" title="View Results Of This Poll">Ver los resultados</a></p></div>
	</form>
</div>
<div id="polls-9-loading" class="wp-polls-loading"><img src="http://www.dosmanzanas.com/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Cargando ..." title="Cargando ..." class="wp-polls-image" />&nbsp;Cargando ...</div>
</li>
		<li id="widget_acw_recent_comments" class="widget widget-sidebar">
		<h3>Comentarios recientes</h3>
		
		<div class="advanced-comments-widget acw-recent-comments acw-comments-wrap">

			
			<div class="acw-comments-list">
		
		<div id="comment-acw-recent-comments-2-comment-149943" class="comment acw-comment type-comment acw-type-comment recentcomments" >

			<article id="div-comment-acw-recent-comments-2-comment-149943" class="comment-body acw-comment-body">

								
				<footer class="comment-meta acw-comment-meta">

					
					<span class="comment-header acw-comment-header">
						<span class="comment-author acw-comment-author">Daniel</span> <span class="on">-</span> <span class="comment-link acw-comment-link"><a class="comment-link acw-comment-link" href="http://www.dosmanzanas.com/2017/08/tras-el-atentado-de-barcelona-mayor-oreja-senala-al-matrimonio-igualitario-como-una-de-las-causas-de-la-debilidad-occidental-ante-el-yihadismo.html#comment-149943">Tras el atentado de Barcelona, Mayor Oreja señala al matrimonio igualitario como una de las causas de la debilidad occidental ante el yihadismo</a></span>					</span>

					
				</footer>

									<div class="comment-content acw-comment-content">
						Hay &#8220;gente &#8221; de mierda todavía&#8230;el fanatismo religioso y estos ridiculos siguen provocando que nos alejemos&hellip;					</div>
								
				
			</article>

		</div>

		
		
		
		<div id="comment-acw-recent-comments-2-comment-149942" class="comment acw-comment type-comment acw-type-comment recentcomments" >

			<article id="div-comment-acw-recent-comments-2-comment-149942" class="comment-body acw-comment-body">

								
				<footer class="comment-meta acw-comment-meta">

					
					<span class="comment-header acw-comment-header">
						<span class="comment-author acw-comment-author">sss</span> <span class="on">-</span> <span class="comment-link acw-comment-link"><a class="comment-link acw-comment-link" href="http://www.dosmanzanas.com/2017/08/tras-el-atentado-de-barcelona-mayor-oreja-senala-al-matrimonio-igualitario-como-una-de-las-causas-de-la-debilidad-occidental-ante-el-yihadismo.html#comment-149942">Tras el atentado de Barcelona, Mayor Oreja señala al matrimonio igualitario como una de las causas de la debilidad occidental ante el yihadismo</a></span>					</span>

					
				</footer>

									<div class="comment-content acw-comment-content">
						Miserable se queda corto, qué barbaridad de declaraciones. ¿Dónde estaba este hombre en el 11M? También fue cosa del matrimon&hellip;					</div>
								
				
			</article>

		</div>

		
		
		
		<div id="comment-acw-recent-comments-2-comment-149941" class="comment acw-comment type-comment acw-type-comment recentcomments" >

			<article id="div-comment-acw-recent-comments-2-comment-149941" class="comment-body acw-comment-body">

								
				<footer class="comment-meta acw-comment-meta">

					
					<span class="comment-header acw-comment-header">
						<span class="comment-author acw-comment-author">Oscar</span> <span class="on">-</span> <span class="comment-link acw-comment-link"><a class="comment-link acw-comment-link" href="http://www.dosmanzanas.com/2017/08/tras-el-atentado-de-barcelona-mayor-oreja-senala-al-matrimonio-igualitario-como-una-de-las-causas-de-la-debilidad-occidental-ante-el-yihadismo.html#comment-149941">Tras el atentado de Barcelona, Mayor Oreja señala al matrimonio igualitario como una de las causas de la debilidad occidental ante el yihadismo</a></span>					</span>

					
				</footer>

									<div class="comment-content acw-comment-content">
						Miserable. A este &#8220;personaje&#8221; lo mantiene España en Bruselas y Pedro J. Ramírez haciéndole el juego. En qué queda&hellip;					</div>
								
				
			</article>

		</div>

		
		
		
		<div id="comment-acw-recent-comments-2-comment-149940" class="comment acw-comment type-comment acw-type-comment recentcomments" >

			<article id="div-comment-acw-recent-comments-2-comment-149940" class="comment-body acw-comment-body">

								
				<footer class="comment-meta acw-comment-meta">

					
					<span class="comment-header acw-comment-header">
						<span class="comment-author acw-comment-author">julieta lopez</span> <span class="on">-</span> <span class="comment-link acw-comment-link"><a class="comment-link acw-comment-link" href="http://www.dosmanzanas.com/2017/04/el-tribunal-europeo-de-derechos-humanos-condena-a-francia-por-exigir-la-esterilizacion-de-las-personas-trans-como-requisito-para-reconocer-su-identidad-de-genero.html#comment-149940">La justicia europea condena a Francia por exigir la esterilización de las personas trans como requisito para reconocer su identidad de género</a></span>					</span>

					
				</footer>

									<div class="comment-content acw-comment-content">
						Y bueno es normal, no voy a decir que soy mujer y hombre, con la regla y un tampón puesto o con unos huevos colgando llenos d&hellip;					</div>
								
				
			</article>

		</div>

		
		
		
		<div id="comment-acw-recent-comments-2-comment-149939" class="comment acw-comment type-comment acw-type-comment recentcomments child-comment parent-81975" >

			<article id="div-comment-acw-recent-comments-2-comment-149939" class="comment-body acw-comment-body">

								
				<footer class="comment-meta acw-comment-meta">

					
					<span class="comment-header acw-comment-header">
						<span class="comment-author acw-comment-author">Andy</span> <span class="on">-</span> <span class="comment-link acw-comment-link"><a class="comment-link acw-comment-link" href="http://www.dosmanzanas.com/2013/02/cuando-dices-yo-no-soy-transexual.html#comment-149939">Cuando dices “yo no soy transexual”.</a></span>					</span>

					
				</footer>

									<div class="comment-content acw-comment-content">
						Hola! Ya pasaron 4 años, llegué bastante tarde pero hay que intentarlo jaja Es muy agradable ver a alguien tan abierto respec&hellip;					</div>
								
				
			</article>

		</div>

		
		</div>

			
		</div><!-- /.acw-comments-wrap -->

		<!-- Advanced Comments Widget by darrinb http://darrinb.com/plugins/advanced-comments-widget -->
		</li>
		<li id="widget_text" class="widget widget-sidebar"><h3>Te puede interesar&#8230;</h3>			<div class="textwidget"><a href="http://www.dosmanzanas.com/archivo-por-meses" target="_blank"><img src="http://www.dosmanzanas.com/wp-content/uploads/Seccion-archivo-por-meses.png" alt="Archivo de noticias LGTB publicadas en dosmanzanas por meses desde 2005" width="300" height="100" class="alignleft size-full wp-image-254517" /></a>
<br>
<br>
<a href="http://www.dosmanzanas.com/noticias-lgtb-por-paises" target="_blank"><img src="http://www.dosmanzanas.com/wp-content/uploads/seccion-noticias-por-paises.png" alt="Noticias LGTB por países" width="300" height="100" class="alignleft size-full wp-image-254518" /></a>
<br>
<br>
<a href="http://www.dosmanzanas.com/category/secciones/apolo-vive-enfrente" target="_blank"><img src="http://www.dosmanzanas.com/wp-content/uploads/Seccion-apolo-300x100.png" alt="Apolo vive enfrente" width="300" height="100" class="alignleft size-full wp-image-254519" /></a>
<br>
<br>
<a href="http://www.dosmanzanas.com/tus-donaciones" target="_blank"><img src="http://www.dosmanzanas.com/wp-content/uploads/nos-ayudas.png" alt="¿Nos ayudas?" width="300" height="100" class="alignleft size-full wp-image-254523" /></a></div>
		</li><li id="widget_text" class="widget widget-sidebar"><h3>Publicidad</h3>			<div class="textwidget"><!-- CODIGO ADPV -->
<div id="adsadpv13248"></div>
<script type="text/javascript"><!--
var adpv_client = "13248";
var adpv_width = 300;
var adpv_height = 250;
var adpv_container_id = "adsadpv13248";
//-->
</script>
<script type="text/javascript" src="//ads.adpv.com/ads.js"></script>
<!-- FIN CODIGO ADPV -->
</div>
		</li><li id="widget_text" class="widget widget-sidebar"><h3>Publicidad</h3>			<div class="textwidget"><p><iframe src="https://rcm-eu.amazon-adsystem.com/e/cm?o=30&#038;p=12&#038;l=ur1&#038;category=pvassociatees&#038;banner=0A29RRWS6PA3WCNY3S82&#038;f=ifr&#038;linkID=4c7331bee257f77c3ee773b364e46d21&#038;t=dosmanzanas-21&#038;tracking_id=dosmanzanas-21" width="300" height="250" scrolling="no" border="0" marginwidth="0" style="border:none;" frameborder="0"></iframe></p>
</div>
		</li><li id="widget_text" class="widget widget-sidebar"><h3>Nuestras camisetas</h3>			<div class="textwidget"><p><a href="http://www.latostadora.com/dosmanzanas/1/1"><img class="alignleft size-full wp-image-256730" src="http://www.dosmanzanas.com/wp-content/uploads/banner_camisetas_orgullo_2017.gif" alt="" width="300" height="300" /></a></p>
</div>
		</li>			</ul>
		</div>
	</div><!--sidebars-->
</aside>
		</div>
	</div><!--#page-->
</div><!--.main-container-->
<footer>
	<div class="container">
		<div class="footer-widgets">
				<div class="f-widget f-widget-1">
		<div class="widget"><h3>Te regalamos este relato&#8230;</h3>			<div class="textwidget"><a href="http://www.dosmanzanas.com/te-regalamos-un-relato-de-jose-luis-serrano"><img class="alignleft size-full wp-image-237821" src="http://www.dosmanzanas.com/wp-content/uploads/banner-libro-300.png" alt="banner-libro-300" width="300" height="300" /></a></div>
		</div>	</div>
	<div class="f-widget f-widget-2">
		<div class="widget"><h3>Nube de etiquetas</h3><div class="tagcloud"><a href="http://www.dosmanzanas.com/tag/adolescentes-lgtb" class="tag-cloud-link tag-link-1250 tag-link-position-1" style="font-size: 8.92647058824pt;" aria-label="adolescentes LGTB (226 elementos)">adolescentes LGTB</a>
<a href="http://www.dosmanzanas.com/tag/adopcion" class="tag-cloud-link tag-link-19813 tag-link-position-2" style="font-size: 9.23529411765pt;" aria-label="adopción (243 elementos)">adopción</a>
<a href="http://www.dosmanzanas.com/tag/alemania" class="tag-cloud-link tag-link-146 tag-link-position-3" style="font-size: 9.75pt;" aria-label="Alemania (277 elementos)">Alemania</a>
<a href="http://www.dosmanzanas.com/tag/andalucia" class="tag-cloud-link tag-link-287 tag-link-position-4" style="font-size: 10.6764705882pt;" aria-label="Andalucía (335 elementos)">Andalucía</a>
<a href="http://www.dosmanzanas.com/tag/argentina" class="tag-cloud-link tag-link-111 tag-link-position-5" style="font-size: 8.51470588235pt;" aria-label="Argentina (207 elementos)">Argentina</a>
<a href="http://www.dosmanzanas.com/tag/asesinatos" class="tag-cloud-link tag-link-2177 tag-link-position-6" style="font-size: 9.13235294118pt;" aria-label="asesinatos (238 elementos)">asesinatos</a>
<a href="http://www.dosmanzanas.com/tag/barack-obama" class="tag-cloud-link tag-link-107 tag-link-position-7" style="font-size: 9.75pt;" aria-label="Barack Obama (275 elementos)">Barack Obama</a>
<a href="http://www.dosmanzanas.com/tag/california" class="tag-cloud-link tag-link-209 tag-link-position-8" style="font-size: 9.33823529412pt;" aria-label="California (253 elementos)">California</a>
<a href="http://www.dosmanzanas.com/tag/cataluna" class="tag-cloud-link tag-link-182 tag-link-position-9" style="font-size: 9.13235294118pt;" aria-label="Cataluña (238 elementos)">Cataluña</a>
<a href="http://www.dosmanzanas.com/tag/chile" class="tag-cloud-link tag-link-118 tag-link-position-10" style="font-size: 8.51470588235pt;" aria-label="Chile (206 elementos)">Chile</a>
<a href="http://www.dosmanzanas.com/tag/cine" class="tag-cloud-link tag-link-19815 tag-link-position-11" style="font-size: 10.1617647059pt;" aria-label="cine (303 elementos)">cine</a>
<a href="http://www.dosmanzanas.com/tag/cogam" class="tag-cloud-link tag-link-105 tag-link-position-12" style="font-size: 9.33823529412pt;" aria-label="COGAM (249 elementos)">COGAM</a>
<a href="http://www.dosmanzanas.com/tag/colombia" class="tag-cloud-link tag-link-58 tag-link-position-13" style="font-size: 8.41176470588pt;" aria-label="Colombia (205 elementos)">Colombia</a>
<a href="http://www.dosmanzanas.com/tag/discriminacion" class="tag-cloud-link tag-link-19816 tag-link-position-14" style="font-size: 22pt;" aria-label="Discriminación (4.250 elementos)">Discriminación</a>
<a href="http://www.dosmanzanas.com/tag/educacion" class="tag-cloud-link tag-link-19817 tag-link-position-15" style="font-size: 10.4705882353pt;" aria-label="Educación (324 elementos)">Educación</a>
<a href="http://www.dosmanzanas.com/tag/espana" class="tag-cloud-link tag-link-1792 tag-link-position-16" style="font-size: 10.0588235294pt;" aria-label="España (293 elementos)">España</a>
<a href="http://www.dosmanzanas.com/tag/estados-unidos" class="tag-cloud-link tag-link-787 tag-link-position-17" style="font-size: 17.2647058824pt;" aria-label="Estados Unidos (1.479 elementos)">Estados Unidos</a>
<a href="http://www.dosmanzanas.com/tag/felgtb" class="tag-cloud-link tag-link-48 tag-link-position-18" style="font-size: 13.25pt;" aria-label="FELGTB (600 elementos)">FELGTB</a>
<a href="http://www.dosmanzanas.com/tag/francia" class="tag-cloud-link tag-link-95 tag-link-position-19" style="font-size: 10.8823529412pt;" aria-label="Francia (356 elementos)">Francia</a>
<a href="http://www.dosmanzanas.com/tag/fundacion-triangulo" class="tag-cloud-link tag-link-117 tag-link-position-20" style="font-size: 8pt;" aria-label="Fundación Triángulo (187 elementos)">Fundación Triángulo</a>
<a href="http://www.dosmanzanas.com/tag/homofobia" class="tag-cloud-link tag-link-19818 tag-link-position-21" style="font-size: 21.8970588235pt;" aria-label="homofobia (4.206 elementos)">homofobia</a>
<a href="http://www.dosmanzanas.com/tag/homoparentalidad" class="tag-cloud-link tag-link-802 tag-link-position-22" style="font-size: 11.0882352941pt;" aria-label="homoparentalidad (368 elementos)">homoparentalidad</a>
<a href="http://www.dosmanzanas.com/tag/iglesia-catolica" class="tag-cloud-link tag-link-98 tag-link-position-23" style="font-size: 14.3823529412pt;" aria-label="iglesia católica (767 elementos)">iglesia católica</a>
<a href="http://www.dosmanzanas.com/tag/islam" class="tag-cloud-link tag-link-133 tag-link-position-24" style="font-size: 8pt;" aria-label="islam (184 elementos)">islam</a>
<a href="http://www.dosmanzanas.com/tag/italia" class="tag-cloud-link tag-link-53 tag-link-position-25" style="font-size: 10.6764705882pt;" aria-label="Italia (338 elementos)">Italia</a>
<a href="http://www.dosmanzanas.com/tag/iu" class="tag-cloud-link tag-link-1995 tag-link-position-26" style="font-size: 8.72058823529pt;" aria-label="IU (219 elementos)">IU</a>
<a href="http://www.dosmanzanas.com/tag/lesbianas" class="tag-cloud-link tag-link-356 tag-link-position-27" style="font-size: 10.8823529412pt;" aria-label="lesbianas (350 elementos)">lesbianas</a>
<a href="http://www.dosmanzanas.com/tag/lesbofobia" class="tag-cloud-link tag-link-689 tag-link-position-28" style="font-size: 8.10294117647pt;" aria-label="lesbofobia (190 elementos)">lesbofobia</a>
<a href="http://www.dosmanzanas.com/tag/libros" class="tag-cloud-link tag-link-19820 tag-link-position-29" style="font-size: 8.20588235294pt;" aria-label="Libros (195 elementos)">Libros</a>
<a href="http://www.dosmanzanas.com/tag/madrid" class="tag-cloud-link tag-link-101 tag-link-position-30" style="font-size: 12.5294117647pt;" aria-label="Madrid (513 elementos)">Madrid</a>
<a href="http://www.dosmanzanas.com/tag/matrimonio" class="tag-cloud-link tag-link-19835 tag-link-position-31" style="font-size: 18.2941176471pt;" aria-label="matrimonio (1.856 elementos)">matrimonio</a>
<a href="http://www.dosmanzanas.com/tag/mexico" class="tag-cloud-link tag-link-54 tag-link-position-32" style="font-size: 8.92647058824pt;" aria-label="México (227 elementos)">México</a>
<a href="http://www.dosmanzanas.com/tag/nueva-york" class="tag-cloud-link tag-link-99 tag-link-position-33" style="font-size: 8.10294117647pt;" aria-label="Nueva York (190 elementos)">Nueva York</a>
<a href="http://www.dosmanzanas.com/tag/orgullo-lgtb" class="tag-cloud-link tag-link-19824 tag-link-position-34" style="font-size: 13.1470588235pt;" aria-label="Orgullo LGTB (586 elementos)">Orgullo LGTB</a>
<a href="http://www.dosmanzanas.com/tag/pp" class="tag-cloud-link tag-link-227 tag-link-position-35" style="font-size: 12.8382352941pt;" aria-label="PP (550 elementos)">PP</a>
<a href="http://www.dosmanzanas.com/tag/psoe" class="tag-cloud-link tag-link-102 tag-link-position-36" style="font-size: 10.3676470588pt;" aria-label="PSOE (313 elementos)">PSOE</a>
<a href="http://www.dosmanzanas.com/tag/reino-unido" class="tag-cloud-link tag-link-60 tag-link-position-37" style="font-size: 13.5588235294pt;" aria-label="Reino Unido (652 elementos)">Reino Unido</a>
<a href="http://www.dosmanzanas.com/tag/rusia" class="tag-cloud-link tag-link-127 tag-link-position-38" style="font-size: 11.5pt;" aria-label="Rusia (405 elementos)">Rusia</a>
<a href="http://www.dosmanzanas.com/tag/television" class="tag-cloud-link tag-link-19829 tag-link-position-39" style="font-size: 9.64705882353pt;" aria-label="Televisión (268 elementos)">Televisión</a>
<a href="http://www.dosmanzanas.com/tag/transexualidad" class="tag-cloud-link tag-link-273 tag-link-position-40" style="font-size: 14.1764705882pt;" aria-label="transexualidad (748 elementos)">transexualidad</a>
<a href="http://www.dosmanzanas.com/tag/transfobia" class="tag-cloud-link tag-link-1182 tag-link-position-41" style="font-size: 12.4264705882pt;" aria-label="transfobia (500 elementos)">transfobia</a>
<a href="http://www.dosmanzanas.com/tag/uniones-civiles" class="tag-cloud-link tag-link-1670 tag-link-position-42" style="font-size: 11.3970588235pt;" aria-label="uniones civiles (397 elementos)">uniones civiles</a>
<a href="http://www.dosmanzanas.com/tag/vih" class="tag-cloud-link tag-link-19830 tag-link-position-43" style="font-size: 11.1911764706pt;" aria-label="VIH (383 elementos)">VIH</a>
<a href="http://www.dosmanzanas.com/tag/visibilidad-lgtbi" class="tag-cloud-link tag-link-2591 tag-link-position-44" style="font-size: 13.7647058824pt;" aria-label="visibilidad LGTBI (681 elementos)">visibilidad LGTBI</a>
<a href="http://www.dosmanzanas.com/tag/videos" class="tag-cloud-link tag-link-361 tag-link-position-45" style="font-size: 14.7941176471pt;" aria-label="vídeos (850 elementos)">vídeos</a></div>
</div><div class="widget"><h3>Síguenos también en&#8230;</h3>			<div class="textwidget"><a href="https://twitter.com/dosmanzanas" target="_blank"><img src="http://www.dosmanzanas.com/wp-content/uploads/twitter60x60.png" alt="twitter" width="50" height="50" /></a> <a href="https://www.facebook.com/dosmanzanascom/" target="_blank"><img src="http://www.dosmanzanas.com/wp-content/uploads/facebook60x60.png" alt="facebook" width="50" height="50" /></a> <a href="https://www.youtube.com/channel/UCnwPRB7aLAqGuEiuNeE-t_w" target="_blank"><img src="http://www.dosmanzanas.com/wp-content/uploads/youtube60x60.png" alt="youtube" width="50" height="50" /></a> <a href="https://www.instagram.com/dosmanzanas/" target="_blank"><img src="http://www.dosmanzanas.com/wp-content/uploads/instagram60x60.png" alt="instagram" width="50" height="50" /></a> <a href="mailto:info@dosmanzanas.com"><img src="http://www.dosmanzanas.com/wp-content/uploads/mail60x60.png" alt="mail" width="50" height="50" /></a></div>
		</div>	</div>
	<div class="f-widget last">
		<div class="widget"><h3>Páginas</h3>		<ul>
			<li class="page_item page-item-254510"><a href="http://www.dosmanzanas.com/archivo-por-meses">Archivo por meses</a></li>
<li class="page_item page-item-253163"><a href="http://www.dosmanzanas.com/noticias-lgtb-por-paises">Noticias LGTB por países</a></li>
<li class="page_item page-item-2"><a href="http://www.dosmanzanas.com/informacion">Qué es dosmanzanas</a></li>
<li class="page_item page-item-237738"><a href="http://www.dosmanzanas.com/te-regalamos-un-relato-de-jose-luis-serrano">Te regalamos un relato de José Luis Serrano</a></li>
<li class="page_item page-item-37085"><a href="http://www.dosmanzanas.com/tus-donaciones">Tus donaciones</a></li>
		</ul>
		</div>    
<!-- 
	Plugin: Widget Meta Personalizada	Plugin dirección: http://shinraholdings.com/plugins/custom-meta-widget/-->


	<div class="widget">	<h3>Meta</h3>	<ul>
	
	
    <li><a href="http://www.dosmanzanas.com/feed" title="Suscribirse a este sitio por medio de RSS 2.0">Entradas <abbr title="Really Simple Syndication">RSS</abbr></a></li><li><a href="http://www.dosmanzanas.com/comments/feed" title="Suscribirse a este sitio por medio de RSS 2.0">Comentarios <abbr title="Really Simple Syndication">RSS</abbr></a></li><li><a href="http://wordpress.org/" title="Funciona con WordPress, el estado de la técnica de la plataforma semántica de publicación personal.">WordPress.org</a></li>	
	</ul>
    
	</div>	</div>
			<div class="copyrights">
				<!--start copyrights-->
<div class="row" id="copyright-note">
<!-- <span><a href="http://www.dosmanzanas.com/" title="La página de noticias LGTB de ámbito político, social y cultural. La actualidad LGTB de España e internacional. LGTBfobia, discriminación, derechos, Orgullo LGTB&#8230;">dosmanzanas &#8211; La web de noticias LGTB</a> Copyright &copy; 2017.</span> -->
<span>
<a rel="license" href="http://creativecommons.org/licenses/by-nc-sa/2.5/es/"><img alt="Licencia de Creative Commons" style="border-width:0" src="https://i.creativecommons.org/l/by-nc-sa/2.5/es/88x31.png" /></a><br />Este obra está bajo una <a rel="license" href="http://creativecommons.org/licenses/by-nc-sa/2.5/es/">licencia de Creative Commons</a>.</span>
</div>
<!--end copyrights-->
                <span class="cright">Theme by <a href="http://mythemeshop.com/">MyThemeShop</a>.</span>
			</div> 
            <div class="top">
                <a href="#top" class="toplink">   </a></div>
		</div><!--.footer-widgets-->
	</div><!--.container-->
</footer><!--footer-->
<!--start footer code-->
<!--end footer code-->
<!--www.crestaproject.com Cresta Social Share Counter Floating Start--><div id="crestashareicon" class="cresta-share-icon left  sixteenth_style show-count-active"><div class="sbutton crestaShadow facebook-cresta-share" data-anim="flipInX" id="facebook-cresta"><a rel="nofollow" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.dosmanzanas.com%2F2017%2F08%2Fcancelado-el-orgullo-lgtb-de-uganda-tras-amenazar-el-gobierno-con-detenciones-masivas.html&amp;t=Cancelado+el+Orgullo+LGTB+de+Uganda+tras+amenazar+el+Gobierno+con+detenciones+masivas"  onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-facebook"></i></a></div><div class="sbutton crestaShadow twitter-cresta-share withCount" data-anim="flipInX" id="twitter-cresta"><a rel="nofollow" href="https://twitter.com/share?text=Cancelado+el+Orgullo+LGTB+de+Uganda+tras+amenazar+el+Gobierno+con+detenciones+masivas&amp;url=http%3A%2F%2Fwww.dosmanzanas.com%2F2017%2F08%2Fcancelado-el-orgullo-lgtb-de-uganda-tras-amenazar-el-gobierno-con-detenciones-masivas.html&amp;via=dosmanzanas"  onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-twitter"></i></a></div><div class="sbutton crestaShadow whatsapp-cresta-share" data-anim="flipInX" id="whatsapp-cresta"><a rel="nofollow" href="whatsapp://send?text=Cancelado%20el%20Orgullo%20LGTB%20de%20Uganda%20tras%20amenazar%20el%20Gobierno%20con%20detenciones%20masivas - http%3A%2F%2Fwww.dosmanzanas.com%2F2017%2F08%2Fcancelado-el-orgullo-lgtb-de-uganda-tras-amenazar-el-gobierno-con-detenciones-masivas.html" ><i class="cs c-icon-cresta-whatsapp"></i></a></div><div class="sbutton crestaShadow telegram-cresta-share" data-anim="flipInX" id="telegram-cresta"><a rel="nofollow" href="tg://msg?text=Cancelado%20el%20Orgullo%20LGTB%20de%20Uganda%20tras%20amenazar%20el%20Gobierno%20con%20detenciones%20masivas - http%3A%2F%2Fwww.dosmanzanas.com%2F2017%2F08%2Fcancelado-el-orgullo-lgtb-de-uganda-tras-amenazar-el-gobierno-con-detenciones-masivas.html" ><i class="cs c-icon-cresta-telegram"></i></a></div><div class="sbutton crestaShadow email-cresta-share" data-anim="flipInX" id="email-cresta"><a rel="nofollow" href="mailto:?subject=Cancelado%20el%20Orgullo%20LGTB%20de%20Uganda%20tras%20amenazar%20el%20Gobierno%20con%20detenciones%20masivas&amp;body=http%3A%2F%2Fwww.dosmanzanas.com%2F2017%2F08%2Fcancelado-el-orgullo-lgtb-de-uganda-tras-amenazar-el-gobierno-con-detenciones-masivas.html"  onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-mail"></i></a></div><div class="sbutton total-float" data-anim="flipInX" id="total-shares"><span class="cresta-the-total-count" id="total-count"><i class="cs c-icon-cresta-spinner animate-spin"></i></span><span class="cresta-the-total-text">Veces compartido</span></div></div><!--www.crestaproject.com Cresta Social Share Counter Floating End-->


<script type="text/javascript" src="http://www.dosmanzanas.com/wp-content/cache/minify/d9b76.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var crestaShareSSS = {"FacebookCount":"nope"};
var crestaPermalink = {"thePermalink":"http:\/\/www.dosmanzanas.com\/2017\/08\/cancelado-el-orgullo-lgtb-de-uganda-tras-amenazar-el-gobierno-con-detenciones-masivas.html","themorezero":"nomore","totalmorezero":"totalnomore"};
/* ]]> */
</script>
<script type="text/javascript" src="http://www.dosmanzanas.com/wp-content/cache/minify/01b89.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.dosmanzanas.com\/wp-admin\/admin-ajax.php","text_wait":"Tu \u00faltima petici\u00f3n est\u00e1 a\u00fan proces\u00e1ndose. Por favor, espera un momento \u2026","text_valid":"Por favor, elige una respuesta v\u00e1lida para la encuesta.","text_multiple":"N\u00famero m\u00e1ximo de opciones permitidas:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>

<script type="text/javascript" src="http://www.dosmanzanas.com/wp-content/cache/minify/c15a1.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var eucookielaw_data = {"euCookieSet":null,"autoBlock":"0","expireTimer":"60","scrollConsent":"0","networkShareURL":"","isCookiePage":"","isRefererWebsite":"","deleteCookieUrl":"http:\/\/www.dosmanzanas.com\/2017\/08\/cancelado-el-orgullo-lgtb-de-uganda-tras-amenazar-el-gobierno-con-detenciones-masivas.html?nocookie=1"};
/* ]]> */
</script>
<script type="text/javascript" src="http://www.dosmanzanas.com/wp-content/cache/minify/12e73.js"></script>

<!-- Eu Cookie Law 2.10 --><div class="pea_cook_wrapper pea_cook_topright" style="color:#FFFFFF;background:rgb(171,160,0);background: rgba(171,160,0,0.85);"><p>Al navegar por nuestra web, aceptas el uso de las cookies. <a style="color:#FFFFFF;" href="#" id="fom">Más información</a> <button id="pea_cook_btn" class="pea_cook_btn" href="#">Acepto</button></p></div><div class="pea_cook_more_info_popover"><div class="pea_cook_more_info_popover_inner" style="color:#FFFFFF;background-color: rgba(171,160,0,0.9);"><p>POLITICA DE COOKIES<br><br>

Utilizamos cookies para facilitar el uso de nuestra página web. Las cookies son pequeños ficheros
de texto que su navegador almacena en el disco duro de su ordenador y que son necesarias para
utilizar nuestra página web. Las utilizamos para entender mejor la manera en la que se usa nuestra
página web y de esta manera poder mejorar consecuentemente el proceso de navegación. Las
cookies son el referente que nos indica, por ejemplo, si una página de nuestra web ha sido vista con
anterioridad, o si su visita es nueva o recurrente. Las cookies que utilizamos no almacenan datos
personal alguno, ni ningún tipo de información que pueda identificarle. En caso de no querer recibir
cookies, por favor configure su navegador de Internet para que las borre del disco duro de su
ordenador, las bloquee o le avise en caso de instalación de las mismas. </p><p><a style="color:#FFFFFF;" href="#" id="pea_close">Cerrar</a></p></div></div>		<script type="text/javascript">
			var bwpRecaptchaWidget1;
			var bwpRecaptchaCallback = function() {
				// render all collected recaptcha instances
				bwpRecaptchaWidget1 = grecaptcha.render('bwp-recaptcha-3fcdb73d36d54f2cc22d0f68e6b6e182', {
					sitekey: '6LfN3RITAAAAAJD6-Qh34o-5rK-XR_I9MjgRYXiN',
					theme: 'light',
					size: 'normal',
					tabindex: '0'
				});
			};
		</script>

		<script src="https://www.google.com/recaptcha/api.js?onload=bwpRecaptchaCallback&#038;render=explicit" async defer></script>
</body>
</html>

<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using disk: enhanced
Minified using disk
Database Caching 5/70 queries in 0.177 seconds using disk

 Served from: www.dosmanzanas.com @ 2017-08-21 08:39:32 by W3 Total Cache -->