<!DOCTYPE html>


<html class="no-js" lang="es-ES">

<head><link rel="stylesheet" type="text/css" href="https://www.dosmanzanas.com/wp-content/cache/minify/30db5.css" media="all" />


	<meta charset="UTF-8">

	<title>  Crimenes y horrores LGTB: críticas de las miniseries &#8220;American Crime Story: El asesinato de Gianni Versace&#8221; y &#8220;American Horror Story: Asylum&#8221;</title>

	<link rel="icon" href="https://www.dosmanzanas.com/wp-content/uploads/favicon3.ico" type="image/x-icon" />
<!--iOS/android/handheld specific -->	
<link rel="apple-touch-icon" href="apple-touch-icon.png">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black">

	

	<link rel="pingback" href="https://www.dosmanzanas.com/xmlrpc.php" />

	
	
	<!--[if lt IE 9]> <script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script> <![endif]-->

	<style type="text/css">
body {background-color:#EBEBEB;}

.top .toplink,.flex-direction-nav .flex-prev,.flex-direction-nav .flex-next, #search-image, .nav-previous a,.nav-next a, .mts-subscribe input[type="submit"], .sbutton, .currenttext, .pagination a:hover {background-color:#aba100; }
.currenttext, .pagination a:hover{ border:1px solid #aba100;}
.related-posts a,.theauthor a,.single_post a, a:hover, .textwidget a, #commentform a, .copyrights a:hover, a, .sidebar.c-4-12 a:hover, footer .widget li a:hover {color:#aba100; }
.postauthor h5,.reply a,.current-menu-item a{ color:#aba100;}
.secondary-navigation{ border-bottom:4px solid #aba100; }
body > footer{border-top:4px solid #aba100;}
</style>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-56167-2', 'auto');
  ga('send', 'pageview');

</script>
	
	<!-- Meta Tag Manager -->
	<meta property="fb:pages" content="9970017585" />
	<meta name="google-site-verification" content="LwTcToV5HOOxz3Xz2x0uk-7IzNfY14xiKT6IiZJqNwM" />
	<!-- / Meta Tag Manager -->
<link rel="amphtml" href="https://www.dosmanzanas.com/2018/08/crimenes-y-horrores-lgtb-criticas-de-las-miniseries-american-crime-story-el-asesinato-de-gianni-versace-y-american-horror-story-asylum.html/amp" /><link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="dosmanzanas - La web de noticias LGTB &raquo; Feed" href="https://www.dosmanzanas.com/feed" />
<link rel="alternate" type="application/rss+xml" title="dosmanzanas - La web de noticias LGTB &raquo; RSS de los comentarios" href="https://www.dosmanzanas.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="dosmanzanas - La web de noticias LGTB &raquo; Crimenes y horrores LGTB: críticas de las miniseries &#8220;American Crime Story: El asesinato de Gianni Versace&#8221; y &#8220;American Horror Story: Asylum&#8221; RSS de los comentarios" href="https://www.dosmanzanas.com/2018/08/crimenes-y-horrores-lgtb-criticas-de-las-miniseries-american-crime-story-el-asesinato-de-gianni-versace-y-american-horror-story-asylum.html/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.dosmanzanas.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='GoogleFonts-css'  href='https://fonts.googleapis.com/css?family=Noto+Sans%3Aregular%2Cbold&#038;v1&#038;ver=4.9.8' type='text/css' media='all' />




<link rel='stylesheet' id='cresta-social-googlefonts-css'  href='https://fonts.googleapis.com/css?family=Noto+Sans:400,700' type='text/css' media='all' />



<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 8px;
	line-height: 10px;
	height: 10px;
	background-image: url('https://www.dosmanzanas.com/wp-content/plugins/wp-polls/images/default_gradient/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>


<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js?ver=1.7.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.dosmanzanas.com\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"yes","onScrollOffset":"600","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type="text/javascript" src="https://www.dosmanzanas.com/wp-content/cache/minify/545b0.js"></script>

<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jqueryui/1.9.2/jquery-ui.min.js?ver=1.8.16'></script>
<script type="text/javascript" src="https://www.dosmanzanas.com/wp-content/cache/minify/3e42b.js"></script>



<link rel='https://api.w.org/' href='https://www.dosmanzanas.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.dosmanzanas.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.dosmanzanas.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Taiwán: el matrimonio igualitario se someterá a referéndum después de que una coalición de grupos religiosos haya conseguido las firmas necesarias' href='https://www.dosmanzanas.com/2018/08/taiwan-el-matrimonio-igualitario-se-sometera-a-referendum-despues-de-que-una-coalicion-de-grupos-religiosos-haya-conseguido-las-firmas-necesarias.html' />
<link rel='next' title='Felipe Olguín, de 19 años, víctima de un asesinato homófobo en Chile' href='https://www.dosmanzanas.com/2018/09/felipe-olguin-de-19-anos-victima-de-un-asesinato-homofobo-en-chile.html' />
<!--Theme by MyThemeShop.com-->
<link rel="canonical" href="https://www.dosmanzanas.com/2018/08/crimenes-y-horrores-lgtb-criticas-de-las-miniseries-american-crime-story-el-asesinato-de-gianni-versace-y-american-horror-story-asylum.html" />
<link rel='shortlink' href='https://www.dosmanzanas.com/?p=269649' />
<link rel="alternate" type="application/json+oembed" href="https://www.dosmanzanas.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.dosmanzanas.com%2F2018%2F08%2Fcrimenes-y-horrores-lgtb-criticas-de-las-miniseries-american-crime-story-el-asesinato-de-gianni-versace-y-american-horror-story-asylum.html" />
<link rel="alternate" type="text/xml+oembed" href="https://www.dosmanzanas.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.dosmanzanas.com%2F2018%2F08%2Fcrimenes-y-horrores-lgtb-criticas-de-las-miniseries-american-crime-story-el-asesinato-de-gianni-versace-y-american-horror-story-asylum.html&#038;format=xml" />
<style type='text/css'>
			@media (max-width : 640px) {
				#crestashareicon {
					display:none !important;
				}
			}
				#crestashareicon {position:fixed; top:20%; left:20px; float:left;z-index:99;}
			
		.cresta-share-icon .cresta-the-count, #crestashareicon .sbutton a[data-name]:hover:before {color:#ffffff!important;}
		
			.cresta-share-icon .cresta-the-count, #crestashareicon .sbutton a[data-name]:hover:before {background: #D60000!important;}
			#crestashareicon .sbutton a[data-name]:hover:after {border-color: #D60000 transparent !important;}
			
		.cresta-share-icon .cresta-the-total-count, .cresta-share-icon .cresta-the-total-text {color:#000000!important;}
		#crestashareicon .sbutton {clear:both;display:none;}
		#crestashareicon .sbutton { float:left;}#crestashareiconincontent {float: left;}
		.cresta-share-icon .cresta-the-count-content, #crestashareiconincontent .sbutton a[data-name]:hover:before {color:#ffffff!important;} 
		.cresta-share-icon .cresta-the-total-count, .cresta-share-icon .cresta-the-total-text {color:#000000!important;} 
		#crestashareiconincontent .sbutton-total {border-right: 2px solid #000000!important;} 
		
			.cresta-share-icon .cresta-the-count-content, #crestashareiconincontent .sbutton a[data-name]:hover:before {background: #D60000!important;}
			#crestashareiconincontent .sbutton a[data-name]:hover:after, #crestashareicon .sbutton a[data-name]:hover:after {border-color: #D60000 transparent !important;} 
			.cresta-share-icon .sbutton {
    margin: 0px 0;
}
#crestashareiconincontent .sbutton {
    margin: 6px 2px;
}
.sbutton:hover {
    background: transparent;
}
.sbutton {
    background: transparent;
    width: 50px;
}
#crestashareiconincontent .sbutton-total {
    margin-top: 20px;
}
.cresta-share-icon.first_style .cresta-the-count-content{
    top: 0px;
}</style>
            <!--/ Facebook Thumb Fixer Open Graph /-->
            <meta property="og:type" content="article" />
            <meta property="og:url" content="https://www.dosmanzanas.com/2018/08/crimenes-y-horrores-lgtb-criticas-de-las-miniseries-american-crime-story-el-asesinato-de-gianni-versace-y-american-horror-story-asylum.html" />
            <meta property="og:title" content="Crimenes y horrores LGTB: críticas de las miniseries &#8220;American Crime Story: El asesinato de Gianni Versace&#8221; y &#8220;American Horror Story: Asylum&#8221;" />
            <meta property="og:description" content="Las segundas temporadas de American Crime Story y American Horror Story comparten el tema de la homofobia." />
            <meta property="og:site_name" content="dosmanzanas - La web de noticias LGTB" />
            <meta property="og:image" content="https://www.dosmanzanas.com/wp-content/uploads/Apolo-vive-enfrente-imagen-destacada7.png" />

            <meta itemscope itemtype="article" />
            <meta itemprop="description" content="Las segundas temporadas de American Crime Story y American Horror Story comparten el tema de la homofobia." />
            <meta itemprop="image" content="https://www.dosmanzanas.com/wp-content/uploads/Apolo-vive-enfrente-imagen-destacada7.png" />
            

<script type="text/javascript">
	window._wp_rp_static_base_url = 'https://rp.zemanta.com/static/';
	window._wp_rp_wp_ajax_url = "https://www.dosmanzanas.com/wp-admin/admin-ajax.php";
	window._wp_rp_plugin_version = '3.6.1';
	window._wp_rp_post_id = '269649';
	window._wp_rp_num_rel_posts = '5';
	window._wp_rp_thumbnails = true;
	window._wp_rp_post_title = 'Crimenes+y+horrores+LGTB%3A+cr%C3%ADticas+de+las+miniseries+%22American+Crime+Story%3A+El+asesinato+de+Gianni+Versace%22+y+%22American+Horror+Story%3A+Asylum%22';
	window._wp_rp_post_tags = ['american+crime+story%3A%C2%A0el+ases', 'terror', 'james+cromwell', 'american+horror+story%3A+asylum', 'zachary+quinto', 'jessica+lange', 'crimen', 'lily+rabe', 'darren+criss', 'pen%C3%A9lope+cruz', 'edgar+ramirez', 'ricky+martin', 'gianni+versace', 'sarah+paulson', 'horror', 'apolo+vive+enfrente', 'estados+unidos%2Fcanad%C3%A1', 'lgtbifobia', 'televisi%C3%B3n', 'de', 'american', 'gai', 'versac', 'del', 'crime', 'gianni', 'el', 'la', 'tan', 'moda', 'en', 'lo', 'miami', 'horror'];
</script>

    <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.dosmanzanas.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'dba4f778-6b73-448f-abef-70dcadd4f2da';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Gracias por suscribirse";
oneSignal_options['subdomainName'] = "dosmanzanas";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.110555e6-7aae-4d44-9896-bfe7a2b1c987";
oneSignal_options['persistNotification'] = true;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Desea mostrar notificaciones:';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Esto es un ejemplo de notificación';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Las notificaciones aparecerán en su escritorio';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Ejemplo de notificación';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Las notificaciones aparecerán en su dispositivo';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = '(puede anular su suscripción en cualquier momento)';
oneSignal_options['promptOptions']['acceptButtonText'] = 'CONTINUAR';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NO, GRACIAS';
oneSignal_options['promptOptions']['siteName'] = 'dosmanzanas.com';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Hacer clic para permitir';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['displayPredicate'] = function() {
              return OneSignal.isPushNotificationsEnabled()
                      .then(function(isPushEnabled) {
                          return !isPushEnabled;
                      });
            };
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Haz clic aquí para suscribirte a las notificaciones';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Suscribirse a las notificaciones';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Estás suscrito a las notificaciones';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Tus notificaciones están bloqueadas';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Gracias por suscribirte';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Estás suscrito a las notificaciones';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'No volverás a recibir notificaciones';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Administrar notificaciones';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'SUSCRIBIRSE';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'ELIMINAR SUSCRIPCIÓN';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Desbloquear notificaciones';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Sigue estas instrucciones para permitir notificaciones:';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>


</head>


<body id ="blog" class="post-template-default single single-post postid-269649 single-format-standard main cookies-not-set cat-19783-id cat-177-id cat-13-id cat-27-id">

	<header class="main-header">

		<div class="container">

			<div id="header">

				
					
						<h2 id="logo">

							<a href="https://www.dosmanzanas.com"><img class="movil" src ="http://www.dosmanzanas.com/wp-content/uploads/dosmanzanas-verde.png"><img src="https://www.dosmanzanas.com/wp-content/uploads/Cabecera-1-1.png" alt="dosmanzanas &#8211; La web de noticias LGTB"></a>

						</h2><!-- END #logo -->

					
				
                				              

			</div><!--#header-->

			<div class="frase-ana">"Si se suman dos manzanas, pues dan dos manzanas. Y si se suman una manzana y una pera, nunca pueden dar dos manzanas, porque es que son componentes distintos. Hombre y mujer es una cosa, que es el matrimonio, y dos hombres o dos mujeres serán otra cosa distinta" - Ana Botella</div>

			

		</div><!--.container-->

        <div class="secondary-navigation">

            <nav id="navigation" >

                
                    <ul id="menu-menu-principal" class="menu"><li id="menu-item-223335" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-223335"><a href="https://www.dosmanzanas.com/category/espana">España</a></li>
<li id="menu-item-222039" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-222039"><a href="https://www.dosmanzanas.com/category/derechos">Derechos</a></li>
<li id="menu-item-222040" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-222040"><a href="https://www.dosmanzanas.com/category/politica">Política</a></li>
<li id="menu-item-223336" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-223336"><a href="https://www.dosmanzanas.com/category/internacional">Internacional</a>
<ul class="sub-menu">
	<li id="menu-item-223338" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-223338"><a href="https://www.dosmanzanas.com/category/internacional/america-latina">América Latina</a></li>
	<li id="menu-item-223340" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-223340"><a href="https://www.dosmanzanas.com/category/internacional/caribe">Caribe</a></li>
	<li id="menu-item-223339" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-223339"><a href="https://www.dosmanzanas.com/category/internacional/asiaoceania">Asia/Oceanía</a></li>
	<li id="menu-item-223337" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-223337"><a href="https://www.dosmanzanas.com/category/internacional/africa">África</a></li>
	<li id="menu-item-223341" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-223341"><a href="https://www.dosmanzanas.com/category/internacional/estados-unidoscanada">Estados Unidos/Canadá</a></li>
	<li id="menu-item-223342" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-223342"><a href="https://www.dosmanzanas.com/category/internacional/europa">Europa</a></li>
</ul>
</li>
<li id="menu-item-223343" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-223343"><a href="https://www.dosmanzanas.com/category/activismo">Activismo</a>
<ul class="sub-menu">
	<li id="menu-item-223344" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-223344"><a href="https://www.dosmanzanas.com/category/activismo/orgullo-lgtb">Orgullo LGTB</a></li>
	<li id="menu-item-223345" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-223345"><a href="https://www.dosmanzanas.com/category/activismo/asociaciones-lgtb">Asociaciones LGTB</a></li>
</ul>
</li>
<li id="menu-item-223346" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-223346"><a href="https://www.dosmanzanas.com/category/sociedad">Sociedad</a>
<ul class="sub-menu">
	<li id="menu-item-223347" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-223347"><a href="https://www.dosmanzanas.com/category/sociedad/vih">VIH</a></li>
	<li id="menu-item-223348" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-223348"><a href="https://www.dosmanzanas.com/category/sociedad/familia">Familia</a></li>
	<li id="menu-item-223350" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-223350"><a href="https://www.dosmanzanas.com/category/sociedad/religion">Religión</a></li>
	<li id="menu-item-223351" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-223351"><a href="https://www.dosmanzanas.com/category/sociedad/educacion">Educación</a></li>
</ul>
</li>
<li id="menu-item-223352" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-223352"><a href="https://www.dosmanzanas.com/category/cultura_y_ocio">Cultura/ocio</a>
<ul class="sub-menu">
	<li id="menu-item-223353" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-223353"><a href="https://www.dosmanzanas.com/category/cultura_y_ocio/radio">Radio</a></li>
	<li id="menu-item-223355" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-223355"><a href="https://www.dosmanzanas.com/category/cultura_y_ocio/television">Televisión</a></li>
	<li id="menu-item-223356" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-223356"><a href="https://www.dosmanzanas.com/category/cultura_y_ocio/cine">Cine</a></li>
	<li id="menu-item-223357" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-223357"><a href="https://www.dosmanzanas.com/category/cultura_y_ocio/teatro">Teatro</a></li>
	<li id="menu-item-223358" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-223358"><a href="https://www.dosmanzanas.com/category/cultura_y_ocio/musica">Música</a></li>
	<li id="menu-item-223359" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-223359"><a href="https://www.dosmanzanas.com/category/libros">Libros</a></li>
	<li id="menu-item-223360" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-223360"><a href="https://www.dosmanzanas.com/category/cultura_y_ocio/deportes">Deportes</a></li>
	<li id="menu-item-223361" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-223361"><a href="https://www.dosmanzanas.com/category/cultura_y_ocio/viajes">Viajes</a></li>
	<li id="menu-item-223362" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-223362"><a href="https://www.dosmanzanas.com/category/cultura_y_ocio/eurovision">Eurovisión</a></li>
	<li id="menu-item-223363" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-223363"><a href="https://www.dosmanzanas.com/category/cultura_y_ocio/comic">Cómic</a></li>
	<li id="menu-item-223364" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-223364"><a href="https://www.dosmanzanas.com/category/cultura_y_ocio/arte">Arte</a></li>
</ul>
</li>
<li id="menu-item-223354" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-223354"><a href="https://www.dosmanzanas.com/category/secciones">Secciones</a>
<ul class="sub-menu">
	<li id="menu-item-223365" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-223365"><a href="https://www.dosmanzanas.com/category/secciones/apolo-vive-enfrente">Apolo vive enfrente</a></li>
	<li id="menu-item-223366" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-223366"><a href="https://www.dosmanzanas.com/category/secciones/desayuno-en-urano">Desayuno en Urano</a></li>
	<li id="menu-item-223367" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-223367"><a href="https://www.dosmanzanas.com/category/secciones/la-pluma-en-el-armario">La Pluma en el Armario</a></li>
	<li id="menu-item-223370" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-223370"><a href="https://www.dosmanzanas.com/category/secciones/carta-dosmanzanas">Una carta en dosmanzanas</a></li>
</ul>
</li>
</ul>
                
            </nav>

        </div>

	</header>



	<script>

		$(document).ready(function(){

			$(".single_post .post-single-content a").attr('target', '_blank');

		});

	</script>

	<div class="main-container">
<div id="page" class="single">
	<div class="content">
		<article class="article">
			<div id="content_box" >
									<div id="post-269649" class="g post post-269649 type-post status-publish format-standard has-post-thumbnail hentry category-apolo-vive-enfrente category-estados-unidoscanada category-lgtbifobia category-television tag-american-crime-story-el-asesinato-de-gianni-versace tag-american-horror-story-asylum tag-crimen tag-darren-criss tag-edgar-ramirez tag-gianni-versace tag-horror tag-james-cromwell tag-jessica-lange tag-lily-rabe tag-penelope-cruz tag-ricky-martin tag-sarah-paulson tag-terror tag-zachary-quinto cat-19783-id cat-177-id cat-13-id cat-27-id has_thumb">
						<div class="single_post">
							<header>
								<h1 class="title single-title">Crimenes y horrores LGTB: críticas de las miniseries &#8220;American Crime Story: El asesinato de Gianni Versace&#8221; y &#8220;American Horror Story: Asylum&#8221;</h1>
																	<div class="post-info"><span class="theauthor">por <a rel="nofollow" href="https://www.dosmanzanas.com/author/juanroures" title="Entradas de Juan Roures" rel="author">Juan Roures</a></span>&nbsp; <span class="thetime"> 31/08/2018 | 11:30</span>
                                    <span class="thecomment"><a href="https://www.dosmanzanas.com/2018/08/crimenes-y-horrores-lgtb-criticas-de-las-miniseries-american-crime-story-el-asesinato-de-gianni-versace-y-american-horror-story-asylum.html#respond">0</a></span>
                                    <span class="thecategory">Publicado en <a href="https://www.dosmanzanas.com/category/secciones/apolo-vive-enfrente" rel="nofollow">Apolo vive enfrente</a>, <a href="https://www.dosmanzanas.com/category/internacional/estados-unidoscanada" rel="nofollow">Estados Unidos/Canadá</a>, <a href="https://www.dosmanzanas.com/category/lgtbifobia" rel="nofollow">LGTBIfobia</a>, <a href="https://www.dosmanzanas.com/category/cultura_y_ocio/television" rel="nofollow">Televisión</a></span>&nbsp;</div>
															</header><!--.headline_area-->
														<div class="post-single-content box mark-links">
																<p><img class=" wp-image-244728 aligncenter" src="https://www.dosmanzanas.com/wp-content/uploads/Apolo-vive-enfrente-banner2.png" alt="" width="664" height="221" srcset="https://www.dosmanzanas.com/wp-content/uploads/Apolo-vive-enfrente-banner2.png 907w, https://www.dosmanzanas.com/wp-content/uploads/Apolo-vive-enfrente-banner2-300x100.png 300w, https://www.dosmanzanas.com/wp-content/uploads/Apolo-vive-enfrente-banner2-768x256.png 768w" sizes="(max-width: 664px) 100vw, 664px" /></p>
<p>La que probablemente se convierta en una de las grandes triunfadoras de los próximos Premios Emmy, <em>American Crime Story: El asesinato de Gianni Versace</em>, ofrece también una mirada muy interesante, no necesariamente positiva pero sí harto plural, de la comunidad gay de los 90. Unos años antes, <em>American Horror Story: Asylum, </em>hacía lo propio con las lesbianas de los 60, aunque en clave más sutil. A tan perturbadoras miniseries, en ambos casos segundas partes con sus propios comienzos, me dedico hoy.</p>
<p><img class="alignleft wp-image-269651 size-medium" src="https://www.dosmanzanas.com/wp-content/uploads/versace-2-200x300.jpg" alt="" width="200" height="300" srcset="https://www.dosmanzanas.com/wp-content/uploads/versace-2-200x300.jpg 200w, https://www.dosmanzanas.com/wp-content/uploads/versace-2-768x1152.jpg 768w, https://www.dosmanzanas.com/wp-content/uploads/versace-2-683x1024.jpg 683w, https://www.dosmanzanas.com/wp-content/uploads/versace-2.jpg 800w" sizes="(max-width: 200px) 100vw, 200px" />En 1997 el famoso diseñador de moda Gianni Versace fue acribillado a tiros a las puertas de su mansión de Miami. En su momento, nadie entendió por qué, pero, poco a poco, la verdad salió a la luz.<em><strong> American Crime Story: El asesinato de Gianni Versace</strong> </em>(The Assassination of Gianni Versace: American Crime Story, 2018) segunda temporada de <em>American Crime Story, </em>narra el antes y el después de tan dramático suceso, dando voz al mundo de Versace pero, más aún, al del hombre que lo destrulló, el arribista Andrew Cunanan, un chico gay obsesionado con la apariencia y el dinero que ya había matado a varios amantes antes aquel año. Jugando elegantemente con el espacio y el tiempo, la serie va ofreciendo pistas poco a poco a lo largo de 9 episodios colmados de intriga, horror y belleza. <span class="cast"><strong>Darren Criss</strong> ofrece un retrato fascinante de un psicópata al que aprendemos a comprender desde la pena y la repulsión gracias a la reflexión de sus hechos derivada.</span> Entretanto, <span class="cast"><strong>Edgar Ramirez</strong> (Versace), </span><span class="cast"><strong>Penélope Cruz</strong> (su hermana) y</span> <span class="cast"><strong>Ricky Martin</strong> (su amante) se mueven como cautivadores peces en el agua en un mundo de glamour azotado por la tragedia. Y lo mejor es que, aun siendo Versace tan conocido, para bien y para mal apenas se recuerda nada en torno a su muerte, lo que dota a la serie de gran emoción de principio a fin (algo que, de todos modos, los excelentemente escritos personajes lograrían por sí solos).</span></p>
<p><img class="alignright wp-image-269652 size-medium" src="https://www.dosmanzanas.com/wp-content/uploads/asylum-218x300.jpg" alt="" width="218" height="300" srcset="https://www.dosmanzanas.com/wp-content/uploads/asylum-218x300.jpg 218w, https://www.dosmanzanas.com/wp-content/uploads/asylum-768x1057.jpg 768w, https://www.dosmanzanas.com/wp-content/uploads/asylum-744x1024.jpg 744w, https://www.dosmanzanas.com/wp-content/uploads/asylum.jpg 872w" sizes="(max-width: 218px) 100vw, 218px" />A su vez la segunda parte de <em>American Horror Story</em>, <em><strong>American Horror Story: Asylum</strong></em> (2012), nos traslada a un horrible hospital psiquiátrico durante los años 60 que innegablemente aviva los &#8220;infundados&#8221; temores hacia centros a los que supuestamente se acude para recuperarse. <strong>Sarah Paulson</strong> (secundaria de <em>Carol </em>[<a href="https://www.dosmanzanas.com/2016/02/la-esperanza-del-amor-prohibido-criticas-carol-lejos-del-cielo-joyas-lgtb-todd-haynes.html">crítica</a>] y curiosamente protagonista de <em>American Crime Story: The People v. O.J. Simpson</em>, primera entrega de la miniserie anteriormente tratada) encarna a una mujer que termina encerrada por ser lesbiana, quedando a merced de un equipo médico (<strong><span class="cast">Jessica Lange</span></strong><span class="cast">,</span><strong> <span class="cast">Zachary Quinto</span></strong><span class="cast">,</span><strong> <span class="cast">Lily Rabe </span></strong><span class="cast">y </span><strong><span class="cast">James Cromwell</span></strong><span class="cast">, todos ellos magistrales) </span>que tiene, digamos, mucho que esconder. Colmada de horrores que instan a torcer la mirada en más de una ocasión tanto por su depravado carácter sangriento como por el doloroso plano psicológico, la serie atrapa desde el primer momento y contrapone el desagrado desplegado a una atmósfera extrañamente acogedora y, claro está, personajes con los que nos encariñamos con rapidez (sobre todo, los enamorados <strong>Lizzie Brocheré</strong> y <strong>Evan Peters</strong>). Bastante más ingeniosa, extravagante y absorbente que su predecesora (y sin duda, la mejor de toda la saga), esta miniserie ofrece una mirada diferente a los prejuicios (LGTBfobia incluida, por supuesto) que azotaban la humanidad hace ya medio siglo (y que, en muchos casos, siguen al acecho).</p>
<p>Aunque en apariencia no es la protagonista de ninguna de las dos miniseries, en el fondo, la homofobia desencadena los hechos, siendo lo que lleva a la protagonista de <em>American Horror Story: Asylum</em> al terrible asilo (y a los fantasmas que le persiguen hasta el final) y al protagonista de <em>American Crime Story: El asesinato de Gianni Versace</em> a cometer tan horribles crímenes (homofobia interiorizada, en ese caso). Más allá de eso, ambas obras ofrecen emoción a raudales tanto por el constante impacto de la acción como por los sentimientos que sus ricos personajes despiertan.</p>
<!--www.crestaproject.com Cresta Social Share Counter Content Start--><div id="crestashareiconincontent" class="cresta-share-icon   sixteenth_style"><div class="sbutton-total" id="total-shares-content"><span class="cresta-the-total-count" id="total-count-content"><i class="cs c-icon-cresta-spinner animate-spin"></i></span><span class="cresta-the-total-text">Veces compartido</span></div><div class="sbutton crestaShadow facebook-cresta-share cresta-float-shadow" id="facebook-cresta-c"><a rel="nofollow" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.dosmanzanas.com%2F2018%2F08%2Fcrimenes-y-horrores-lgtb-criticas-de-las-miniseries-american-crime-story-el-asesinato-de-gianni-versace-y-american-horror-story-asylum.html&amp;t=Crimenes+y+horrores+LGTB%3A+cr%C3%ADticas+de+las+miniseries+%E2%80%9CAmerican+Crime+Story%3A+El+asesinato+de+Gianni+Versace%E2%80%9D+y+%E2%80%9CAmerican+Horror+Story%3A+Asylum%E2%80%9D"  onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-facebook"></i></a></div><div class="sbutton crestaShadow twitter-cresta-share noCount cresta-float-shadow" id="twitter-cresta-c"><a rel="nofollow" href="https://twitter.com/share?text=Crimenes+y+horrores+LGTB%3A+cr%C3%ADticas+de+las+miniseries+%E2%80%9CAmerican+Crime+Story%3A+El+asesinato+de+Gianni+Versace%E2%80%9D+y+%E2%80%9CAmerican+Horror+Story%3A+Asylum%E2%80%9D&amp;url=https%3A%2F%2Fwww.dosmanzanas.com%2F2018%2F08%2Fcrimenes-y-horrores-lgtb-criticas-de-las-miniseries-american-crime-story-el-asesinato-de-gianni-versace-y-american-horror-story-asylum.html&amp;via=dosmanzanas"  onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-twitter"></i></a></div><div class="sbutton crestaShadow whatsapp-cresta-share cresta-float-shadow" id="whatsapp-cresta-c"><a rel="nofollow" href="whatsapp://send?text=Crimenes%20y%20horrores%20LGTB%3A%20cr%C3%ADticas%20de%20las%20miniseries%20%E2%80%9CAmerican%20Crime%20Story%3A%20El%20asesinato%20de%20Gianni%20Versace%E2%80%9D%20y%20%E2%80%9CAmerican%20Horror%20Story%3A%20Asylum%E2%80%9D - https%3A%2F%2Fwww.dosmanzanas.com%2F2018%2F08%2Fcrimenes-y-horrores-lgtb-criticas-de-las-miniseries-american-crime-story-el-asesinato-de-gianni-versace-y-american-horror-story-asylum.html" ><i class="cs c-icon-cresta-whatsapp"></i></a></div><div class="sbutton crestaShadow telegram-cresta-share cresta-float-shadow" id="telegram-cresta-c"><a rel="nofollow" href="tg://msg?text=Crimenes%20y%20horrores%20LGTB%3A%20cr%C3%ADticas%20de%20las%20miniseries%20%E2%80%9CAmerican%20Crime%20Story%3A%20El%20asesinato%20de%20Gianni%20Versace%E2%80%9D%20y%20%E2%80%9CAmerican%20Horror%20Story%3A%20Asylum%E2%80%9D - https%3A%2F%2Fwww.dosmanzanas.com%2F2018%2F08%2Fcrimenes-y-horrores-lgtb-criticas-de-las-miniseries-american-crime-story-el-asesinato-de-gianni-versace-y-american-horror-story-asylum.html" ><i class="cs c-icon-cresta-telegram"></i></a></div><div class="sbutton crestaShadow email-cresta-share cresta-float-shadow" id="email-cresta-c"><a rel="nofollow" href="mailto:?subject=Crimenes%20y%20horrores%20LGTB%3A%20cr%C3%ADticas%20de%20las%20miniseries%20%26%238220%3BAmerican%20Crime%20Story%3A%20El%20asesinato%20de%20Gianni%20Versace%26%238221%3B%20y%20%26%238220%3BAmerican%20Horror%20Story%3A%20Asylum%26%238221%3B&amp;body=https%3A%2F%2Fwww.dosmanzanas.com%2F2018%2F08%2Fcrimenes-y-horrores-lgtb-criticas-de-las-miniseries-american-crime-story-el-asesinato-de-gianni-versace-y-american-horror-story-asylum.html"  onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-mail"></i></a></div><div style="clear: both;"></div></div><div style="clear: both;"></div><!--www.crestaproject.com Cresta Social Share Counter Content End-->																 
																	<div class="tags"><span class="tagtext">Etiquetas:</span><a href="https://www.dosmanzanas.com/tag/american-crime-story-el-asesinato-de-gianni-versace" rel="tag">American Crime Story: El asesinato de Gianni Versace</a>, <a href="https://www.dosmanzanas.com/tag/american-horror-story-asylum" rel="tag">American Horror Story: Asylum</a>, <a href="https://www.dosmanzanas.com/tag/crimen" rel="tag">crimen</a>, <a href="https://www.dosmanzanas.com/tag/darren-criss" rel="tag">Darren Criss</a>, <a href="https://www.dosmanzanas.com/tag/edgar-ramirez" rel="tag">Edgar Ramirez</a>, <a href="https://www.dosmanzanas.com/tag/gianni-versace" rel="tag">Gianni Versace</a>, <a href="https://www.dosmanzanas.com/tag/horror" rel="tag">horror</a>, <a href="https://www.dosmanzanas.com/tag/james-cromwell" rel="tag">James Cromwell</a>, <a href="https://www.dosmanzanas.com/tag/jessica-lange" rel="tag">Jessica Lange</a>, <a href="https://www.dosmanzanas.com/tag/lily-rabe" rel="tag">Lily Rabe</a>, <a href="https://www.dosmanzanas.com/tag/penelope-cruz" rel="tag">Penélope Cruz</a>, <a href="https://www.dosmanzanas.com/tag/ricky-martin" rel="tag">Ricky Martin</a>, <a href="https://www.dosmanzanas.com/tag/sarah-paulson" rel="tag">Sarah Paulson</a>, <a href="https://www.dosmanzanas.com/tag/terror" rel="tag">terror</a>, <a href="https://www.dosmanzanas.com/tag/zachary-quinto" rel="tag">Zachary Quinto</a></div>
															</div>
						</div><!--.post-content box mark-links-->
								
<div class="wp_rp_wrap  wp_rp_momma" id="wp_rp_first"><div class="wp_rp_content"><h3 class="related_post_title">Noticias Relacionadas</h3><ul class="related_post wp_rp"><li data-position="0" data-poid="in-264755" data-post-type="none" ><a href="https://www.dosmanzanas.com/2018/01/el-cantante-ricky-martin-y-el-pintor-jwan-yosef-han-contraido-matrimonio.html" class="wp_rp_thumbnail"><img src="https://www.dosmanzanas.com/wp-content/uploads/Ricky-Martin-y-Jwan-Yosef-150x150.jpg" alt="El cantante Ricky Martin y el pintor Jwan Yosef han contraído matrimonio" width="150" height="150" /></a><a href="https://www.dosmanzanas.com/2018/01/el-cantante-ricky-martin-y-el-pintor-jwan-yosef-han-contraido-matrimonio.html" class="wp_rp_title">El cantante Ricky Martin y el pintor Jwan Yosef han contraído matrimonio</a></li><li data-position="1" data-poid="in-243925" data-post-type="none" ><a href="https://www.dosmanzanas.com/2017/01/los-globos-de-oro-2017-en-clave-lgtb.html" class="wp_rp_thumbnail"><img src="https://www.dosmanzanas.com/wp-content/uploads/Globos-de-Oro-2017-Moonlight-150x150.jpg" alt="Los Globos de Oro 2017 en clave LGTB: &#8220;Moonlight&#8221;, Sarah Paulson, el beso de Deadpool y Spiderman&#8230;" width="150" height="150" /></a><a href="https://www.dosmanzanas.com/2017/01/los-globos-de-oro-2017-en-clave-lgtb.html" class="wp_rp_title">Los Globos de Oro 2017 en clave LGTB: &#8220;Moonlight&#8221;, Sarah Paulson, el beso de Deadpool y Spiderman&#8230;</a></li><li data-position="2" data-poid="in-258139" data-post-type="none" ><a href="https://www.dosmanzanas.com/2017/03/retazos-lgtb-de-sitges-y-la-muestra-syfy-criticas-de-crudo-la-invitacion-y-jamie-marks-is-dead.html" class="wp_rp_thumbnail"><img src="https://www.dosmanzanas.com/wp-content/uploads/Apolo-vive-enfrente-imagen-destacada7-150x150.png" alt="Retazos LGTB de Sitges y la Muestra Syfy: críticas de &#8220;Crudo&#8221;, &#8220;La invitación&#8221; y &#8220;Jamie Marks is Dead&#8221;" width="150" height="150" /></a><a href="https://www.dosmanzanas.com/2017/03/retazos-lgtb-de-sitges-y-la-muestra-syfy-criticas-de-crudo-la-invitacion-y-jamie-marks-is-dead.html" class="wp_rp_title">Retazos LGTB de Sitges y la Muestra Syfy: críticas de &#8220;Crudo&#8221;, &#8220;La invitación&#8221; y &#8220;Jamie Marks is Dead&#8221;</a></li><li data-position="3" data-poid="in-236506" data-post-type="none" ><a href="https://www.dosmanzanas.com/2016/09/la-reivindicacion-lgtb-se-abrio-camino-en-los-emmy.html" class="wp_rp_thumbnail"><img src="https://www.dosmanzanas.com/wp-content/uploads/jillsoloway-150x150.jpg" alt="La reivindicación LGTB se abrió camino en los Emmy" width="150" height="150" /></a><a href="https://www.dosmanzanas.com/2016/09/la-reivindicacion-lgtb-se-abrio-camino-en-los-emmy.html" class="wp_rp_title">La reivindicación LGTB se abrió camino en los Emmy</a></li><li data-position="4" data-poid="in-135595" data-post-type="none" ><a href="https://www.dosmanzanas.com/2013/02/el-coro-gay-de-los-angeles-en-la-ceremonia-de-los-oscar.html" class="wp_rp_thumbnail"><img width="1" height="1" src="https://www.dosmanzanas.com/wp-content/uploads/2013/02/Premios-Óscar.png" class="attachment-150x150 size-150x150 wp-post-image" alt="" /></a><a href="https://www.dosmanzanas.com/2013/02/el-coro-gay-de-los-angeles-en-la-ceremonia-de-los-oscar.html" class="wp_rp_title">El coro gay de Los Ángeles, en la ceremonia de los Óscar</a></li></ul></div></div>
						  
													<div class="postauthor">
								<h4 style="display:none">Acerca del Author</h4>
								<img alt='' src='https://secure.gravatar.com/avatar/363e5226a5f6826afcc6912c9c48e8de?s=135&#038;r=g' srcset='https://secure.gravatar.com/avatar/363e5226a5f6826afcc6912c9c48e8de?s=270&#038;r=g 2x' class='avatar avatar-135 photo' height='135' width='135' />								<h5>JuanRoures</h5>
								<p>Escritor, activista y cineasta, hablo de cine en 'La estación del fotograma perdido' y 'El antepenúltimo mohicano', de dudas lingüísticas en '¿Cómo se dice?' y de cultura LGTB en 'dosmanzanas' (sección: 'Apolo vive enfrente'). He publicado la novela 'Bajo el arcoíris' y dirigido el cortometraje 'Once bitten, twice daring', ambos de temática gay. Trabajo de periodista en La Opinión, el periódico en lengua castellana más importante de EE.UU. (Resido en Los Ángeles).</p>
							</div>
						  
					</div><!--.g post-->

										<script type="text/javascript">



						// jQuery("li[data-service='meneame']").ready(function($) {
						// 	alert($("li[data-service='meneame']").attr("title"));
						// 	// $("[data-service=meneame]").removeAttr("title")
						// 	// $("[data-service=meneame]").attr("title") = "Menéame"


						// })
					</script>
					<script type="text/javascript">
					
						$(document).ready(function(){

							$(".related_post a" ).each(function(){
								var href = $(this).attr("href");
								$(this).attr("href", href + "?utm_source=relacionado")
							});

						});

					</script>
					
					<!-- You can start editing here. -->
<!-- If comments are open, but there are no comments. -->

	<div id="commentsAdd">
		<div id="respond" class="box m-t-6">
				<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><h4><span>Deja un comentario</span></h4></h4> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/08/crimenes-y-horrores-lgtb-criticas-de-las-miniseries-american-crime-story-el-asesinato-de-gianni-versace-y-american-horror-story-asylum.html#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="https://www.dosmanzanas.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p id="nota-xhtml"><strong>XHTML:</strong> Puedes usar las siguientes etiquetas para enfatizar texto o enlazar páginas:
				<code>&lt;em&gt;</code><em>Para texto en cursiva</em><code>&lt;/em&gt;, &lt;strong&gt;</code><strong>para texto en negrita</strong>
				<code>&lt;/strong&gt;, &lt;a href="http://www.google.es" title="Un buscador"&gt;</code>
				<a href="http://www.google.es" title="Un buscador">Google</a><code>&lt;a&gt;</code> para enlazar páginas web, 
				<code>&lt;del&gt;</code><del>para mostrar texto tachado</del><code>&lt;/del&gt;, &lt;blockquote&gt;</code>
				para citar textos largos de varios párrafos<code>&lt;/blockquote&gt;</code> y 
				<code>&lt;q&gt;</code><q>para citar textos cortos de un solo párrafo</q><code>&lt;/q&gt;</code></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<small class="comment-form-policy-top-copy"></small>
<p class="comment-form-policy"><label for="policy" style="display:block !important">
                <input id="policy" name="policy" value="policy-key" class="comment-form-policy__input" type="checkbox" style="width:auto; margin-right:7px;" aria-required="true">He leído y acepto la <a href="https://www.dosmanzanas.com/politica-legal" target="_blank" class="comment-form-policy__see-more-link">Política de privacidad</a>
                <span class="comment-form-policy__required required">*</span>
            </label>
        </p>
    <p class="nota-comentario">Dosmanzanas quiere darte las gracias por dejar tu comentario en esta entrada, 
				pero debe recordarte que la educación es la base fundamental para poder participar. 
				No admitiremos los comentarios fuera de tono, con insultos o incitación a la violencia, 
				o cuya finalidad sea provocar y distorsionar intencionadamente los debates. 
				Dosmanzanas se reserva el derecho de borrar inmediatamente el comentario sin necesidad de notificarlo a su autor.</p>
    <input type="hidden" name="bwp-recaptcha-widget-id" value="bwpRecaptchaWidget1" /><div id="bwp-recaptcha-3fcdb73d36d54f2cc22d0f68e6b6e182" class="bwp-recaptcha g-recaptcha" ></div>		<input type="hidden" name="error_redirect_to"
			value="" />

<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Submit Comment" /> <input type='hidden' name='comment_post_ID' value='269649' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
			</div>
	</div>
							</div>
		</article>



		<aside class="sidebar c-4-12">
	<div id="sidebars" class="g">
		<div class="sidebar">
			<ul class="sidebar_list">
				<li id="widget_text" class="widget widget-sidebar"><h3>Traduce dosmanzanas</h3>			<div class="textwidget"><div id="google_translate_element"></div><script type="text/javascript">
function googleTranslateElementInit() {
  new google.translate.TranslateElement({pageLanguage: 'es', autoDisplay: false}, 'google_translate_element');
}
</script><script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit"></script></div>
		</li><li id="widget_search" class="widget widget-sidebar"><form method="get" id="searchform" class="search-form" action="https://www.dosmanzanas.com" _lpchecked="1">
	<fieldset>
		<input type="text" name="s" id="s" value="Busca en la web" onblur="if (this.value == '') {this.value = 'Busca en la web';}" onfocus="if (this.value == 'Busca en la web') {this.value = '';}" >
		<input id="search-image" class="sbutton" type="submit" style="border:0; vertical-align: top;" value="Search">
	</fieldset>
</form></li><li id="widget_polls-widget" class="widget widget-sidebar"><h3>Encuestas</h3><div id="polls-12" class="wp-polls">
	<form id="polls_form_12" class="wp-polls-form" action="/index.php" method="post">
		<p style="display: none;"><input type="hidden" id="poll_12_nonce" name="wp-polls-nonce" value="f54a4c5996" /></p>
		<p style="display: none;"><input type="hidden" name="poll_id" value="12" /></p>
		<p style="text-align: center;"><strong>¿Visitarías como turista un país que criminaliza a las personas LGTB?</strong></p><div id="polls-12-ans" class="wp-polls-ans"><ul class="wp-polls-ul">
		<li><input type="radio" id="poll-answer-43" name="poll_12" value="43" /> <label for="poll-answer-43">No, no quiero gastar mi dinero en lugares así</label></li>
		<li><input type="radio" id="poll-answer-44" name="poll_12" value="44" /> <label for="poll-answer-44">Sí, si el país me interesa no voy a dejar de hacerlo por eso</label></li>
		<li><input type="radio" id="poll-answer-45" name="poll_12" value="45" /> <label for="poll-answer-45">No lo tengo claro, la verdad</label></li>
		</ul><p style="text-align: center;"><input type="button" name="vote" value="   Vota   " class="Buttons" onclick="poll_vote(12);" /></p><p style="text-align: center;"><a href="#ViewPollResults" onclick="poll_result(12); return false;" title="View Results Of This Poll">Ver los resultados</a></p></div>
	</form>
</div>
<div id="polls-12-loading" class="wp-polls-loading"><img src="https://www.dosmanzanas.com/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Cargando ..." title="Cargando ..." class="wp-polls-image" />&nbsp;Cargando ...</div>
</li><li id="widget_custom_html" class="widget_text widget widget-sidebar"><h3>¿Quieres una camiseta?</h3><div class="textwidget custom-html-widget"><!--/*
  *
  * Revive Adserver Tag de Javascript
  * - Generated with Revive Adserver v4.0.2
  *
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://whatadserver.com/adserver/www/delivery/ajs.php':'http://whatadserver.com/adserver/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=3&amp;target=_blank&amp;block=1");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://whatadserver.com/adserver/www/delivery/ck.php?n=a9bd759b&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://whatadserver.com/adserver/www/delivery/avw.php?zoneid=3&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a9bd759b' border='0' alt='' /></a></noscript>

<a href="https://www.latostadora.com/dosmanzanas"><img class="alignleft wp-image-267290 size-full" src="https://www.dosmanzanas.com/wp-content/uploads/es.gif" alt="" width="16" height="11" /></a>
|
<a href="http://www.tostadora.fr/dosmanzanas"><img class="alignleft wp-image-267289 size-full" src="https://www.dosmanzanas.com/wp-content/uploads/fr.gif" alt="" width="16" height="11" /></a>
|
<a href="http://www.tostadora.co.uk/dosmanzanas"><img class="alignleft wp-image-267288 size-full" src="https://www.dosmanzanas.com/wp-content/uploads/gb.gif" alt="" width="16" height="11" /></a>
|
<a href="http://www.tostadora.com/dosmanzanas"><img class="alignleft wp-image-267287 size-full" src="https://www.dosmanzanas.com/wp-content/uploads/us.gif" alt="" width="16" height="11" /></a>
|
<a href="http://www.tostadora.it/dosmanzanas"><img class="alignleft wp-image-267286 size-full" src="https://www.dosmanzanas.com/wp-content/uploads/it.gif" alt="" width="16" height="11" /></a>

</div></li><li id="widget_custom_html" class="widget_text widget widget-sidebar"><h3>¿Nos ayudas con un donativo?</h3><div class="textwidget custom-html-widget"><center>
Si consultas esta página regularmente y te gustaría que siga online, por favor, considera donar una pequeña suma para ayudar a pagar el servidor de hosting. Con tu ayuda haces que dosmanzanas pueda seguir creciendo ¿te animas? ¡Gracias por tu ayuda!
<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
<input type="hidden" name="cmd" value="_s-xclick">
<input type="hidden" name="hosted_button_id" value="X2RATK4HX8RDY">
<input type="image" src="https://www.paypalobjects.com/es_ES/ES/i/btn/btn_donateCC_LG.gif" border="0" name="submit" alt="PayPal, la forma rápida y segura de pagar en Internet.">
<img alt="" border="0" src="https://www.paypalobjects.com/es_ES/i/scr/pixel.gif" width="1" height="1">
</form>
</center></div></li><li id="widget_custom_html" class="widget_text widget widget-sidebar"><h3>Estos tres relatos de regalo&#8230;</h3><div class="textwidget custom-html-widget"><!--/*
  *
  * Revive Adserver Tag de Javascript
  * - Generated with Revive Adserver v4.0.2
  *
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://whatadserver.com/adserver/www/delivery/ajs.php':'http://whatadserver.com/adserver/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=1&amp;target=_blank&amp;blockcampaign=1");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://whatadserver.com/adserver/www/delivery/ck.php?n=afead6cd&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://whatadserver.com/adserver/www/delivery/avw.php?zoneid=1&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=afead6cd' border='0' alt='' /></a></noscript>




</div></li>
		<li id="widget_acw_recent_comments" class="widget widget-sidebar">
		<h3>Comentarios recientes</h3>
		
		<div class="advanced-comments-widget acw-recent-comments acw-comments-wrap">

			
			<div class="acw-comments-list">
		
		<div id="comment-acw-recent-comments-2-comment-150994" class="comment acw-comment type-comment acw-type-comment recentcomments" >

			<article id="div-comment-acw-recent-comments-2-comment-150994" class="comment-body acw-comment-body">

								
				<footer class="comment-meta acw-comment-meta">

					
					<span class="comment-header acw-comment-header">
						<span class="comment-author acw-comment-author">Flick</span> <span class="on">-</span> <span class="comment-link acw-comment-link"><a class="comment-link acw-comment-link" href="https://www.dosmanzanas.com/2018/08/el-espanol-sigue-la-estela-de-los-medios-ultras-americanos-y-reproduce-un-titular-falso-sobre-una-supuesta-demanda-del-colectivo-trans-de-dejar-de-usar-la-palabra-vagina.html#comment-150994">«El Español» sigue la estela de los medios ultras americanos y reproduce un titular falso sobre una supuesta demanda del colectivo trans de dejar de usar la palabra «vagina»</a></span>					</span>

					
				</footer>

									<div class="comment-content acw-comment-content">
						¿¿?? Alu, nadie busca favorecer el uso de la mujer como objeto. Si te olvidas de los titulares amarillistas y lees nuestro ar&hellip;					</div>
								
				
			</article>

		</div>

		
		
		
		<div id="comment-acw-recent-comments-2-comment-150992" class="comment acw-comment type-comment acw-type-comment recentcomments" >

			<article id="div-comment-acw-recent-comments-2-comment-150992" class="comment-body acw-comment-body">

								
				<footer class="comment-meta acw-comment-meta">

					
					<span class="comment-header acw-comment-header">
						<span class="comment-author acw-comment-author">Alu</span> <span class="on">-</span> <span class="comment-link acw-comment-link"><a class="comment-link acw-comment-link" href="https://www.dosmanzanas.com/2018/08/el-espanol-sigue-la-estela-de-los-medios-ultras-americanos-y-reproduce-un-titular-falso-sobre-una-supuesta-demanda-del-colectivo-trans-de-dejar-de-usar-la-palabra-vagina.html#comment-150992">«El Español» sigue la estela de los medios ultras americanos y reproduce un titular falso sobre una supuesta demanda del colectivo trans de dejar de usar la palabra «vagina»</a></span>					</span>

					
				</footer>

									<div class="comment-content acw-comment-content">
						Ese es el apoyo que se da a la mujer en pleno siglo XXI? Somos un mero Agujero delantero, somos una cosa, un objeto ya hasta&hellip;					</div>
								
				
			</article>

		</div>

		
		
		
		<div id="comment-acw-recent-comments-2-comment-150990" class="comment acw-comment type-comment acw-type-comment recentcomments child-comment parent-150977" >

			<article id="div-comment-acw-recent-comments-2-comment-150990" class="comment-body acw-comment-body">

								
				<footer class="comment-meta acw-comment-meta">

					
					<span class="comment-header acw-comment-header">
						<span class="comment-author acw-comment-author">Iesod</span> <span class="on">-</span> <span class="comment-link acw-comment-link"><a class="comment-link acw-comment-link" href="https://www.dosmanzanas.com/2018/08/asesinada-en-paris-vanesa-campos-mujer-trans-y-trabajadora-sexual-originaria-de-peru.html#comment-150990">Asesinada en París Vanesa Campos, mujer trans y trabajadora sexual originaria de Perú</a></span>					</span>

					
				</footer>

									<div class="comment-content acw-comment-content">
						La verdad es que tenía mis dudas sobre el posicionamiento del feminismo en cuanto a la prostitución, así que me he ido a Goog&hellip;					</div>
								
				
			</article>

		</div>

		
		
		
		<div id="comment-acw-recent-comments-2-comment-150989" class="comment acw-comment type-comment acw-type-comment recentcomments child-comment parent-150988" >

			<article id="div-comment-acw-recent-comments-2-comment-150989" class="comment-body acw-comment-body">

								
				<footer class="comment-meta acw-comment-meta">

					
					<span class="comment-header acw-comment-header">
						<span class="comment-author acw-comment-author">Iesod</span> <span class="on">-</span> <span class="comment-link acw-comment-link"><a class="comment-link acw-comment-link" href="https://www.dosmanzanas.com/2018/08/una-madre-estadounidense-denuncia-el-suicidio-de-su-hijo-de-9-anos-tras-cuatro-dias-de-acoso-homofobo-por-sus-companeros-de-colegio.html#comment-150989">Una madre estadounidense denuncia el suicidio de su hijo de 9 años tras cuatro días de acoso homófobo por parte de sus compañeros</a></span>					</span>

					
				</footer>

									<div class="comment-content acw-comment-content">
						Actitud que, por cierto, aplaudo. Solo añadiré una frase en inglés que viene muy al pelo, don&#8217;t feed the troll.					</div>
								
				
			</article>

		</div>

		
		
		
		<div id="comment-acw-recent-comments-2-comment-150988" class="comment acw-comment type-comment acw-type-comment recentcomments child-comment parent-150978" >

			<article id="div-comment-acw-recent-comments-2-comment-150988" class="comment-body acw-comment-body">

								
				<footer class="comment-meta acw-comment-meta">

					
					<span class="comment-header acw-comment-header">
						<span class="comment-author acw-comment-author">Flick</span> <span class="on">-</span> <span class="comment-link acw-comment-link"><a class="comment-link acw-comment-link" href="https://www.dosmanzanas.com/2018/08/una-madre-estadounidense-denuncia-el-suicidio-de-su-hijo-de-9-anos-tras-cuatro-dias-de-acoso-homofobo-por-sus-companeros-de-colegio.html#comment-150988">Una madre estadounidense denuncia el suicidio de su hijo de 9 años tras cuatro días de acoso homófobo por parte de sus compañeros</a></span>					</span>

					
				</footer>

									<div class="comment-content acw-comment-content">
						Edgar, tu comentario es repugnante. Como ya te han respondido varios comentaristas, lo dejaremos online como ejemplo de falta&hellip;					</div>
								
				
			</article>

		</div>

		
		</div>

			
		</div><!-- /.acw-comments-wrap -->

		<!-- Advanced Comments Widget by darrinb http://darrinb.com/plugins/advanced-comments-widget -->
		</li>
		<li id="widget_custom_html" class="widget_text widget widget-sidebar"><h3>Publicidad</h3><div class="textwidget custom-html-widget"><!--/*
  *
  * Revive Adserver iFrame Tag
  * - Generated with Revive Adserver v4.0.2
  *
  */-->

<iframe id='a5d1e331' name='a5d1e331' src='https://whatadserver.com/adserver/www/delivery/afr.php?zoneid=7&amp;target=_blank' frameborder='0' scrolling='no' width='300' height='300'><a href='http://whatadserver.com/adserver/www/delivery/ck.php?n=afc0a94e' target='_blank'><img src='https://whatadserver.com/adserver/www/delivery/avw.php?zoneid=7&amp;n=afc0a94e' border='0' alt='' /></a></iframe>
</div></li><li id="widget_text" class="widget widget-sidebar"><h3>Te puede interesar&#8230;</h3>			<div class="textwidget"><a href="https://www.dosmanzanas.com/archivo-por-meses" target="_blank"><img src="https://www.dosmanzanas.com/wp-content/uploads/Seccion-archivo-por-meses.png" alt="Archivo de noticias LGTB publicadas en dosmanzanas por meses desde 2005" width="300" height="100" class="alignleft size-full wp-image-254517" /></a>
<br>
<br>
<a href="https://www.dosmanzanas.com/noticias-lgtb-por-paises" target="_blank"><img src="https://www.dosmanzanas.com/wp-content/uploads/seccion-noticias-por-paises.png" alt="Noticias LGTB por países" width="300" height="100" class="alignleft size-full wp-image-254518" /></a>
<br>
<br>
<a href="https://www.dosmanzanas.com/category/secciones/apolo-vive-enfrente" target="_blank"><img src="https://www.dosmanzanas.com/wp-content/uploads/Seccion-apolo-300x100.png" alt="Apolo vive enfrente" width="300" height="100" class="alignleft size-full wp-image-254519" /></a>
<br>
<br>
<a href="https://www.dosmanzanas.com/tus-donaciones" target="_blank"><img src="https://www.dosmanzanas.com/wp-content/uploads/nos-ayudas.png" alt="¿Nos ayudas?" width="300" height="100" class="alignleft size-full wp-image-254523" /></a></div>
		</li>			</ul>
		</div>
	</div><!--sidebars-->
</aside>
		</div>
	</div><!--#page-->
</div><!--.main-container-->
<footer>
	<div class="container">
		<div class="footer-widgets">
				<div class="f-widget f-widget-1">
		<div class="widget"><h3>Síguenos también en&#8230;</h3>			<div class="textwidget"><a href="https://twitter.com/dosmanzanas" target="_blank"><img src="https://www.dosmanzanas.com/wp-content/uploads/twitter60x60.png" alt="twitter" width="50" height="50" /></a> <a href="https://www.facebook.com/dosmanzanascom/" target="_blank"><img src="https://www.dosmanzanas.com/wp-content/uploads/facebook60x60.png" alt="facebook" width="50" height="50" /></a> <a href="https://www.youtube.com/channel/UCnwPRB7aLAqGuEiuNeE-t_w" target="_blank"><img src="https://www.dosmanzanas.com/wp-content/uploads/youtube60x60.png" alt="youtube" width="50" height="50" /></a> <a href="https://www.instagram.com/dosmanzanas/" target="_blank"><img src="https://www.dosmanzanas.com/wp-content/uploads/instagram60x60.png" alt="instagram" width="50" height="50" /></a> <a href="mailto:info@dosmanzanas.com"><img src="https://www.dosmanzanas.com/wp-content/uploads/mail60x60.png" alt="mail" width="50" height="50" /></a></div>
		</div>	</div>
	<div class="f-widget f-widget-2">
		<div class="widget"><h3>Nube de etiquetas</h3><div class="tagcloud"><a href="https://www.dosmanzanas.com/tag/adolescentes-lgtb" class="tag-cloud-link tag-link-1250 tag-link-position-1" style="font-size: 8.62686567164pt;" aria-label="adolescentes LGTB (240 elementos)">adolescentes LGTB</a>
<a href="https://www.dosmanzanas.com/tag/adopcion" class="tag-cloud-link tag-link-19813 tag-link-position-2" style="font-size: 8.83582089552pt;" aria-label="adopción (249 elementos)">adopción</a>
<a href="https://www.dosmanzanas.com/tag/alemania" class="tag-cloud-link tag-link-146 tag-link-position-3" style="font-size: 9.67164179104pt;" aria-label="Alemania (298 elementos)">Alemania</a>
<a href="https://www.dosmanzanas.com/tag/andalucia" class="tag-cloud-link tag-link-287 tag-link-position-4" style="font-size: 10.4029850746pt;" aria-label="Andalucía (351 elementos)">Andalucía</a>
<a href="https://www.dosmanzanas.com/tag/argentina" class="tag-cloud-link tag-link-111 tag-link-position-5" style="font-size: 8.20895522388pt;" aria-label="Argentina (218 elementos)">Argentina</a>
<a href="https://www.dosmanzanas.com/tag/asesinatos" class="tag-cloud-link tag-link-2177 tag-link-position-6" style="font-size: 8.83582089552pt;" aria-label="asesinatos (253 elementos)">asesinatos</a>
<a href="https://www.dosmanzanas.com/tag/barack-obama" class="tag-cloud-link tag-link-107 tag-link-position-7" style="font-size: 9.35820895522pt;" aria-label="Barack Obama (281 elementos)">Barack Obama</a>
<a href="https://www.dosmanzanas.com/tag/california" class="tag-cloud-link tag-link-209 tag-link-position-8" style="font-size: 9.14925373134pt;" aria-label="California (267 elementos)">California</a>
<a href="https://www.dosmanzanas.com/tag/cataluna" class="tag-cloud-link tag-link-182 tag-link-position-9" style="font-size: 8.94029850746pt;" aria-label="Cataluña (256 elementos)">Cataluña</a>
<a href="https://www.dosmanzanas.com/tag/chile" class="tag-cloud-link tag-link-118 tag-link-position-10" style="font-size: 8.41791044776pt;" aria-label="Chile (230 elementos)">Chile</a>
<a href="https://www.dosmanzanas.com/tag/cine" class="tag-cloud-link tag-link-19815 tag-link-position-11" style="font-size: 10.0895522388pt;" aria-label="cine (331 elementos)">cine</a>
<a href="https://www.dosmanzanas.com/tag/cogam" class="tag-cloud-link tag-link-105 tag-link-position-12" style="font-size: 8.94029850746pt;" aria-label="COGAM (255 elementos)">COGAM</a>
<a href="https://www.dosmanzanas.com/tag/colombia" class="tag-cloud-link tag-link-58 tag-link-position-13" style="font-size: 8.10447761194pt;" aria-label="Colombia (211 elementos)">Colombia</a>
<a href="https://www.dosmanzanas.com/tag/delitos-de-odio" class="tag-cloud-link tag-link-20412 tag-link-position-14" style="font-size: 9.25373134328pt;" aria-label="delitos de odio (277 elementos)">delitos de odio</a>
<a href="https://www.dosmanzanas.com/tag/discriminacion" class="tag-cloud-link tag-link-19816 tag-link-position-15" style="font-size: 22pt;" aria-label="Discriminación (4.585 elementos)">Discriminación</a>
<a href="https://www.dosmanzanas.com/tag/educacion" class="tag-cloud-link tag-link-19817 tag-link-position-16" style="font-size: 10.2985074627pt;" aria-label="Educación (348 elementos)">Educación</a>
<a href="https://www.dosmanzanas.com/tag/espana" class="tag-cloud-link tag-link-1792 tag-link-position-17" style="font-size: 10.0895522388pt;" aria-label="España (333 elementos)">España</a>
<a href="https://www.dosmanzanas.com/tag/estados-unidos" class="tag-cloud-link tag-link-787 tag-link-position-18" style="font-size: 17.0895522388pt;" aria-label="Estados Unidos (1.563 elementos)">Estados Unidos</a>
<a href="https://www.dosmanzanas.com/tag/felgtb" class="tag-cloud-link tag-link-48 tag-link-position-19" style="font-size: 13.0149253731pt;" aria-label="FELGTB (627 elementos)">FELGTB</a>
<a href="https://www.dosmanzanas.com/tag/francia" class="tag-cloud-link tag-link-95 tag-link-position-20" style="font-size: 10.7164179104pt;" aria-label="Francia (383 elementos)">Francia</a>
<a href="https://www.dosmanzanas.com/tag/homofobia" class="tag-cloud-link tag-link-19818 tag-link-position-21" style="font-size: 21.8955223881pt;" aria-label="homofobia (4.510 elementos)">homofobia</a>
<a href="https://www.dosmanzanas.com/tag/homoparentalidad" class="tag-cloud-link tag-link-802 tag-link-position-22" style="font-size: 10.7164179104pt;" aria-label="homoparentalidad (383 elementos)">homoparentalidad</a>
<a href="https://www.dosmanzanas.com/tag/iglesia-catolica" class="tag-cloud-link tag-link-98 tag-link-position-23" style="font-size: 14.0597014925pt;" aria-label="iglesia católica (794 elementos)">iglesia católica</a>
<a href="https://www.dosmanzanas.com/tag/italia" class="tag-cloud-link tag-link-53 tag-link-position-24" style="font-size: 10.4029850746pt;" aria-label="Italia (350 elementos)">Italia</a>
<a href="https://www.dosmanzanas.com/tag/iu" class="tag-cloud-link tag-link-1995 tag-link-position-25" style="font-size: 8.41791044776pt;" aria-label="IU (230 elementos)">IU</a>
<a href="https://www.dosmanzanas.com/tag/lesbianas" class="tag-cloud-link tag-link-356 tag-link-position-26" style="font-size: 10.6119402985pt;" aria-label="lesbianas (373 elementos)">lesbianas</a>
<a href="https://www.dosmanzanas.com/tag/lesbofobia" class="tag-cloud-link tag-link-689 tag-link-position-27" style="font-size: 8.20895522388pt;" aria-label="lesbofobia (217 elementos)">lesbofobia</a>
<a href="https://www.dosmanzanas.com/tag/lgtbfobia" class="tag-cloud-link tag-link-2733 tag-link-position-28" style="font-size: 10.8208955224pt;" aria-label="LGTBfobia (386 elementos)">LGTBfobia</a>
<a href="https://www.dosmanzanas.com/tag/libros" class="tag-cloud-link tag-link-19820 tag-link-position-29" style="font-size: 8pt;" aria-label="Libros (206 elementos)">Libros</a>
<a href="https://www.dosmanzanas.com/tag/madrid" class="tag-cloud-link tag-link-101 tag-link-position-30" style="font-size: 12.3880597015pt;" aria-label="Madrid (545 elementos)">Madrid</a>
<a href="https://www.dosmanzanas.com/tag/matrimonio" class="tag-cloud-link tag-link-19835 tag-link-position-31" style="font-size: 18.1343283582pt;" aria-label="matrimonio (1.962 elementos)">matrimonio</a>
<a href="https://www.dosmanzanas.com/tag/mexico" class="tag-cloud-link tag-link-54 tag-link-position-32" style="font-size: 8.62686567164pt;" aria-label="México (240 elementos)">México</a>
<a href="https://www.dosmanzanas.com/tag/orgullo-lgtb" class="tag-cloud-link tag-link-19824 tag-link-position-33" style="font-size: 12.9104477612pt;" aria-label="Orgullo LGTB (612 elementos)">Orgullo LGTB</a>
<a href="https://www.dosmanzanas.com/tag/personas-transgenero" class="tag-cloud-link tag-link-720 tag-link-position-34" style="font-size: 8.10447761194pt;" aria-label="personas transgénero (211 elementos)">personas transgénero</a>
<a href="https://www.dosmanzanas.com/tag/pp" class="tag-cloud-link tag-link-227 tag-link-position-35" style="font-size: 12.7014925373pt;" aria-label="PP (585 elementos)">PP</a>
<a href="https://www.dosmanzanas.com/tag/psoe" class="tag-cloud-link tag-link-102 tag-link-position-36" style="font-size: 10.2985074627pt;" aria-label="PSOE (344 elementos)">PSOE</a>
<a href="https://www.dosmanzanas.com/tag/reino-unido" class="tag-cloud-link tag-link-60 tag-link-position-37" style="font-size: 13.4328358209pt;" aria-label="Reino Unido (694 elementos)">Reino Unido</a>
<a href="https://www.dosmanzanas.com/tag/rusia" class="tag-cloud-link tag-link-127 tag-link-position-38" style="font-size: 11.2388059701pt;" aria-label="Rusia (429 elementos)">Rusia</a>
<a href="https://www.dosmanzanas.com/tag/television" class="tag-cloud-link tag-link-19829 tag-link-position-39" style="font-size: 9.46268656716pt;" aria-label="Televisión (288 elementos)">Televisión</a>
<a href="https://www.dosmanzanas.com/tag/transexualidad" class="tag-cloud-link tag-link-273 tag-link-position-40" style="font-size: 14.3731343284pt;" aria-label="transexualidad (854 elementos)">transexualidad</a>
<a href="https://www.dosmanzanas.com/tag/transfobia" class="tag-cloud-link tag-link-1182 tag-link-position-41" style="font-size: 12.9104477612pt;" aria-label="transfobia (613 elementos)">transfobia</a>
<a href="https://www.dosmanzanas.com/tag/uniones-civiles" class="tag-cloud-link tag-link-1670 tag-link-position-42" style="font-size: 11.0298507463pt;" aria-label="uniones civiles (409 elementos)">uniones civiles</a>
<a href="https://www.dosmanzanas.com/tag/vih" class="tag-cloud-link tag-link-19830 tag-link-position-43" style="font-size: 11.0298507463pt;" aria-label="VIH (405 elementos)">VIH</a>
<a href="https://www.dosmanzanas.com/tag/visibilidad-lgtbi" class="tag-cloud-link tag-link-2591 tag-link-position-44" style="font-size: 13.8507462687pt;" aria-label="visibilidad LGTBI (755 elementos)">visibilidad LGTBI</a>
<a href="https://www.dosmanzanas.com/tag/videos" class="tag-cloud-link tag-link-361 tag-link-position-45" style="font-size: 14.5820895522pt;" aria-label="vídeos (899 elementos)">vídeos</a></div>
</div>	</div>
	<div class="f-widget last">
		<div class="widget"><h3>Páginas</h3>		<ul>
			<li class="page_item page-item-254510"><a href="https://www.dosmanzanas.com/archivo-por-meses">Archivo por meses</a></li>
<li class="page_item page-item-253163"><a href="https://www.dosmanzanas.com/noticias-lgtb-por-paises">Noticias LGTB por países</a></li>
<li class="page_item page-item-267767"><a href="https://www.dosmanzanas.com/politica-legal">Política legal</a></li>
<li class="page_item page-item-2"><a href="https://www.dosmanzanas.com/informacion">Qué es dosmanzanas</a></li>
<li class="page_item page-item-267884"><a href="https://www.dosmanzanas.com/te-regalamos-tres-relatos">Te regalamos tres relatos</a></li>
<li class="page_item page-item-262355"><a href="https://www.dosmanzanas.com/te-regalamos-un-relato-de-francisco-javier-olivas">Te regalamos un relato de Francisco Javier Olivas</a></li>
<li class="page_item page-item-237738"><a href="https://www.dosmanzanas.com/te-regalamos-un-relato-de-jose-luis-serrano">Te regalamos un relato de José Luis Serrano</a></li>
<li class="page_item page-item-264852"><a href="https://www.dosmanzanas.com/te-regalamos-un-relato-de-nuria-c-botey">Te regalamos un relato de Nuria C. Botey</a></li>
<li class="page_item page-item-37085"><a href="https://www.dosmanzanas.com/tus-donaciones">Tus donaciones</a></li>
		</ul>
		</div><!--
Plugin: Custom Meta Widget
Plugin URL: http://shinraholdings.com/plugins/custom-meta-widget/
-->
<div class="widget"><h3>Meta</h3>		<ul>

		
		
					<li><a href="https://www.dosmanzanas.com/feed"><abbr title="Really Simple Syndication">RSS</abbr> de las entradas</a></li>
		

		
			<li><a href="https://www.dosmanzanas.com/comments/feed"><abbr title="Really Simple Syndication">RSS</abbr> de los comentarios</a></li>
		
		<li><a href="https://es.wordpress.org/" title="Funciona gracias a WordPress, una avanzada plataforma de publicación personal semántica.">WordPress.org</a></li>		</ul>

	</div>	</div>
			<div class="copyrights">
				<!--start copyrights-->
<div class="row" id="copyright-note">
<!-- <span><a href="https://www.dosmanzanas.com/" title="La página de noticias LGTB de ámbito político, social y cultural. La actualidad LGTB de España e internacional. LGTBfobia, discriminación, derechos, Orgullo LGTB&#8230;">dosmanzanas &#8211; La web de noticias LGTB</a> Copyright &copy; 2018.</span> -->
<span>
<a rel="license" href="http://creativecommons.org/licenses/by-nc-sa/2.5/es/"><img alt="Licencia de Creative Commons" style="border-width:0" src="https://i.creativecommons.org/l/by-nc-sa/2.5/es/88x31.png" /></a><br />Este obra está bajo una <a rel="license" href="http://creativecommons.org/licenses/by-nc-sa/2.5/es/">licencia de Creative Commons</a>.</span>
</div>
<!--end copyrights-->
                <span class="cright">Theme by <a href="http://mythemeshop.com/">MyThemeShop</a>.</span>
			</div> 
            <div class="top">
                <a href="#top" class="toplink">   </a></div>
		</div><!--.footer-widgets-->
	</div><!--.container-->
</footer><!--footer-->
<!--start footer code-->
<!--end footer code-->
<!--www.crestaproject.com Cresta Social Share Counter Floating Start--><div id="crestashareicon" class="cresta-share-icon left  sixteenth_style show-count-active"><div class="sbutton crestaShadow facebook-cresta-share" data-anim="flipInX" id="facebook-cresta"><a rel="nofollow" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.dosmanzanas.com%2F2018%2F08%2Fcrimenes-y-horrores-lgtb-criticas-de-las-miniseries-american-crime-story-el-asesinato-de-gianni-versace-y-american-horror-story-asylum.html&amp;t=Crimenes+y+horrores+LGTB%3A+cr%C3%ADticas+de+las+miniseries+%E2%80%9CAmerican+Crime+Story%3A+El+asesinato+de+Gianni+Versace%E2%80%9D+y+%E2%80%9CAmerican+Horror+Story%3A+Asylum%E2%80%9D"  onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-facebook"></i></a></div><div class="sbutton crestaShadow twitter-cresta-share noCount" data-anim="flipInX" id="twitter-cresta"><a rel="nofollow" href="https://twitter.com/share?text=Crimenes+y+horrores+LGTB%3A+cr%C3%ADticas+de+las+miniseries+%E2%80%9CAmerican+Crime+Story%3A+El+asesinato+de+Gianni+Versace%E2%80%9D+y+%E2%80%9CAmerican+Horror+Story%3A+Asylum%E2%80%9D&amp;url=https%3A%2F%2Fwww.dosmanzanas.com%2F2018%2F08%2Fcrimenes-y-horrores-lgtb-criticas-de-las-miniseries-american-crime-story-el-asesinato-de-gianni-versace-y-american-horror-story-asylum.html&amp;via=dosmanzanas"  onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-twitter"></i></a></div><div class="sbutton crestaShadow whatsapp-cresta-share" data-anim="flipInX" id="whatsapp-cresta"><a rel="nofollow" href="whatsapp://send?text=Crimenes%20y%20horrores%20LGTB%3A%20cr%C3%ADticas%20de%20las%20miniseries%20%E2%80%9CAmerican%20Crime%20Story%3A%20El%20asesinato%20de%20Gianni%20Versace%E2%80%9D%20y%20%E2%80%9CAmerican%20Horror%20Story%3A%20Asylum%E2%80%9D - https%3A%2F%2Fwww.dosmanzanas.com%2F2018%2F08%2Fcrimenes-y-horrores-lgtb-criticas-de-las-miniseries-american-crime-story-el-asesinato-de-gianni-versace-y-american-horror-story-asylum.html" ><i class="cs c-icon-cresta-whatsapp"></i></a></div><div class="sbutton crestaShadow telegram-cresta-share" data-anim="flipInX" id="telegram-cresta"><a rel="nofollow" href="tg://msg?text=Crimenes%20y%20horrores%20LGTB%3A%20cr%C3%ADticas%20de%20las%20miniseries%20%E2%80%9CAmerican%20Crime%20Story%3A%20El%20asesinato%20de%20Gianni%20Versace%E2%80%9D%20y%20%E2%80%9CAmerican%20Horror%20Story%3A%20Asylum%E2%80%9D - https%3A%2F%2Fwww.dosmanzanas.com%2F2018%2F08%2Fcrimenes-y-horrores-lgtb-criticas-de-las-miniseries-american-crime-story-el-asesinato-de-gianni-versace-y-american-horror-story-asylum.html" ><i class="cs c-icon-cresta-telegram"></i></a></div><div class="sbutton crestaShadow email-cresta-share" data-anim="flipInX" id="email-cresta"><a rel="nofollow" href="mailto:?subject=Crimenes%20y%20horrores%20LGTB%3A%20cr%C3%ADticas%20de%20las%20miniseries%20%26%238220%3BAmerican%20Crime%20Story%3A%20El%20asesinato%20de%20Gianni%20Versace%26%238221%3B%20y%20%26%238220%3BAmerican%20Horror%20Story%3A%20Asylum%26%238221%3B&amp;body=https%3A%2F%2Fwww.dosmanzanas.com%2F2018%2F08%2Fcrimenes-y-horrores-lgtb-criticas-de-las-miniseries-american-crime-story-el-asesinato-de-gianni-versace-y-american-horror-story-asylum.html"  onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-mail"></i></a></div><div class="sbutton total-float" data-anim="flipInX" id="total-shares"><span class="cresta-the-total-count" id="total-count"><i class="cs c-icon-cresta-spinner animate-spin"></i></span><span class="cresta-the-total-text">Veces compartido</span></div></div><!--www.crestaproject.com Cresta Social Share Counter Floating End-->

<script type="text/javascript" src="https://www.dosmanzanas.com/wp-content/cache/minify/d9b76.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var crestaShareSSS = {"FacebookCount":"nope"};
var crestaPermalink = {"thePermalink":"https:\/\/www.dosmanzanas.com\/2018\/08\/crimenes-y-horrores-lgtb-criticas-de-las-miniseries-american-crime-story-el-asesinato-de-gianni-versace-y-american-horror-story-asylum.html","themorezero":"nomore","totalmorezero":"totalnomore","themorenumber":"0"};
/* ]]> */
</script>
<script type="text/javascript" src="https://www.dosmanzanas.com/wp-content/cache/minify/01b89.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.dosmanzanas.com\/wp-admin\/admin-ajax.php","text_wait":"Tu \u00faltima petici\u00f3n est\u00e1 a\u00fan proces\u00e1ndose. Por favor, espera un momento \u2026","text_valid":"Por favor, elige una respuesta v\u00e1lida para la encuesta.","text_multiple":"N\u00famero m\u00e1ximo de opciones permitidas:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>

<script type="text/javascript" src="https://www.dosmanzanas.com/wp-content/cache/minify/c15a1.js"></script>


			<div id="cookie-notice" role="banner" class="cn-top bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web. Si continúa utilizando este sitio asumiremos que estás de acuerdo.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Estoy de acuerdo</a><a href="https://www.dosmanzanas.com/politica-legal" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button">Leer más</a>
				</div>
				
			</div>		<script type="text/javascript">
			var bwpRecaptchaWidget1;
			var bwpRecaptchaCallback = function() {
				// render all collected recaptcha instances
				bwpRecaptchaWidget1 = grecaptcha.render('bwp-recaptcha-3fcdb73d36d54f2cc22d0f68e6b6e182', {
					sitekey: '6LfN3RITAAAAAJD6-Qh34o-5rK-XR_I9MjgRYXiN',
					theme: 'light',
					size: 'normal',
					tabindex: '0'
				});
			};
		</script>

		<script src="https://www.google.com/recaptcha/api.js?onload=bwpRecaptchaCallback&#038;render=explicit" async defer></script>
</body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using disk: enhanced 
Minimizado usando disk
Caching de base de datos 9/70 consultas en 0.370 segundos usando disk

Served from: www.dosmanzanas.com @ 2018-09-01 17:34:20 by W3 Total Cache
-->