<!DOCTYPE html>


<html class="no-js" lang="es-ES">

<head><link rel="stylesheet" type="text/css" href="https://www.dosmanzanas.com/wp-content/cache/minify/6b783.css" media="all" />


	<meta charset="UTF-8">

	<title>  Un preso es torturado salvajemente en Francia por sus compañeros de celda por haber visitado una web de temática gay</title>

	<link rel="icon" href="https://www.dosmanzanas.com/wp-content/uploads/favicon3.ico" type="image/x-icon" />
<!--iOS/android/handheld specific -->	
<link rel="apple-touch-icon" href="apple-touch-icon.png">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black">

	

	<link rel="pingback" href="https://www.dosmanzanas.com/xmlrpc.php" />

	
	
	<!--[if lt IE 9]> <script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script> <![endif]-->

	<style type="text/css">
body {background-color:#EBEBEB;}

.top .toplink,.flex-direction-nav .flex-prev,.flex-direction-nav .flex-next, #search-image, .nav-previous a,.nav-next a, .mts-subscribe input[type="submit"], .sbutton, .currenttext, .pagination a:hover {background-color:#aba100; }
.currenttext, .pagination a:hover{ border:1px solid #aba100;}
.related-posts a,.theauthor a,.single_post a, a:hover, .textwidget a, #commentform a, .copyrights a:hover, a, .sidebar.c-4-12 a:hover, footer .widget li a:hover {color:#aba100; }
.postauthor h5,.reply a,.current-menu-item a{ color:#aba100;}
.secondary-navigation{ border-bottom:4px solid #aba100; }
body > footer{border-top:4px solid #aba100;}
</style>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-56167-2', 'auto');
  ga('send', 'pageview');

</script>
	
	<!-- Meta Tag Manager -->
	<meta property="fb:pages" content="9970017585" />
	<meta name="google-site-verification" content="LwTcToV5HOOxz3Xz2x0uk-7IzNfY14xiKT6IiZJqNwM" />
	<!-- / Meta Tag Manager -->
<link rel="amphtml" href="https://www.dosmanzanas.com/2018/05/un-preso-es-torturado-salvajemente-en-francia-por-sus-companeros-de-celda-por-haber-visitado-una-web-de-tematica-gay.html/amp" /><link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="dosmanzanas - La web de noticias LGTB &raquo; Feed" href="https://www.dosmanzanas.com/feed" />
<link rel="alternate" type="application/rss+xml" title="dosmanzanas - La web de noticias LGTB &raquo; RSS de los comentarios" href="https://www.dosmanzanas.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="dosmanzanas - La web de noticias LGTB &raquo; Un preso es torturado salvajemente en Francia por sus compañeros de celda por haber visitado una web de temática gay RSS de los comentarios" href="https://www.dosmanzanas.com/2018/05/un-preso-es-torturado-salvajemente-en-francia-por-sus-companeros-de-celda-por-haber-visitado-una-web-de-tematica-gay.html/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.dosmanzanas.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='GoogleFonts-css'  href='https://fonts.googleapis.com/css?family=Noto+Sans%3Aregular%2Cbold&#038;v1&#038;ver=4.9.5' type='text/css' media='all' />



<link rel='stylesheet' id='cresta-social-googlefonts-css'  href='https://fonts.googleapis.com/css?family=Noto+Sans:400,700' type='text/css' media='all' />



<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 8px;
	line-height: 10px;
	height: 10px;
	background-image: url('https://www.dosmanzanas.com/wp-content/plugins/wp-polls/images/default_gradient/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>


<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js?ver=1.7.1'></script>
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jqueryui/1.9.2/jquery-ui.min.js?ver=1.8.16'></script>
<script type="text/javascript" src="https://www.dosmanzanas.com/wp-content/cache/minify/3e42b.js"></script>



<link rel='https://api.w.org/' href='https://www.dosmanzanas.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.dosmanzanas.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.dosmanzanas.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Por vez primera una película de Kenia es invitada a Cannes&#8230; y las autoridades kenianas la prohíben en su país por «promover el lesbianismo»' href='https://www.dosmanzanas.com/2018/05/por-vez-primera-una-pelicula-de-kenia-es-invitada-a-cannes-y-las-autoridades-kenianas-la-prohiben-en-su-pais-por-promover-el-lesbianismo.html' />
<!--Theme by MyThemeShop.com-->
<link rel="canonical" href="https://www.dosmanzanas.com/2018/05/un-preso-es-torturado-salvajemente-en-francia-por-sus-companeros-de-celda-por-haber-visitado-una-web-de-tematica-gay.html" />
<link rel='shortlink' href='https://www.dosmanzanas.com/?p=267396' />
<link rel="alternate" type="application/json+oembed" href="https://www.dosmanzanas.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.dosmanzanas.com%2F2018%2F05%2Fun-preso-es-torturado-salvajemente-en-francia-por-sus-companeros-de-celda-por-haber-visitado-una-web-de-tematica-gay.html" />
<link rel="alternate" type="text/xml+oembed" href="https://www.dosmanzanas.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.dosmanzanas.com%2F2018%2F05%2Fun-preso-es-torturado-salvajemente-en-francia-por-sus-companeros-de-celda-por-haber-visitado-una-web-de-tematica-gay.html&#038;format=xml" />
<style type='text/css'>
			@media (max-width : 640px) {
				#crestashareicon {
					display:none !important;
				}
			}
				#crestashareicon {position:fixed; top:20%; left:20px; float:left;z-index:99;}
			
		.cresta-share-icon .cresta-the-count, #crestashareicon .sbutton a[data-name]:hover:before {color:#ffffff!important;}
		
			.cresta-share-icon .cresta-the-count, #crestashareicon .sbutton a[data-name]:hover:before {background: #D60000!important;}
			#crestashareicon .sbutton a[data-name]:hover:after {border-color: #D60000 transparent !important;}
			
		.cresta-share-icon .cresta-the-total-count, .cresta-share-icon .cresta-the-total-text {color:#000000!important;}
		#crestashareicon .sbutton {clear:both;display:none;}
		#crestashareicon .sbutton { float:left;}#crestashareiconincontent {float: left;}
		.cresta-share-icon .cresta-the-count-content, #crestashareiconincontent .sbutton a[data-name]:hover:before {color:#ffffff!important;} 
		.cresta-share-icon .cresta-the-total-count, .cresta-share-icon .cresta-the-total-text {color:#000000!important;} 
		#crestashareiconincontent .sbutton-total {border-right: 2px solid #000000!important;} 
		
			.cresta-share-icon .cresta-the-count-content, #crestashareiconincontent .sbutton a[data-name]:hover:before {background: #D60000!important;}
			#crestashareiconincontent .sbutton a[data-name]:hover:after, #crestashareicon .sbutton a[data-name]:hover:after {border-color: #D60000 transparent !important;} 
			.cresta-share-icon .sbutton {
    margin: 0px 0;
}
#crestashareiconincontent .sbutton {
    margin: 6px 2px;
}
.sbutton:hover {
    background: transparent;
}
.sbutton {
    background: transparent;
    width: 50px;
}
#crestashareiconincontent .sbutton-total {
    margin-top: 20px;
}
.cresta-share-icon.first_style .cresta-the-count-content{
    top: 0px;
}</style>
            <!--/ Facebook Thumb Fixer Open Graph /-->
            <meta property="og:type" content="article" />
            <meta property="og:url" content="https://www.dosmanzanas.com/2018/05/un-preso-es-torturado-salvajemente-en-francia-por-sus-companeros-de-celda-por-haber-visitado-una-web-de-tematica-gay.html" />
            <meta property="og:title" content="Un preso es torturado salvajemente en Francia por sus compañeros de celda por haber visitado una web de temática gay" />
            <meta property="og:description" content="Atado a una silla la noche entera, fue asfixiado, golpeado, le perforaron un tímpano, le raparon cabeza y cejas, le hicieron ingerir excrementos… y grabaron todo en un vídeo que difundieron por la red." />
            <meta property="og:site_name" content="dosmanzanas - La web de noticias LGTB" />
            <meta property="og:image" content="https://www.dosmanzanas.com/wp-content/uploads/Centro-de-detencion-de-Troyes-1.jpg" />

            <meta itemscope itemtype="article" />
            <meta itemprop="description" content="Atado a una silla la noche entera, fue asfixiado, golpeado, le perforaron un tímpano, le raparon cabeza y cejas, le hicieron ingerir excrementos… y grabaron todo en un vídeo que difundieron por la red." />
            <meta itemprop="image" content="https://www.dosmanzanas.com/wp-content/uploads/Centro-de-detencion-de-Troyes-1.jpg" />
            

<script type="text/javascript">
	window._wp_rp_static_base_url = 'https://rp.zemanta.com/static/';
	window._wp_rp_wp_ajax_url = "https://www.dosmanzanas.com/wp-admin/admin-ajax.php";
	window._wp_rp_plugin_version = '3.6.1';
	window._wp_rp_post_id = '267396';
	window._wp_rp_num_rel_posts = '5';
	window._wp_rp_thumbnails = true;
	window._wp_rp_post_title = 'Un+preso+es+torturado+salvajemente+en+Francia+por+sus+compa%C3%B1eros+de+celda+por+haber+visitado+una+web+de+tem%C3%A1tica+gay';
	window._wp_rp_post_tags = ['discriminaci%C3%B3n', 'tortura', 'delitos+de+odio', 'lgtbfobia', 'homofobia', 'grupo+de+la+izquierda+dem%C3%B3cra', 'gabriel+serville', 'francia', 'troyes', 'noticias', 'lgtbifobia', 'europa', 'discriminaci%C3%B3n', 'derechos', 'violencia', 'sociedad', 'le', 'tre', 'lo', 'web', 'durant', 'la', 'centro', 'han', 'gai', 'franc', 'del', 'de', '24', 'el', 'en'];
</script>

    <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>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</script>


</head>


<body id ="blog" class="post-template-default single single-post postid-267396 single-format-standard main cat-9-id cat-10-id cat-44-id cat-13-id cat-18-id cat-32-id cat-46-id">

	<header class="main-header">

		<div class="container">

			<div id="header">

				
					
						<h2 id="logo">

							<a href="https://www.dosmanzanas.com"><img class="movil" src ="http://www.dosmanzanas.com/wp-content/uploads/dosmanzanas-verde.png"><img src="https://www.dosmanzanas.com/wp-content/uploads/Cabecera-1-1.png" alt="dosmanzanas &#8211; La web de noticias LGTB"></a>

						</h2><!-- END #logo -->

					
				
                				              

			</div><!--#header-->

			<div class="frase-ana">"Si se suman dos manzanas, pues dan dos manzanas. Y si se suman una manzana y una pera, nunca pueden dar dos manzanas, porque es que son componentes distintos. Hombre y mujer es una cosa, que es el matrimonio, y dos hombres o dos mujeres serán otra cosa distinta" - Ana Botella</div>

			

		</div><!--.container-->

        <div class="secondary-navigation">

            <nav id="navigation" >

                
                    <ul id="menu-menu-principal" class="menu"><li id="menu-item-223335" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-223335"><a href="https://www.dosmanzanas.com/category/espana">España</a></li>
<li id="menu-item-222039" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-222039"><a href="https://www.dosmanzanas.com/category/derechos">Derechos</a></li>
<li id="menu-item-222040" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-222040"><a href="https://www.dosmanzanas.com/category/politica">Política</a></li>
<li id="menu-item-223336" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-223336"><a href="https://www.dosmanzanas.com/category/internacional">Internacional</a>
<ul class="sub-menu">
	<li id="menu-item-223338" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-223338"><a href="https://www.dosmanzanas.com/category/internacional/america-latina">América Latina</a></li>
	<li id="menu-item-223340" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-223340"><a href="https://www.dosmanzanas.com/category/internacional/caribe">Caribe</a></li>
	<li id="menu-item-223339" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-223339"><a href="https://www.dosmanzanas.com/category/internacional/asiaoceania">Asia/Oceanía</a></li>
	<li id="menu-item-223337" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-223337"><a href="https://www.dosmanzanas.com/category/internacional/africa">África</a></li>
	<li id="menu-item-223341" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-223341"><a href="https://www.dosmanzanas.com/category/internacional/estados-unidoscanada">Estados Unidos/Canadá</a></li>
	<li id="menu-item-223342" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-223342"><a href="https://www.dosmanzanas.com/category/internacional/europa">Europa</a></li>
</ul>
</li>
<li id="menu-item-223343" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-223343"><a href="https://www.dosmanzanas.com/category/activismo">Activismo</a>
<ul class="sub-menu">
	<li id="menu-item-223344" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-223344"><a href="https://www.dosmanzanas.com/category/activismo/orgullo-lgtb">Orgullo LGTB</a></li>
	<li id="menu-item-223345" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-223345"><a href="https://www.dosmanzanas.com/category/activismo/asociaciones-lgtb">Asociaciones LGTB</a></li>
</ul>
</li>
<li id="menu-item-223346" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-223346"><a href="https://www.dosmanzanas.com/category/sociedad">Sociedad</a>
<ul class="sub-menu">
	<li id="menu-item-223347" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-223347"><a href="https://www.dosmanzanas.com/category/sociedad/vih">VIH</a></li>
	<li id="menu-item-223348" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-223348"><a href="https://www.dosmanzanas.com/category/sociedad/familia">Familia</a></li>
	<li id="menu-item-223350" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-223350"><a href="https://www.dosmanzanas.com/category/sociedad/religion">Religión</a></li>
	<li id="menu-item-223351" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-223351"><a href="https://www.dosmanzanas.com/category/sociedad/educacion">Educación</a></li>
</ul>
</li>
<li id="menu-item-223352" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-223352"><a href="https://www.dosmanzanas.com/category/cultura_y_ocio">Cultura/ocio</a>
<ul class="sub-menu">
	<li id="menu-item-223353" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-223353"><a href="https://www.dosmanzanas.com/category/cultura_y_ocio/radio">Radio</a></li>
	<li id="menu-item-223355" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-223355"><a href="https://www.dosmanzanas.com/category/cultura_y_ocio/television">Televisión</a></li>
	<li id="menu-item-223356" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-223356"><a href="https://www.dosmanzanas.com/category/cultura_y_ocio/cine">Cine</a></li>
	<li id="menu-item-223357" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-223357"><a href="https://www.dosmanzanas.com/category/cultura_y_ocio/teatro">Teatro</a></li>
	<li id="menu-item-223358" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-223358"><a href="https://www.dosmanzanas.com/category/cultura_y_ocio/musica">Música</a></li>
	<li id="menu-item-223359" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-223359"><a href="https://www.dosmanzanas.com/category/libros">Libros</a></li>
	<li id="menu-item-223360" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-223360"><a href="https://www.dosmanzanas.com/category/cultura_y_ocio/deportes">Deportes</a></li>
	<li id="menu-item-223361" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-223361"><a href="https://www.dosmanzanas.com/category/cultura_y_ocio/viajes">Viajes</a></li>
	<li id="menu-item-223362" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-223362"><a href="https://www.dosmanzanas.com/category/cultura_y_ocio/eurovision">Eurovisión</a></li>
	<li id="menu-item-223363" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-223363"><a href="https://www.dosmanzanas.com/category/cultura_y_ocio/comic">Cómic</a></li>
	<li id="menu-item-223364" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-223364"><a href="https://www.dosmanzanas.com/category/cultura_y_ocio/arte">Arte</a></li>
</ul>
</li>
<li id="menu-item-223354" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-223354"><a href="https://www.dosmanzanas.com/category/secciones">Secciones</a>
<ul class="sub-menu">
	<li id="menu-item-223365" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-223365"><a href="https://www.dosmanzanas.com/category/secciones/apolo-vive-enfrente">Apolo vive enfrente</a></li>
	<li id="menu-item-223366" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-223366"><a href="https://www.dosmanzanas.com/category/secciones/desayuno-en-urano">Desayuno en Urano</a></li>
	<li id="menu-item-223367" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-223367"><a href="https://www.dosmanzanas.com/category/secciones/la-pluma-en-el-armario">La Pluma en el Armario</a></li>
	<li id="menu-item-223370" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-223370"><a href="https://www.dosmanzanas.com/category/secciones/carta-dosmanzanas">Una carta en dosmanzanas</a></li>
</ul>
</li>
</ul>
                
            </nav>

        </div>

	</header>



	<script>

		$(document).ready(function(){

			$(".single_post .post-single-content a").attr('target', '_blank');

		});

	</script>

	<div class="main-container">
<div id="page" class="single">
	<div class="content">
		<article class="article">
			<div id="content_box" >
									<div id="post-267396" class="g post post-267396 type-post status-publish format-standard has-post-thumbnail hentry category-derechos category-discriminacion category-europa category-lgtbifobia category-noticias category-sociedad category-violencia tag-delitos-de-odio tag-discriminacion tag-francia tag-gabriel-serville tag-grupo-de-la-izquierda-democrata-y-republicana-francia tag-homofobia tag-lgtbfobia tag-tortura tag-troyes cat-9-id cat-10-id cat-44-id cat-13-id cat-18-id cat-32-id cat-46-id has_thumb">
						<div class="single_post">
							<header>
								<h1 class="title single-title">Un preso es torturado salvajemente en Francia por sus compañeros de celda por haber visitado una web de temática gay</h1>
																	<div class="post-info"><span class="theauthor">por <a rel="nofollow" href="https://www.dosmanzanas.com/author/jajun" title="Entradas de Calibán" rel="author">Calibán</a></span>&nbsp; <span class="thetime"> 9/05/2018 | 1:30</span>
                                    <span class="thecomment"><a href="https://www.dosmanzanas.com/2018/05/un-preso-es-torturado-salvajemente-en-francia-por-sus-companeros-de-celda-por-haber-visitado-una-web-de-tematica-gay.html#comments">8</a></span>
                                    <span class="thecategory">Publicado en <a href="https://www.dosmanzanas.com/category/derechos" rel="nofollow">Derechos</a>, <a href="https://www.dosmanzanas.com/category/sociedad/discriminacion" rel="nofollow">Discriminación</a>, <a href="https://www.dosmanzanas.com/category/internacional/europa" rel="nofollow">Europa</a>, <a href="https://www.dosmanzanas.com/category/lgtbifobia" rel="nofollow">LGTBIfobia</a>, <a href="https://www.dosmanzanas.com/category/noticias" rel="nofollow">Noticias</a>, <a href="https://www.dosmanzanas.com/category/sociedad" rel="nofollow">Sociedad</a>, <a href="https://www.dosmanzanas.com/category/sociedad/violencia" rel="nofollow">Violencia</a></span>&nbsp;</div>
															</header><!--.headline_area-->
														<div class="post-single-content box mark-links">
																<p><strong><a href="https://www.dosmanzanas.com/wp-content/uploads/Centro-de-detencion-de-Troyes-2.jpg"><img class="alignleft wp-image-267400 size-medium" src="https://www.dosmanzanas.com/wp-content/uploads/Centro-de-detencion-de-Troyes-2-300x155.jpg" alt="" width="300" height="155" srcset="https://www.dosmanzanas.com/wp-content/uploads/Centro-de-detencion-de-Troyes-2-300x155.jpg 300w, https://www.dosmanzanas.com/wp-content/uploads/Centro-de-detencion-de-Troyes-2-290x150.jpg 290w, https://www.dosmanzanas.com/wp-content/uploads/Centro-de-detencion-de-Troyes-2.jpg 580w" sizes="(max-width: 300px) 100vw, 300px" /></a>Un espantoso suceso ha tenido lugar en un centro de detención francés. <a href="http://www.franceguyane.fr/actualite/faitsdivers/un-guyanais-torture-a-la-maison-d-arret-de-troyes-399178.php">Un joven ha sido brutalmente torturado durante toda una noche por sus tres compañeros de celda</a>, después de que descubrieran que había visitado una página web de contenido gay a través del teléfono móvil. Fue asfixiado, golpeado brutalmente, llegaron a perforarle un tímpano, le raparon la cabeza y las cejas, le obligaron a ingerir excrementos… A la mañana siguiente, el joven fue ingresado en la enfermería donde denunció a los guardias de la prisión lo sucedido. Estos procedieron a detener a los tres compañeros de celda, que se enfrentan a cargos por tortura y barbarie.</strong></p>
<p>El centro de detención de la ciudad francesa de <a href="https://oip.org/etablissement/maison-darret-de-troyes/">Troyes</a> es tristemente conocido por sus precarias condiciones y por el hacinamiento de los presos. Pero los hechos ocurridos el pasado sábado 28 de abril han conmocionado a la opinión pública.</p>
<p>Un joven preso de 24 años, de origen guyanés, que cumplía condena por pequeño contrabando de cocaína, compartía celda con otros tres prisioneros, dos de ellos de 19 años y el restante de 27. Al parecer, el joven guayanés tomó prestado el teléfono móvil de uno de ellos y navegó por la red durante unos instantes. Posteriormente, el propietario del teléfono descubrió que había visitado una página web de contenido gay y se lo comunicó a sus otros dos compañeros.</p>
<p>Los tres procedieron a atar al joven a una silla y comenzó lo que sería una larga sesión de tortura que se prolongaría desde la tarde del sábado hasta la madrugada del domingo. Simularon que le iban a matar asfixiándole, le golpearon salvajemente, le introdujeron un bolígrafo en el oído y le perforaron el tímpano, le raparon la cabeza y las cejas, le obligaron a comer excrementos, para humillarle, le obligaron a que hiciera el papel de criada… Además, grabaron con uno de los teléfonos móviles las torturas y humillaciones para luego difundir el vídeo por la red.</p>
<p>Una vez amaneció, el joven guyanés fue atendido por los guardias, que le condujeron a la enfermería, donde estuvo internado durante 9 días. Allí relató lo sucedido, por lo que se <a href="http://www.lunion.fr/89407/article/2018-05-04/homophobie-un-detenu-de-la-maison-d-arret-de-troyes-torture">procedió a la detención de los tres compañeros de celda</a>, que responden a los nombres de Camel, Imed y Ayoub. Los tres se enfrentan a cargos por tortura y actos de barbarie, y han sido internados en tres establecimientos penitenciarios diferentes.</p>
<p>El diputado de origen guyanés<a href="https://fr.wikipedia.org/wiki/Gabriel_Serville"> Gabriel Serville</a>, del Grupo de la izquierda demócrata y Republicana, ha condenado enérgicamente la agresión homófoba y ha reiterado la necesidad de aumentar las campañas de sensibilización contra la homofobia, especialmente entre los jóvenes, así como de fortalecer la legislación para combatir todas las formas de discriminación.</p>
<!--www.crestaproject.com Cresta Social Share Counter Content Start--><div id="crestashareiconincontent" class="cresta-share-icon   sixteenth_style"><div class="sbutton-total" id="total-shares-content"><span class="cresta-the-total-count" id="total-count-content"><i class="cs c-icon-cresta-spinner animate-spin"></i></span><span class="cresta-the-total-text">Veces compartido</span></div><div class="sbutton crestaShadow facebook-cresta-share cresta-no-animation" id="facebook-cresta-c"><a rel="nofollow" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.dosmanzanas.com%2F2018%2F05%2Fun-preso-es-torturado-salvajemente-en-francia-por-sus-companeros-de-celda-por-haber-visitado-una-web-de-tematica-gay.html&amp;t=Un+preso+es+torturado+salvajemente+en+Francia+por+sus+compa%C3%B1eros+de+celda+por+haber+visitado+una+web+de+tem%C3%A1tica+gay"  onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-facebook"></i></a></div><div class="sbutton crestaShadow twitter-cresta-share withCount cresta-no-animation" id="twitter-cresta-c"><a rel="nofollow" href="https://twitter.com/share?text=Un+preso+es+torturado+salvajemente+en+Francia+por+sus+compa%C3%B1eros+de+celda+por+haber+visitado+una+web+de+tem%C3%A1tica+gay&amp;url=https%3A%2F%2Fwww.dosmanzanas.com%2F2018%2F05%2Fun-preso-es-torturado-salvajemente-en-francia-por-sus-companeros-de-celda-por-haber-visitado-una-web-de-tematica-gay.html&amp;via=dosmanzanas"  onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-twitter"></i></a></div><div class="sbutton crestaShadow whatsapp-cresta-share cresta-no-animation" id="whatsapp-cresta-c"><a rel="nofollow" href="whatsapp://send?text=Un%20preso%20es%20torturado%20salvajemente%20en%20Francia%20por%20sus%20compa%C3%B1eros%20de%20celda%20por%20haber%20visitado%20una%20web%20de%20tem%C3%A1tica%20gay - https%3A%2F%2Fwww.dosmanzanas.com%2F2018%2F05%2Fun-preso-es-torturado-salvajemente-en-francia-por-sus-companeros-de-celda-por-haber-visitado-una-web-de-tematica-gay.html" ><i class="cs c-icon-cresta-whatsapp"></i></a></div><div class="sbutton crestaShadow telegram-cresta-share cresta-no-animation" id="telegram-cresta-c"><a rel="nofollow" href="tg://msg?text=Un%20preso%20es%20torturado%20salvajemente%20en%20Francia%20por%20sus%20compa%C3%B1eros%20de%20celda%20por%20haber%20visitado%20una%20web%20de%20tem%C3%A1tica%20gay - https%3A%2F%2Fwww.dosmanzanas.com%2F2018%2F05%2Fun-preso-es-torturado-salvajemente-en-francia-por-sus-companeros-de-celda-por-haber-visitado-una-web-de-tematica-gay.html" ><i class="cs c-icon-cresta-telegram"></i></a></div><div class="sbutton crestaShadow email-cresta-share cresta-no-animation" id="email-cresta-c"><a rel="nofollow" href="mailto:?subject=Un%20preso%20es%20torturado%20salvajemente%20en%20Francia%20por%20sus%20compa%C3%B1eros%20de%20celda%20por%20haber%20visitado%20una%20web%20de%20tem%C3%A1tica%20gay&amp;body=https%3A%2F%2Fwww.dosmanzanas.com%2F2018%2F05%2Fun-preso-es-torturado-salvajemente-en-francia-por-sus-companeros-de-celda-por-haber-visitado-una-web-de-tematica-gay.html"  onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-mail"></i></a></div><div style="clear: both;"></div></div><div style="clear: both;"></div><!--www.crestaproject.com Cresta Social Share Counter Content End-->																 
																	<div class="tags"><span class="tagtext">Etiquetas:</span><a href="https://www.dosmanzanas.com/tag/delitos-de-odio" rel="tag">delitos de odio</a>, <a href="https://www.dosmanzanas.com/tag/discriminacion" rel="tag">Discriminación</a>, <a href="https://www.dosmanzanas.com/tag/francia" rel="tag">Francia</a>, <a href="https://www.dosmanzanas.com/tag/gabriel-serville" rel="tag">Gabriel Serville</a>, <a href="https://www.dosmanzanas.com/tag/grupo-de-la-izquierda-democrata-y-republicana-francia" rel="tag">Grupo de la izquierda demócrata y republicana (Francia)</a>, <a href="https://www.dosmanzanas.com/tag/homofobia" rel="tag">homofobia</a>, <a href="https://www.dosmanzanas.com/tag/lgtbfobia" rel="tag">LGTBfobia</a>, <a href="https://www.dosmanzanas.com/tag/tortura" rel="tag">tortura</a>, <a href="https://www.dosmanzanas.com/tag/troyes" rel="tag">Troyes</a></div>
															</div>
						</div><!--.post-content box mark-links-->
								
<div class="wp_rp_wrap  wp_rp_momma" id="wp_rp_first"><div class="wp_rp_content"><h3 class="related_post_title">Noticias Relacionadas</h3><ul class="related_post wp_rp"><li data-position="0" data-poid="in-258381" data-post-type="none" ><a href="https://www.dosmanzanas.com/2017/03/chile-2016-incremento-de-casi-un-30-en-los-casos-de-lgtbfobia-incluyendo-cuatro-asesinatos.html" class="wp_rp_thumbnail"><img src="https://www.dosmanzanas.com/wp-content/uploads/Bandera-de-Chile-150x150.png" alt="Chile, 2016: incremento de casi un 30% en los casos de LGTBfobia, incluyendo cuatro asesinatos" width="150" height="150" /></a><a href="https://www.dosmanzanas.com/2017/03/chile-2016-incremento-de-casi-un-30-en-los-casos-de-lgtbfobia-incluyendo-cuatro-asesinatos.html" class="wp_rp_title">Chile, 2016: incremento de casi un 30% en los casos de LGTBfobia, incluyendo cuatro asesinatos</a></li><li data-position="1" data-poid="in-142948" data-post-type="none" ><a href="https://www.dosmanzanas.com/2013/04/francia-aprueba-la-ley-de-matrimonio-igualitario.html" class="wp_rp_thumbnail"><img src="https://www.dosmanzanas.com/wp-content/uploads/Asamblea-Nacional-de-Francia-150x150.jpg" alt="Francia aprueba la ley de matrimonio igualitario" width="150" height="150" /></a><a href="https://www.dosmanzanas.com/2013/04/francia-aprueba-la-ley-de-matrimonio-igualitario.html" class="wp_rp_title">Francia aprueba la ley de matrimonio igualitario</a></li><li data-position="2" data-poid="in-263261" data-post-type="none" ><a href="https://www.dosmanzanas.com/2017/11/francia-registro-en-2016-mas-de-mil-delitos-motivados-por-el-odio-lgtbfobico.html" class="wp_rp_thumbnail"><img src="https://www.dosmanzanas.com/wp-content/uploads/Bandera-de-Francia-150x150.png" alt="Francia registró en 2016 más de mil delitos motivados por el odio LGTBfóbico" width="150" height="150" /></a><a href="https://www.dosmanzanas.com/2017/11/francia-registro-en-2016-mas-de-mil-delitos-motivados-por-el-odio-lgtbfobico.html" class="wp_rp_title">Francia registró en 2016 más de mil delitos motivados por el odio LGTBfóbico</a></li><li data-position="3" data-poid="in-30863" data-post-type="none" ><a href="https://www.dosmanzanas.com/2010/02/la-policia-interroga-a-los-presuntos-autores-de-la-brutal-agresion-homofoba-de-rouen.html" class="wp_rp_thumbnail"><img src="https://www.dosmanzanas.com/wp-content/uploads/STOP-a-la-LGTBfobia1-150x150.png" alt="La Policía interroga a los presuntos autores de la brutal agresión homófoba de Rouen" width="150" height="150" /></a><a href="https://www.dosmanzanas.com/2010/02/la-policia-interroga-a-los-presuntos-autores-de-la-brutal-agresion-homofoba-de-rouen.html" class="wp_rp_title">La Policía interroga a los presuntos autores de la brutal agresión homófoba de Rouen</a></li><li data-position="4" data-poid="in-114398" data-post-type="none" ><a href="https://www.dosmanzanas.com/2012/09/el-proyecto-de-ley-de-matrimonio-igualitario-en-francia-no-contempla-derechos-de-reproduccion-asistida-para-parejas-de-mujeres.html" class="wp_rp_thumbnail"><img src="https://www.dosmanzanas.com/wp-content/plugins/related-posts/static/thumbs/25.jpg" alt="El proyecto de ley de matrimonio igualitario en Francia no contempla derechos de reproducción asistida para parejas de mujeres" width="150" height="150" /></a><a href="https://www.dosmanzanas.com/2012/09/el-proyecto-de-ley-de-matrimonio-igualitario-en-francia-no-contempla-derechos-de-reproduccion-asistida-para-parejas-de-mujeres.html" class="wp_rp_title">El proyecto de ley de matrimonio igualitario en Francia no contempla derechos de reproducción asistida para parejas de mujeres</a></li></ul></div></div>
						  
													<div class="postauthor">
								<h4 style="display:none">Acerca del Author</h4>
								<img alt='' src='https://secure.gravatar.com/avatar/4dbff9468aab7815dcb8768dd3724e4a?s=135&#038;r=g' srcset='https://secure.gravatar.com/avatar/4dbff9468aab7815dcb8768dd3724e4a?s=270&#038;r=g 2x' class='avatar avatar-135 photo' height='135' width='135' />								<h5>Calibán</h5>
								<p>...así que despierto y lloro por seguir soñando.</p>
							</div>
						  
					</div><!--.g post-->

										<script type="text/javascript">



						// jQuery("li[data-service='meneame']").ready(function($) {
						// 	alert($("li[data-service='meneame']").attr("title"));
						// 	// $("[data-service=meneame]").removeAttr("title")
						// 	// $("[data-service=meneame]").attr("title") = "Menéame"


						// })
					</script>
					<script type="text/javascript">
					
						$(document).ready(function(){

							$(".related_post a" ).each(function(){
								var href = $(this).attr("href");
								$(this).attr("href", href + "?utm_source=relacionado")
							});

						});

					</script>
					
					<!-- You can start editing here. -->
	<div id="comments">
		<div class="total-comments">Comentarios</div>
			<ol class="commentlist">
				<div class="navigation">
					<div class="alignleft"></div>
					<div class="alignright"></div>
				</div>
					<li class="comment even thread-even depth-1" id="li-comment-150766">
		<div id="comment-150766" style="position:relative;">
			<div class="comment-author vcard">
				<img alt='' src='https://secure.gravatar.com/avatar/bae0d0647b981b48be311c04397eef33?s=75&#038;r=g' srcset='https://secure.gravatar.com/avatar/bae0d0647b981b48be311c04397eef33?s=150&#038;r=g 2x' class='avatar avatar-75 photo' height='75' width='75' />				<span class="fn">Roberto</span> 
				<time>9/05/2018 | 5:45</time>
			</div>
						<div class="comment-meta">
							</div>
			<div class="commentmetadata">
			<p>Esto me hace reafirmarme más si cabe, en la acción directa contra el sistema hetorosexual.<br />
Basta ya de cobardía entre tod@ la comunidad LGTB mundial; ninguna agresión sin respuesta- ojo por ojo mata a tus enemigos.<br />
MUNDO MARIKA TIERRA BOLLERA!!.</p>
                <div class="reply">
                    <a rel='nofollow' class='comment-reply-link' href='https://www.dosmanzanas.com/2018/05/un-preso-es-torturado-salvajemente-en-francia-por-sus-companeros-de-celda-por-haber-visitado-una-web-de-tematica-gay.html?replytocom=150766#respond' onclick='return addComment.moveForm( "comment-150766", "150766", "respond", "267396" )' aria-label='Responder a Roberto'>Responder</a>                </div>
			</div>
			
		</div>
	</li>
</li><!-- #comment-## -->
	<li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-150767">
		<div id="comment-150767" style="position:relative;">
			<div class="comment-author vcard">
				<img alt='' src='https://secure.gravatar.com/avatar/5c95a41de784fc7543ec3645aa6bdff7?s=75&#038;r=g' srcset='https://secure.gravatar.com/avatar/5c95a41de784fc7543ec3645aa6bdff7?s=150&#038;r=g 2x' class='avatar avatar-75 photo' height='75' width='75' />				<span class="fn">Cavernarius</span> 
				<time>9/05/2018 | 4:27</time>
			</div>
						<div class="comment-meta">
							</div>
			<div class="commentmetadata">
			<p>Roberto, querido, probablemente no hayas advertido que los nombres de los agresores son de origen árabe. Ya sabes, esos amiguitos de los progres antipatriarcado.</p>
                <div class="reply">
                    <a rel='nofollow' class='comment-reply-link' href='https://www.dosmanzanas.com/2018/05/un-preso-es-torturado-salvajemente-en-francia-por-sus-companeros-de-celda-por-haber-visitado-una-web-de-tematica-gay.html?replytocom=150767#respond' onclick='return addComment.moveForm( "comment-150767", "150767", "respond", "267396" )' aria-label='Responder a Cavernarius'>Responder</a>                </div>
			</div>
			
		</div>
	</li>
</li><!-- #comment-## -->
	<li class="comment even thread-even depth-1" id="li-comment-150769">
		<div id="comment-150769" style="position:relative;">
			<div class="comment-author vcard">
				<img alt='' src='https://secure.gravatar.com/avatar/ef80a1ce6b17326196a24e85469da532?s=75&#038;r=g' srcset='https://secure.gravatar.com/avatar/ef80a1ce6b17326196a24e85469da532?s=150&#038;r=g 2x' class='avatar avatar-75 photo' height='75' width='75' />				<span class="fn">Daniel Alp</span> 
				<time>10/05/2018 | 12:15</time>
			</div>
						<div class="comment-meta">
							</div>
			<div class="commentmetadata">
			<p>Racista, hay árabes más abiertos y tolerantes que tú. Hay árabes cristianos y hay árabes ateos. Englobarlos a todos dentro de clichés y prejuicios es de un racismo de libro. Por qué en Europa no se lleva a cabo una lucha contra la homofobia transversal y efectiva? La culpa no la tienen los árabes, ni siquiera los musulmanes. Aquí quien manda es la derecha, muchas veces democristiana, que hace todo lo posible para que el tema LGBTI sea tabú. Explicar que es la homosexualidad, la transexualidad no debería costar tanto. Pero si los gobiernos en realidad no creen en la igualdad difícilmente ésta se va a ver trasmitida en hechos.</p>
                <div class="reply">
                    <a rel='nofollow' class='comment-reply-link' href='https://www.dosmanzanas.com/2018/05/un-preso-es-torturado-salvajemente-en-francia-por-sus-companeros-de-celda-por-haber-visitado-una-web-de-tematica-gay.html?replytocom=150769#respond' onclick='return addComment.moveForm( "comment-150769", "150769", "respond", "267396" )' aria-label='Responder a Daniel Alp'>Responder</a>                </div>
			</div>
			
		</div>
	</li>
<ul class="children">
	<li class="comment odd alt depth-2" id="li-comment-150771">
		<div id="comment-150771" style="position:relative;">
			<div class="comment-author vcard">
				<img alt='' src='https://secure.gravatar.com/avatar/48fa5d059ff75a2812d054087cca42dd?s=75&#038;r=g' srcset='https://secure.gravatar.com/avatar/48fa5d059ff75a2812d054087cca42dd?s=150&#038;r=g 2x' class='avatar avatar-75 photo' height='75' width='75' />				<span class="fn">justo</span> 
				<time>10/05/2018 | 8:26</time>
			</div>
						<div class="comment-meta">
							</div>
			<div class="commentmetadata">
			<p>Me parce lamentable que haya gente como tú que justifique la agresión a gays por parte de musulmanes. Ojalá no te pase a ti nunca.</p>
                <div class="reply">
                    <a rel='nofollow' class='comment-reply-link' href='https://www.dosmanzanas.com/2018/05/un-preso-es-torturado-salvajemente-en-francia-por-sus-companeros-de-celda-por-haber-visitado-una-web-de-tematica-gay.html?replytocom=150771#respond' onclick='return addComment.moveForm( "comment-150771", "150771", "respond", "267396" )' aria-label='Responder a justo'>Responder</a>                </div>
			</div>
			
		</div>
	</li>
<ul class="children">
	<li class="comment even depth-3" id="li-comment-150772">
		<div id="comment-150772" style="position:relative;">
			<div class="comment-author vcard">
				<img alt='' src='https://secure.gravatar.com/avatar/217ea887c3db3f33613fe2f33bfbaa4c?s=75&#038;r=g' srcset='https://secure.gravatar.com/avatar/217ea887c3db3f33613fe2f33bfbaa4c?s=150&#038;r=g 2x' class='avatar avatar-75 photo' height='75' width='75' />				<span class="fn">Robert</span> 
				<time>10/05/2018 | 9:08</time>
			</div>
						<div class="comment-meta">
							</div>
			<div class="commentmetadata">
			<p>Deberías aprender a leer. Daniel Alp en ningún momento ha defendido ni justificado la agresión. Ha apuntado al sistema como máximo culpable. Tú puedes compartir su opinión o no pero de ahí a lo que tú has escrito hay un abismo. Pero claro a lo mejor simplemente eres tan racista que en cuanto alguien no se apunta al linchamiento de los árabes se convierte en tu enemigo.</p>
                <div class="reply">
                                    </div>
			</div>
			
		</div>
	</li>
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
	<li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-150770">
		<div id="comment-150770" style="position:relative;">
			<div class="comment-author vcard">
				<img alt='' src='https://secure.gravatar.com/avatar/da49fc908485a764bb9ae76f42b2c2ca?s=75&#038;r=g' srcset='https://secure.gravatar.com/avatar/da49fc908485a764bb9ae76f42b2c2ca?s=150&#038;r=g 2x' class='avatar avatar-75 photo' height='75' width='75' />				<span class="fn">Flus</span> 
				<time>10/05/2018 | 7:29</time>
			</div>
						<div class="comment-meta">
							</div>
			<div class="commentmetadata">
			<p>Cavernarius, siguiendo tu argumento, también dicen de nosotros que nos contoneamos más que los precios y tenemos más pluma que una reserva de Sioux.</p>
                <div class="reply">
                    <a rel='nofollow' class='comment-reply-link' href='https://www.dosmanzanas.com/2018/05/un-preso-es-torturado-salvajemente-en-francia-por-sus-companeros-de-celda-por-haber-visitado-una-web-de-tematica-gay.html?replytocom=150770#respond' onclick='return addComment.moveForm( "comment-150770", "150770", "respond", "267396" )' aria-label='Responder a Flus'>Responder</a>                </div>
			</div>
			
		</div>
	</li>
</li><!-- #comment-## -->
	<li class="comment even thread-even depth-1" id="li-comment-150773">
		<div id="comment-150773" style="position:relative;">
			<div class="comment-author vcard">
				<img alt='' src='https://secure.gravatar.com/avatar/7a706fd97e3171e2d23607ae3da86d8a?s=75&#038;r=g' srcset='https://secure.gravatar.com/avatar/7a706fd97e3171e2d23607ae3da86d8a?s=150&#038;r=g 2x' class='avatar avatar-75 photo' height='75' width='75' />				<span class="fn">Un hombre blanco hetero</span> 
				<time>10/05/2018 | 11:09</time>
			</div>
						<div class="comment-meta">
							</div>
			<div class="commentmetadata">
			<p>Desde luego teneis una empanada mental considerable.<br />
En Ocidente en general, se respeta a las minorias. Esta claro, que idiotas, psicopatas y mala gente hay en todas partes.</p>
<p>Pero que no esteis en contra del Islam, la religion, clama al cielo.<br />
El Islam es peor que un cancer, una religion que lucha por controlar todos los aspectos del estado, regir nuestra vida privada, publica y legislar con sus propias leyes. </p>
<p>Seguid en vuestro mundo paralelo, como sigamos asi, en unos pocos años (al ritmo que llevan reproduciendose, en 20 años seran la minoria mas numerosa con distancia), vais a esconderos en lo mas profundo del armario u os podriais caer de una azotea, con suerte. Sin suerte lo mismo os cae una lluvia de piedras.</p>
                <div class="reply">
                    <a rel='nofollow' class='comment-reply-link' href='https://www.dosmanzanas.com/2018/05/un-preso-es-torturado-salvajemente-en-francia-por-sus-companeros-de-celda-por-haber-visitado-una-web-de-tematica-gay.html?replytocom=150773#respond' onclick='return addComment.moveForm( "comment-150773", "150773", "respond", "267396" )' aria-label='Responder a Un hombre blanco hetero'>Responder</a>                </div>
			</div>
			
		</div>
	</li>
<ul class="children">
	<li class="comment odd alt depth-2" id="li-comment-150774">
		<div id="comment-150774" style="position:relative;">
			<div class="comment-author vcard">
				<img alt='' src='https://secure.gravatar.com/avatar/26ecf14a487c59d6ac2f4e1b6e369317?s=75&#038;r=g' srcset='https://secure.gravatar.com/avatar/26ecf14a487c59d6ac2f4e1b6e369317?s=150&#038;r=g 2x' class='avatar avatar-75 photo' height='75' width='75' />				<span class="fn">Nacho</span> 
				<time>10/05/2018 | 11:32</time>
			</div>
						<div class="comment-meta">
							</div>
			<div class="commentmetadata">
			<p><q>una religion que lucha por controlar todos los aspectos del estado, regir nuestra vida privada, publica y legislar con sus propias leyes</q><br />
Los que habláis así solo del islam, igual volvéis a poner a alguna de las otras religiones a hacer lo propio, y no en vuestro mundo paralelo sino en nuestro occidente. Y puestos a fantasear, igual acabamos con un fuego entendiéndose bajos nuestros pies, colgad@s de un palo, atravesad@s por una lluvia de balas mientras estamos contra una pared, o encerrad@s en una cámara hermética por donde sale un gas&#8230; ¡Anda! ¡Si no es fantasía!, era la realidad en occidente hasta hace nada&#8230; ¿Fue el islam el culpable de todo eso entonces?</p>
                <div class="reply">
                    <a rel='nofollow' class='comment-reply-link' href='https://www.dosmanzanas.com/2018/05/un-preso-es-torturado-salvajemente-en-francia-por-sus-companeros-de-celda-por-haber-visitado-una-web-de-tematica-gay.html?replytocom=150774#respond' onclick='return addComment.moveForm( "comment-150774", "150774", "respond", "267396" )' aria-label='Responder a Nacho'>Responder</a>                </div>
			</div>
			
		</div>
	</li>
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
				<div class="navigation">
					<div class="alignleft"></div>
					<div class="alignright"></div>
				</div>
			</ol>
		</div>

	<div id="commentsAdd">
		<div id="respond" class="box m-t-6">
				<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><h4><span>Deja un comentario</span></h4></h4> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/05/un-preso-es-torturado-salvajemente-en-francia-por-sus-companeros-de-celda-por-haber-visitado-una-web-de-tematica-gay.html#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="https://www.dosmanzanas.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p id="nota-xhtml"><strong>XHTML:</strong> Puedes usar las siguientes etiquetas para enfatizar texto o enlazar páginas:
				<code>&lt;em&gt;</code><em>Para texto en cursiva</em><code>&lt;/em&gt;, &lt;strong&gt;</code><strong>para texto en negrita</strong>
				<code>&lt;/strong&gt;, &lt;a href="http://www.google.es" title="Un buscador"&gt;</code>
				<a href="http://www.google.es" title="Un buscador">Google</a><code>&lt;a&gt;</code> para enlazar páginas web, 
				<code>&lt;del&gt;</code><del>para mostrar texto tachado</del><code>&lt;/del&gt;, &lt;blockquote&gt;</code>
				para citar textos largos de varios párrafos<code>&lt;/blockquote&gt;</code> y 
				<code>&lt;q&gt;</code><q>para citar textos cortos de un solo párrafo</q><code>&lt;/q&gt;</code></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
    <p class="nota-comentario">Dosmanzanas quiere darte las gracias por dejar tu comentario en esta entrada, 
				pero debe recordarte que la educación es la base fundamental para poder participar. 
				No admitiremos los comentarios fuera de tono, con insultos o incitación a la violencia, 
				o cuya finalidad sea provocar y distorsionar intencionadamente los debates. 
				Dosmanzanas se reserva el derecho de borrar inmediatamente el comentario sin necesidad de notificarlo a su autor.</p>
    <input type="hidden" name="bwp-recaptcha-widget-id" value="bwpRecaptchaWidget1" /><div id="bwp-recaptcha-3fcdb73d36d54f2cc22d0f68e6b6e182" class="bwp-recaptcha g-recaptcha" ></div>		<input type="hidden" name="error_redirect_to"
			value="" />

<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Submit Comment" /> <input type='hidden' name='comment_post_ID' value='267396' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
			</div>
	</div>
							</div>
		</article>



		<aside class="sidebar c-4-12">
	<div id="sidebars" class="g">
		<div class="sidebar">
			<ul class="sidebar_list">
				<li id="widget_text" class="widget widget-sidebar"><h3>Traduce dosmanzanas</h3>			<div class="textwidget"><div id="google_translate_element"></div><script type="text/javascript">
function googleTranslateElementInit() {
  new google.translate.TranslateElement({pageLanguage: 'es', autoDisplay: false}, 'google_translate_element');
}
</script><script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit"></script></div>
		</li><li id="widget_search" class="widget widget-sidebar"><form method="get" id="searchform" class="search-form" action="https://www.dosmanzanas.com" _lpchecked="1">
	<fieldset>
		<input type="text" name="s" id="s" value="Busca en la web" onblur="if (this.value == '') {this.value = 'Busca en la web';}" onfocus="if (this.value == 'Busca en la web') {this.value = '';}" >
		<input id="search-image" class="sbutton" type="submit" style="border:0; vertical-align: top;" value="Search">
	</fieldset>
</form></li><li id="widget_polls-widget" class="widget widget-sidebar"><h3>Encuestas</h3><div id="polls-12" class="wp-polls">
	<form id="polls_form_12" class="wp-polls-form" action="/index.php" method="post">
		<p style="display: none;"><input type="hidden" id="poll_12_nonce" name="wp-polls-nonce" value="a112b8abc2" /></p>
		<p style="display: none;"><input type="hidden" name="poll_id" value="12" /></p>
		<p style="text-align: center;"><strong>¿Visitarías como turista un país que criminaliza a las personas LGTB?</strong></p><div id="polls-12-ans" class="wp-polls-ans"><ul class="wp-polls-ul">
		<li><input type="radio" id="poll-answer-43" name="poll_12" value="43" /> <label for="poll-answer-43">No, no quiero gastar mi dinero en lugares así</label></li>
		<li><input type="radio" id="poll-answer-44" name="poll_12" value="44" /> <label for="poll-answer-44">Sí, si el país me interesa no voy a dejar de hacerlo por eso</label></li>
		<li><input type="radio" id="poll-answer-45" name="poll_12" value="45" /> <label for="poll-answer-45">No lo tengo claro, la verdad</label></li>
		</ul><p style="text-align: center;"><input type="button" name="vote" value="   Vota   " class="Buttons" onclick="poll_vote(12);" /></p><p style="text-align: center;"><a href="#ViewPollResults" onclick="poll_result(12); return false;" title="View Results Of This Poll">Ver los resultados</a></p></div>
	</form>
</div>
<div id="polls-12-loading" class="wp-polls-loading"><img src="https://www.dosmanzanas.com/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Cargando ..." title="Cargando ..." class="wp-polls-image" />&nbsp;Cargando ...</div>
</li><li id="widget_custom_html" class="widget_text widget widget-sidebar"><h3>Publicidad</h3><div class="textwidget custom-html-widget"><!--/*
  *
  * Revive Adserver iFrame Tag
  * - Generated with Revive Adserver v4.0.2
  *
  */-->

<iframe id='a5d1e331' name='a5d1e331' src='https://whatadserver.com/adserver/www/delivery/afr.php?zoneid=7&amp;target=_blank' frameborder='0' scrolling='no' width='300' height='300'><a href='http://whatadserver.com/adserver/www/delivery/ck.php?n=afc0a94e' target='_blank'><img src='https://whatadserver.com/adserver/www/delivery/avw.php?zoneid=7&amp;n=afc0a94e' border='0' alt='' /></a></iframe>
</div></li><li id="widget_custom_html" class="widget_text widget widget-sidebar"><h3>¿Nos ayudas con un donativo?</h3><div class="textwidget custom-html-widget"><center>
Con tu ayuda haces que dosmanzanas pueda seguir creciendo ¿te animas? 
<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
<input type="hidden" name="cmd" value="_s-xclick">
<input type="hidden" name="hosted_button_id" value="X2RATK4HX8RDY">
<input type="image" src="https://www.paypalobjects.com/es_ES/ES/i/btn/btn_donateCC_LG.gif" border="0" name="submit" alt="PayPal, la forma rápida y segura de pagar en Internet.">
<img alt="" border="0" src="https://www.paypalobjects.com/es_ES/i/scr/pixel.gif" width="1" height="1">
</form>
</center></div></li><li id="widget_custom_html" class="widget_text widget widget-sidebar"><h3>Publicidad</h3><div class="textwidget custom-html-widget"><!--/*
  *
  * Revive Adserver Tag de Javascript
  * - Generated with Revive Adserver v4.0.2
  *
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://whatadserver.com/adserver/www/delivery/ajs.php':'http://whatadserver.com/adserver/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=6&amp;block=1&amp;blockcampaign=1");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://whatadserver.com/adserver/www/delivery/ck.php?n=a63701f2&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://whatadserver.com/adserver/www/delivery/avw.php?zoneid=6&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a63701f2' border='0' alt='' /></a></noscript>
</div></li><li id="widget_custom_html" class="widget_text widget widget-sidebar"><h3>Tienda dosmanzanas</h3><div class="textwidget custom-html-widget"><!--/*
  *
  * Revive Adserver Tag de Javascript
  * - Generated with Revive Adserver v4.0.2
  *
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://whatadserver.com/adserver/www/delivery/ajs.php':'http://whatadserver.com/adserver/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=3&amp;target=_blank&amp;block=1");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://whatadserver.com/adserver/www/delivery/ck.php?n=a9bd759b&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://whatadserver.com/adserver/www/delivery/avw.php?zoneid=3&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a9bd759b' border='0' alt='' /></a></noscript>

<a href="https://www.latostadora.com/dosmanzanas"><img class="alignleft wp-image-267290 size-full" src="https://www.dosmanzanas.com/wp-content/uploads/es.gif" alt="" width="16" height="11" /></a>
|
<a href="http://www.tostadora.fr/dosmanzanas"><img class="alignleft wp-image-267289 size-full" src="https://www.dosmanzanas.com/wp-content/uploads/fr.gif" alt="" width="16" height="11" /></a>
|
<a href="http://www.tostadora.co.uk/dosmanzanas"><img class="alignleft wp-image-267288 size-full" src="https://www.dosmanzanas.com/wp-content/uploads/gb.gif" alt="" width="16" height="11" /></a>
|
<a href="http://www.tostadora.com/dosmanzanas"><img class="alignleft wp-image-267287 size-full" src="https://www.dosmanzanas.com/wp-content/uploads/us.gif" alt="" width="16" height="11" /></a>
|
<a href="http://www.tostadora.it/dosmanzanas"><img class="alignleft wp-image-267286 size-full" src="https://www.dosmanzanas.com/wp-content/uploads/it.gif" alt="" width="16" height="11" /></a>

</div></li>
		<li id="widget_acw_recent_comments" class="widget widget-sidebar">
		<h3>Comentarios recientes</h3>
		
		<div class="advanced-comments-widget acw-recent-comments acw-comments-wrap">

			
			<div class="acw-comments-list">
		
		<div id="comment-acw-recent-comments-2-comment-150774" class="comment acw-comment type-comment acw-type-comment recentcomments child-comment parent-150773" >

			<article id="div-comment-acw-recent-comments-2-comment-150774" class="comment-body acw-comment-body">

								
				<footer class="comment-meta acw-comment-meta">

					
					<span class="comment-header acw-comment-header">
						<span class="comment-author acw-comment-author">Nacho</span> <span class="on">-</span> <span class="comment-link acw-comment-link"><a class="comment-link acw-comment-link" href="https://www.dosmanzanas.com/2018/05/un-preso-es-torturado-salvajemente-en-francia-por-sus-companeros-de-celda-por-haber-visitado-una-web-de-tematica-gay.html#comment-150774">Un preso es torturado salvajemente en Francia por sus compañeros de celda por haber visitado una web de temática gay</a></span>					</span>

					
				</footer>

									<div class="comment-content acw-comment-content">
						una religion que lucha por controlar todos los aspectos del estado, regir nuestra vida privada, publica y legislar con sus pr&hellip;					</div>
								
				
			</article>

		</div>

		
		
		
		<div id="comment-acw-recent-comments-2-comment-150773" class="comment acw-comment type-comment acw-type-comment recentcomments" >

			<article id="div-comment-acw-recent-comments-2-comment-150773" class="comment-body acw-comment-body">

								
				<footer class="comment-meta acw-comment-meta">

					
					<span class="comment-header acw-comment-header">
						<span class="comment-author acw-comment-author">Un hombre blanco hetero</span> <span class="on">-</span> <span class="comment-link acw-comment-link"><a class="comment-link acw-comment-link" href="https://www.dosmanzanas.com/2018/05/un-preso-es-torturado-salvajemente-en-francia-por-sus-companeros-de-celda-por-haber-visitado-una-web-de-tematica-gay.html#comment-150773">Un preso es torturado salvajemente en Francia por sus compañeros de celda por haber visitado una web de temática gay</a></span>					</span>

					
				</footer>

									<div class="comment-content acw-comment-content">
						Desde luego teneis una empanada mental considerable. En Ocidente en general, se respeta a las minorias. Esta claro, que idiot&hellip;					</div>
								
				
			</article>

		</div>

		
		
		
		<div id="comment-acw-recent-comments-2-comment-150772" class="comment acw-comment type-comment acw-type-comment recentcomments child-comment parent-150771" >

			<article id="div-comment-acw-recent-comments-2-comment-150772" class="comment-body acw-comment-body">

								
				<footer class="comment-meta acw-comment-meta">

					
					<span class="comment-header acw-comment-header">
						<span class="comment-author acw-comment-author">Robert</span> <span class="on">-</span> <span class="comment-link acw-comment-link"><a class="comment-link acw-comment-link" href="https://www.dosmanzanas.com/2018/05/un-preso-es-torturado-salvajemente-en-francia-por-sus-companeros-de-celda-por-haber-visitado-una-web-de-tematica-gay.html#comment-150772">Un preso es torturado salvajemente en Francia por sus compañeros de celda por haber visitado una web de temática gay</a></span>					</span>

					
				</footer>

									<div class="comment-content acw-comment-content">
						Deberías aprender a leer. Daniel Alp en ningún momento ha defendido ni justificado la agresión. Ha apuntado al sistema como m&hellip;					</div>
								
				
			</article>

		</div>

		
		
		
		<div id="comment-acw-recent-comments-2-comment-150771" class="comment acw-comment type-comment acw-type-comment recentcomments child-comment parent-150769" >

			<article id="div-comment-acw-recent-comments-2-comment-150771" class="comment-body acw-comment-body">

								
				<footer class="comment-meta acw-comment-meta">

					
					<span class="comment-header acw-comment-header">
						<span class="comment-author acw-comment-author">justo</span> <span class="on">-</span> <span class="comment-link acw-comment-link"><a class="comment-link acw-comment-link" href="https://www.dosmanzanas.com/2018/05/un-preso-es-torturado-salvajemente-en-francia-por-sus-companeros-de-celda-por-haber-visitado-una-web-de-tematica-gay.html#comment-150771">Un preso es torturado salvajemente en Francia por sus compañeros de celda por haber visitado una web de temática gay</a></span>					</span>

					
				</footer>

									<div class="comment-content acw-comment-content">
						Me parce lamentable que haya gente como tú que justifique la agresión a gays por parte de musulmanes. Ojalá no te pase a ti n&hellip;					</div>
								
				
			</article>

		</div>

		
		
		
		<div id="comment-acw-recent-comments-2-comment-150770" class="comment acw-comment type-comment acw-type-comment recentcomments" >

			<article id="div-comment-acw-recent-comments-2-comment-150770" class="comment-body acw-comment-body">

								
				<footer class="comment-meta acw-comment-meta">

					
					<span class="comment-header acw-comment-header">
						<span class="comment-author acw-comment-author">Flus</span> <span class="on">-</span> <span class="comment-link acw-comment-link"><a class="comment-link acw-comment-link" href="https://www.dosmanzanas.com/2018/05/un-preso-es-torturado-salvajemente-en-francia-por-sus-companeros-de-celda-por-haber-visitado-una-web-de-tematica-gay.html#comment-150770">Un preso es torturado salvajemente en Francia por sus compañeros de celda por haber visitado una web de temática gay</a></span>					</span>

					
				</footer>

									<div class="comment-content acw-comment-content">
						Cavernarius, siguiendo tu argumento, también dicen de nosotros que nos contoneamos más que los precios y tenemos más pluma qu&hellip;					</div>
								
				
			</article>

		</div>

		
		</div>

			
		</div><!-- /.acw-comments-wrap -->

		<!-- Advanced Comments Widget by darrinb http://darrinb.com/plugins/advanced-comments-widget -->
		</li>
		<li id="widget_custom_html" class="widget_text widget widget-sidebar"><h3>Te regalamos este relato&#8230;</h3><div class="textwidget custom-html-widget"><!--/*
  *
  * Revive Adserver Tag de Javascript
  * - Generated with Revive Adserver v4.0.2
  *
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://whatadserver.com/adserver/www/delivery/ajs.php':'http://whatadserver.com/adserver/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=1&amp;target=_blank&amp;blockcampaign=1");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://whatadserver.com/adserver/www/delivery/ck.php?n=afead6cd&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://whatadserver.com/adserver/www/delivery/avw.php?zoneid=1&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=afead6cd' border='0' alt='' /></a></noscript>

Te regalamos este relato en formato pdf o epub al inscribirte a nuestra newsletter.



</div></li><li id="widget_text" class="widget widget-sidebar"><h3>Te puede interesar&#8230;</h3>			<div class="textwidget"><a href="https://www.dosmanzanas.com/archivo-por-meses" target="_blank"><img src="https://www.dosmanzanas.com/wp-content/uploads/Seccion-archivo-por-meses.png" alt="Archivo de noticias LGTB publicadas en dosmanzanas por meses desde 2005" width="300" height="100" class="alignleft size-full wp-image-254517" /></a>
<br>
<br>
<a href="https://www.dosmanzanas.com/noticias-lgtb-por-paises" target="_blank"><img src="https://www.dosmanzanas.com/wp-content/uploads/seccion-noticias-por-paises.png" alt="Noticias LGTB por países" width="300" height="100" class="alignleft size-full wp-image-254518" /></a>
<br>
<br>
<a href="https://www.dosmanzanas.com/category/secciones/apolo-vive-enfrente" target="_blank"><img src="https://www.dosmanzanas.com/wp-content/uploads/Seccion-apolo-300x100.png" alt="Apolo vive enfrente" width="300" height="100" class="alignleft size-full wp-image-254519" /></a>
<br>
<br>
<a href="https://www.dosmanzanas.com/tus-donaciones" target="_blank"><img src="https://www.dosmanzanas.com/wp-content/uploads/nos-ayudas.png" alt="¿Nos ayudas?" width="300" height="100" class="alignleft size-full wp-image-254523" /></a></div>
		</li>			</ul>
		</div>
	</div><!--sidebars-->
</aside>
		</div>
	</div><!--#page-->
</div><!--.main-container-->
<footer>
	<div class="container">
		<div class="footer-widgets">
				<div class="f-widget f-widget-1">
		<div class="widget"><h3>Síguenos también en&#8230;</h3>			<div class="textwidget"><a href="https://twitter.com/dosmanzanas" target="_blank"><img src="https://www.dosmanzanas.com/wp-content/uploads/twitter60x60.png" alt="twitter" width="50" height="50" /></a> <a href="https://www.facebook.com/dosmanzanascom/" target="_blank"><img src="https://www.dosmanzanas.com/wp-content/uploads/facebook60x60.png" alt="facebook" width="50" height="50" /></a> <a href="https://www.youtube.com/channel/UCnwPRB7aLAqGuEiuNeE-t_w" target="_blank"><img src="https://www.dosmanzanas.com/wp-content/uploads/youtube60x60.png" alt="youtube" width="50" height="50" /></a> <a href="https://www.instagram.com/dosmanzanas/" target="_blank"><img src="https://www.dosmanzanas.com/wp-content/uploads/instagram60x60.png" alt="instagram" width="50" height="50" /></a> <a href="mailto:info@dosmanzanas.com"><img src="https://www.dosmanzanas.com/wp-content/uploads/mail60x60.png" alt="mail" width="50" height="50" /></a></div>
		</div>	</div>
	<div class="f-widget f-widget-2">
		<div class="widget"><h3>Nube de etiquetas</h3><div class="tagcloud"><a href="https://www.dosmanzanas.com/tag/adolescentes-lgtb" class="tag-cloud-link tag-link-1250 tag-link-position-1" style="font-size: 8.82962962963pt;" aria-label="adolescentes LGTB (237 elementos)">adolescentes LGTB</a>
<a href="https://www.dosmanzanas.com/tag/adopcion" class="tag-cloud-link tag-link-19813 tag-link-position-2" style="font-size: 8.93333333333pt;" aria-label="adopción (246 elementos)">adopción</a>
<a href="https://www.dosmanzanas.com/tag/alemania" class="tag-cloud-link tag-link-146 tag-link-position-3" style="font-size: 9.65925925926pt;" aria-label="Alemania (289 elementos)">Alemania</a>
<a href="https://www.dosmanzanas.com/tag/andalucia" class="tag-cloud-link tag-link-287 tag-link-position-4" style="font-size: 10.4888888889pt;" aria-label="Andalucía (349 elementos)">Andalucía</a>
<a href="https://www.dosmanzanas.com/tag/argentina" class="tag-cloud-link tag-link-111 tag-link-position-5" style="font-size: 8.31111111111pt;" aria-label="Argentina (215 elementos)">Argentina</a>
<a href="https://www.dosmanzanas.com/tag/asesinatos" class="tag-cloud-link tag-link-2177 tag-link-position-6" style="font-size: 9.03703703704pt;" aria-label="asesinatos (251 elementos)">asesinatos</a>
<a href="https://www.dosmanzanas.com/tag/barack-obama" class="tag-cloud-link tag-link-107 tag-link-position-7" style="font-size: 9.55555555556pt;" aria-label="Barack Obama (280 elementos)">Barack Obama</a>
<a href="https://www.dosmanzanas.com/tag/california" class="tag-cloud-link tag-link-209 tag-link-position-8" style="font-size: 9.34814814815pt;" aria-label="California (266 elementos)">California</a>
<a href="https://www.dosmanzanas.com/tag/cataluna" class="tag-cloud-link tag-link-182 tag-link-position-9" style="font-size: 9.03703703704pt;" aria-label="Cataluña (253 elementos)">Cataluña</a>
<a href="https://www.dosmanzanas.com/tag/chile" class="tag-cloud-link tag-link-118 tag-link-position-10" style="font-size: 8.51851851852pt;" aria-label="Chile (225 elementos)">Chile</a>
<a href="https://www.dosmanzanas.com/tag/cine" class="tag-cloud-link tag-link-19815 tag-link-position-11" style="font-size: 10.1777777778pt;" aria-label="cine (324 elementos)">cine</a>
<a href="https://www.dosmanzanas.com/tag/cogam" class="tag-cloud-link tag-link-105 tag-link-position-12" style="font-size: 9.03703703704pt;" aria-label="COGAM (252 elementos)">COGAM</a>
<a href="https://www.dosmanzanas.com/tag/colombia" class="tag-cloud-link tag-link-58 tag-link-position-13" style="font-size: 8.20740740741pt;" aria-label="Colombia (210 elementos)">Colombia</a>
<a href="https://www.dosmanzanas.com/tag/delitos-de-odio" class="tag-cloud-link tag-link-20412 tag-link-position-14" style="font-size: 9.03703703704pt;" aria-label="delitos de odio (248 elementos)">delitos de odio</a>
<a href="https://www.dosmanzanas.com/tag/discriminacion" class="tag-cloud-link tag-link-19816 tag-link-position-15" style="font-size: 22pt;" aria-label="Discriminación (4.480 elementos)">Discriminación</a>
<a href="https://www.dosmanzanas.com/tag/educacion" class="tag-cloud-link tag-link-19817 tag-link-position-16" style="font-size: 10.4888888889pt;" aria-label="Educación (343 elementos)">Educación</a>
<a href="https://www.dosmanzanas.com/tag/espana" class="tag-cloud-link tag-link-1792 tag-link-position-17" style="font-size: 10.1777777778pt;" aria-label="España (324 elementos)">España</a>
<a href="https://www.dosmanzanas.com/tag/estados-unidos" class="tag-cloud-link tag-link-787 tag-link-position-18" style="font-size: 17.2296296296pt;" aria-label="Estados Unidos (1.541 elementos)">Estados Unidos</a>
<a href="https://www.dosmanzanas.com/tag/felgtb" class="tag-cloud-link tag-link-48 tag-link-position-19" style="font-size: 13.0814814815pt;" aria-label="FELGTB (616 elementos)">FELGTB</a>
<a href="https://www.dosmanzanas.com/tag/francia" class="tag-cloud-link tag-link-95 tag-link-position-20" style="font-size: 10.9037037037pt;" aria-label="Francia (377 elementos)">Francia</a>
<a href="https://www.dosmanzanas.com/tag/homofobia" class="tag-cloud-link tag-link-19818 tag-link-position-21" style="font-size: 22pt;" aria-label="homofobia (4.420 elementos)">homofobia</a>
<a href="https://www.dosmanzanas.com/tag/homoparentalidad" class="tag-cloud-link tag-link-802 tag-link-position-22" style="font-size: 10.8pt;" aria-label="homoparentalidad (374 elementos)">homoparentalidad</a>
<a href="https://www.dosmanzanas.com/tag/iglesia-catolica" class="tag-cloud-link tag-link-98 tag-link-position-23" style="font-size: 14.2222222222pt;" aria-label="iglesia católica (786 elementos)">iglesia católica</a>
<a href="https://www.dosmanzanas.com/tag/italia" class="tag-cloud-link tag-link-53 tag-link-position-24" style="font-size: 10.4888888889pt;" aria-label="Italia (344 elementos)">Italia</a>
<a href="https://www.dosmanzanas.com/tag/iu" class="tag-cloud-link tag-link-1995 tag-link-position-25" style="font-size: 8.62222222222pt;" aria-label="IU (227 elementos)">IU</a>
<a href="https://www.dosmanzanas.com/tag/lesbianas" class="tag-cloud-link tag-link-356 tag-link-position-26" style="font-size: 10.6962962963pt;" aria-label="lesbianas (363 elementos)">lesbianas</a>
<a href="https://www.dosmanzanas.com/tag/lesbofobia" class="tag-cloud-link tag-link-689 tag-link-position-27" style="font-size: 8.20740740741pt;" aria-label="lesbofobia (207 elementos)">lesbofobia</a>
<a href="https://www.dosmanzanas.com/tag/lgtbfobia" class="tag-cloud-link tag-link-2733 tag-link-position-28" style="font-size: 9.55555555556pt;" aria-label="LGTBfobia (283 elementos)">LGTBfobia</a>
<a href="https://www.dosmanzanas.com/tag/libros" class="tag-cloud-link tag-link-19820 tag-link-position-29" style="font-size: 8pt;" aria-label="Libros (200 elementos)">Libros</a>
<a href="https://www.dosmanzanas.com/tag/madrid" class="tag-cloud-link tag-link-101 tag-link-position-30" style="font-size: 12.4592592593pt;" aria-label="Madrid (538 elementos)">Madrid</a>
<a href="https://www.dosmanzanas.com/tag/matrimonio" class="tag-cloud-link tag-link-19835 tag-link-position-31" style="font-size: 18.2666666667pt;" aria-label="matrimonio (1.940 elementos)">matrimonio</a>
<a href="https://www.dosmanzanas.com/tag/mexico" class="tag-cloud-link tag-link-54 tag-link-position-32" style="font-size: 8.72592592593pt;" aria-label="México (233 elementos)">México</a>
<a href="https://www.dosmanzanas.com/tag/nueva-york" class="tag-cloud-link tag-link-99 tag-link-position-33" style="font-size: 8pt;" aria-label="Nueva York (199 elementos)">Nueva York</a>
<a href="https://www.dosmanzanas.com/tag/orgullo-lgtb" class="tag-cloud-link tag-link-19824 tag-link-position-34" style="font-size: 12.9777777778pt;" aria-label="Orgullo LGTB (596 elementos)">Orgullo LGTB</a>
<a href="https://www.dosmanzanas.com/tag/pp" class="tag-cloud-link tag-link-227 tag-link-position-35" style="font-size: 12.7703703704pt;" aria-label="PP (573 elementos)">PP</a>
<a href="https://www.dosmanzanas.com/tag/psoe" class="tag-cloud-link tag-link-102 tag-link-position-36" style="font-size: 10.2814814815pt;" aria-label="PSOE (333 elementos)">PSOE</a>
<a href="https://www.dosmanzanas.com/tag/reino-unido" class="tag-cloud-link tag-link-60 tag-link-position-37" style="font-size: 13.6pt;" aria-label="Reino Unido (684 elementos)">Reino Unido</a>
<a href="https://www.dosmanzanas.com/tag/rusia" class="tag-cloud-link tag-link-127 tag-link-position-38" style="font-size: 11.4222222222pt;" aria-label="Rusia (421 elementos)">Rusia</a>
<a href="https://www.dosmanzanas.com/tag/television" class="tag-cloud-link tag-link-19829 tag-link-position-39" style="font-size: 9.55555555556pt;" aria-label="Televisión (284 elementos)">Televisión</a>
<a href="https://www.dosmanzanas.com/tag/transexualidad" class="tag-cloud-link tag-link-273 tag-link-position-40" style="font-size: 14.4296296296pt;" aria-label="transexualidad (824 elementos)">transexualidad</a>
<a href="https://www.dosmanzanas.com/tag/transfobia" class="tag-cloud-link tag-link-1182 tag-link-position-41" style="font-size: 12.8740740741pt;" aria-label="transfobia (587 elementos)">transfobia</a>
<a href="https://www.dosmanzanas.com/tag/uniones-civiles" class="tag-cloud-link tag-link-1670 tag-link-position-42" style="font-size: 11.2148148148pt;" aria-label="uniones civiles (404 elementos)">uniones civiles</a>
<a href="https://www.dosmanzanas.com/tag/vih" class="tag-cloud-link tag-link-19830 tag-link-position-43" style="font-size: 11.1111111111pt;" aria-label="VIH (401 elementos)">VIH</a>
<a href="https://www.dosmanzanas.com/tag/visibilidad-lgtbi" class="tag-cloud-link tag-link-2591 tag-link-position-44" style="font-size: 13.9111111111pt;" aria-label="visibilidad LGTBI (736 elementos)">visibilidad LGTBI</a>
<a href="https://www.dosmanzanas.com/tag/videos" class="tag-cloud-link tag-link-361 tag-link-position-45" style="font-size: 14.7407407407pt;" aria-label="vídeos (885 elementos)">vídeos</a></div>
</div>	</div>
	<div class="f-widget last">
		<div class="widget"><h3>Páginas</h3>		<ul>
			<li class="page_item page-item-254510"><a href="https://www.dosmanzanas.com/archivo-por-meses">Archivo por meses</a></li>
<li class="page_item page-item-253163"><a href="https://www.dosmanzanas.com/noticias-lgtb-por-paises">Noticias LGTB por países</a></li>
<li class="page_item page-item-2"><a href="https://www.dosmanzanas.com/informacion">Qué es dosmanzanas</a></li>
<li class="page_item page-item-262355"><a href="https://www.dosmanzanas.com/te-regalamos-un-relato-de-francisco-javier-olivas">Te regalamos un relato de Francisco Javier Olivas</a></li>
<li class="page_item page-item-237738"><a href="https://www.dosmanzanas.com/te-regalamos-un-relato-de-jose-luis-serrano">Te regalamos un relato de José Luis Serrano</a></li>
<li class="page_item page-item-264852"><a href="https://www.dosmanzanas.com/te-regalamos-un-relato-de-nuria-c-botey">Te regalamos un relato de Nuria C. Botey</a></li>
<li class="page_item page-item-37085"><a href="https://www.dosmanzanas.com/tus-donaciones">Tus donaciones</a></li>
		</ul>
		</div><!--
Plugin: Custom Meta Widget
Plugin URL: http://shinraholdings.com/plugins/custom-meta-widget/
-->
<div class="widget"><h3>Meta</h3>		<ul>

		
		
					<li><a href="https://www.dosmanzanas.com/feed"><abbr title="Really Simple Syndication">RSS</abbr> de las entradas</a></li>
		

		
			<li><a href="https://www.dosmanzanas.com/comments/feed"><abbr title="Really Simple Syndication">RSS</abbr> de los comentarios</a></li>
		
		<li><a href="https://es.wordpress.org/" title="Gestionado con WordPress, una avanzada plataforma semántica de publicación personal.">WordPress.org</a></li>		</ul>

	</div>	</div>
			<div class="copyrights">
				<!--start copyrights-->
<div class="row" id="copyright-note">
<!-- <span><a href="https://www.dosmanzanas.com/" title="La página de noticias LGTB de ámbito político, social y cultural. La actualidad LGTB de España e internacional. LGTBfobia, discriminación, derechos, Orgullo LGTB&#8230;">dosmanzanas &#8211; La web de noticias LGTB</a> Copyright &copy; 2018.</span> -->
<span>
<a rel="license" href="http://creativecommons.org/licenses/by-nc-sa/2.5/es/"><img alt="Licencia de Creative Commons" style="border-width:0" src="https://i.creativecommons.org/l/by-nc-sa/2.5/es/88x31.png" /></a><br />Este obra está bajo una <a rel="license" href="http://creativecommons.org/licenses/by-nc-sa/2.5/es/">licencia de Creative Commons</a>.</span>
</div>
<!--end copyrights-->
                <span class="cright">Theme by <a href="http://mythemeshop.com/">MyThemeShop</a>.</span>
			</div> 
            <div class="top">
                <a href="#top" class="toplink">   </a></div>
		</div><!--.footer-widgets-->
	</div><!--.container-->
</footer><!--footer-->
<!--start footer code-->
<!--end footer code-->



<script type="text/javascript" src="https://www.dosmanzanas.com/wp-content/cache/minify/d9b76.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var crestaShareSSS = {"FacebookCount":"nope"};
var crestaPermalink = {"thePermalink":"https:\/\/www.dosmanzanas.com\/2018\/05\/un-preso-es-torturado-salvajemente-en-francia-por-sus-companeros-de-celda-por-haber-visitado-una-web-de-tematica-gay.html","themorezero":"nomore","totalmorezero":"totalnomore","themorenumber":"0"};
/* ]]> */
</script>
<script type="text/javascript" src="https://www.dosmanzanas.com/wp-content/cache/minify/01b89.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.dosmanzanas.com\/wp-admin\/admin-ajax.php","text_wait":"Tu \u00faltima petici\u00f3n est\u00e1 a\u00fan proces\u00e1ndose. Por favor, espera un momento \u2026","text_valid":"Por favor, elige una respuesta v\u00e1lida para la encuesta.","text_multiple":"N\u00famero m\u00e1ximo de opciones permitidas:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>

<script type="text/javascript" src="https://www.dosmanzanas.com/wp-content/cache/minify/c15a1.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var eucookielaw_data = {"euCookieSet":null,"autoBlock":"0","expireTimer":"60","scrollConsent":"0","networkShareURL":"","isCookiePage":"","isRefererWebsite":"","deleteCookieUrl":"https:\/\/www.dosmanzanas.com\/2018\/05\/un-preso-es-torturado-salvajemente-en-francia-por-sus-companeros-de-celda-por-haber-visitado-una-web-de-tematica-gay.html?nocookie=1"};
/* ]]> */
</script>
<script type="text/javascript" src="https://www.dosmanzanas.com/wp-content/cache/minify/12e73.js"></script>

<!-- Eu Cookie Law 2.11 --><div class="pea_cook_wrapper pea_cook_topright" style="color:#FFFFFF;background:rgb(171,160,0);background: rgba(171,160,0,0.85);"><p>Al navegar por nuestra web, aceptas el uso de las cookies. <a style="color:#FFFFFF;" href="#" id="fom">Más información</a> <button id="pea_cook_btn" class="pea_cook_btn" href="#">Acepto</button></p></div><div class="pea_cook_more_info_popover"><div class="pea_cook_more_info_popover_inner" style="color:#FFFFFF;background-color: rgba(171,160,0,0.9);"><p>POLITICA DE COOKIES<br><br>

Utilizamos cookies para facilitar el uso de nuestra página web. Las cookies son pequeños ficheros
de texto que su navegador almacena en el disco duro de su ordenador y que son necesarias para
utilizar nuestra página web. Las utilizamos para entender mejor la manera en la que se usa nuestra
página web y de esta manera poder mejorar consecuentemente el proceso de navegación. Las
cookies son el referente que nos indica, por ejemplo, si una página de nuestra web ha sido vista con
anterioridad, o si su visita es nueva o recurrente. Las cookies que utilizamos no almacenan datos
personal alguno, ni ningún tipo de información que pueda identificarle. En caso de no querer recibir
cookies, por favor configure su navegador de Internet para que las borre del disco duro de su
ordenador, las bloquee o le avise en caso de instalación de las mismas. </p><p><a style="color:#FFFFFF;" href="#" id="pea_close">Cerrar</a></p></div></div>		<script type="text/javascript">
			var bwpRecaptchaWidget1;
			var bwpRecaptchaCallback = function() {
				// render all collected recaptcha instances
				bwpRecaptchaWidget1 = grecaptcha.render('bwp-recaptcha-3fcdb73d36d54f2cc22d0f68e6b6e182', {
					sitekey: '6LfN3RITAAAAAJD6-Qh34o-5rK-XR_I9MjgRYXiN',
					theme: 'light',
					size: 'normal',
					tabindex: '0'
				});
			};
		</script>

		<script src="https://www.google.com/recaptcha/api.js?onload=bwpRecaptchaCallback&#038;render=explicit" async defer></script>
</body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using disk: enhanced 
Minificado usando disk
Cacheo de base de datos usando disk

Served from: www.dosmanzanas.com @ 2018-05-10 18:32:04 by W3 Total Cache
-->