<!DOCTYPE html>


<html class="no-js" lang="es-ES">

<head><link rel="stylesheet" type="text/css" href="https://www.dosmanzanas.com/wp-content/cache/minify/30db5.css" media="all" />


	<meta charset="UTF-8">

	<title>  Gabriel J. Martín (psicólogo): «Grindr es, para la mayoría de gente, el Wallapop del sexo gay»</title>

	<link rel="icon" href="https://www.dosmanzanas.com/wp-content/uploads/favicon3.ico" type="image/x-icon" />
<!--iOS/android/handheld specific -->	
<link rel="apple-touch-icon" href="apple-touch-icon.png">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black">

	

	<link rel="pingback" href="https://www.dosmanzanas.com/xmlrpc.php" />

	
	
	<!--[if lt IE 9]> <script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script> <![endif]-->

	<style type="text/css">
body {background-color:#EBEBEB;}

.top .toplink,.flex-direction-nav .flex-prev,.flex-direction-nav .flex-next, #search-image, .nav-previous a,.nav-next a, .mts-subscribe input[type="submit"], .sbutton, .currenttext, .pagination a:hover {background-color:#aba100; }
.currenttext, .pagination a:hover{ border:1px solid #aba100;}
.related-posts a,.theauthor a,.single_post a, a:hover, .textwidget a, #commentform a, .copyrights a:hover, a, .sidebar.c-4-12 a:hover, footer .widget li a:hover {color:#aba100; }
.postauthor h5,.reply a,.current-menu-item a{ color:#aba100;}
.secondary-navigation{ border-bottom:4px solid #aba100; }
body > footer{border-top:4px solid #aba100;}
</style>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-56167-2', 'auto');
  ga('send', 'pageview');

</script>
	
	<!-- Meta Tag Manager -->
	<meta property="fb:pages" content="9970017585" />
	<meta name="google-site-verification" content="LwTcToV5HOOxz3Xz2x0uk-7IzNfY14xiKT6IiZJqNwM" />
	<!-- / Meta Tag Manager -->
<link rel="amphtml" href="https://www.dosmanzanas.com/2018/12/gabriel-j-martin-psicologo-grindr-es-para-la-mayoria-de-gente-el-wallapop-del-sexo-gay.html/amp" /><link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="dosmanzanas - La web de noticias LGTB &raquo; Feed" href="https://www.dosmanzanas.com/feed" />
<link rel="alternate" type="application/rss+xml" title="dosmanzanas - La web de noticias LGTB &raquo; RSS de los comentarios" href="https://www.dosmanzanas.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="dosmanzanas - La web de noticias LGTB &raquo; Gabriel J. Martín (psicólogo): «Grindr es, para la mayoría de gente, el Wallapop del sexo gay» RSS de los comentarios" href="https://www.dosmanzanas.com/2018/12/gabriel-j-martin-psicologo-grindr-es-para-la-mayoria-de-gente-el-wallapop-del-sexo-gay.html/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.dosmanzanas.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='GoogleFonts-css'  href='https://fonts.googleapis.com/css?family=Noto+Sans%3Aregular%2Cbold&#038;v1&#038;ver=4.9.8' type='text/css' media='all' />




<link rel='stylesheet' id='cresta-social-googlefonts-css'  href='https://fonts.googleapis.com/css?family=Noto+Sans:400,700' type='text/css' media='all' />



<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 8px;
	line-height: 10px;
	height: 10px;
	background-image: url('https://www.dosmanzanas.com/wp-content/plugins/wp-polls/images/default_gradient/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>


<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js?ver=1.7.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.dosmanzanas.com\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"yes","onScrollOffset":"600","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type="text/javascript" src="https://www.dosmanzanas.com/wp-content/cache/minify/545b0.js"></script>

<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jqueryui/1.9.2/jquery-ui.min.js?ver=1.8.16'></script>
<script type="text/javascript" src="https://www.dosmanzanas.com/wp-content/cache/minify/3e42b.js"></script>



<link rel='https://api.w.org/' href='https://www.dosmanzanas.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.dosmanzanas.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.dosmanzanas.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Hungría y Polonia impiden la aprobación de un documento del Consejo de Ministros de la Unión Europea favorable a los derechos LGTB' href='https://www.dosmanzanas.com/2018/12/hungria-y-polonia-impiden-la-aprobacion-de-un-documento-del-consejo-de-ministros-de-la-union-europea-favorable-a-los-derechos-lgtb.html' />
<link rel='next' title='La comunidad LGTB en 2118: La sociedad igualitaria del futuro se construye en el presente' href='https://www.dosmanzanas.com/2018/12/la-comunidad-lgtb-en-2118.html' />
<!--Theme by MyThemeShop.com-->
<link rel="canonical" href="https://www.dosmanzanas.com/2018/12/gabriel-j-martin-psicologo-grindr-es-para-la-mayoria-de-gente-el-wallapop-del-sexo-gay.html" />
<link rel='shortlink' href='https://www.dosmanzanas.com/?p=271142' />
<link rel="alternate" type="application/json+oembed" href="https://www.dosmanzanas.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.dosmanzanas.com%2F2018%2F12%2Fgabriel-j-martin-psicologo-grindr-es-para-la-mayoria-de-gente-el-wallapop-del-sexo-gay.html" />
<link rel="alternate" type="text/xml+oembed" href="https://www.dosmanzanas.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.dosmanzanas.com%2F2018%2F12%2Fgabriel-j-martin-psicologo-grindr-es-para-la-mayoria-de-gente-el-wallapop-del-sexo-gay.html&#038;format=xml" />
<style type='text/css'>
			@media (max-width : 640px) {
				#crestashareicon {
					display:none !important;
				}
			}
				#crestashareicon {position:fixed; top:20%; left:20px; float:left;z-index:99;}
			
		.cresta-share-icon .cresta-the-count, #crestashareicon .sbutton a[data-name]:hover:before {color:#ffffff!important;}
		
			.cresta-share-icon .cresta-the-count, #crestashareicon .sbutton a[data-name]:hover:before {background: #D60000!important;}
			#crestashareicon .sbutton a[data-name]:hover:after {border-color: #D60000 transparent !important;}
			
		.cresta-share-icon .cresta-the-total-count, .cresta-share-icon .cresta-the-total-text {color:#000000!important;}
		#crestashareicon .sbutton {clear:both;display:none;}
		#crestashareicon .sbutton { float:left;}#crestashareiconincontent {float: left;}
		.cresta-share-icon .cresta-the-count-content, #crestashareiconincontent .sbutton a[data-name]:hover:before {color:#ffffff!important;} 
		.cresta-share-icon .cresta-the-total-count, .cresta-share-icon .cresta-the-total-text {color:#000000!important;} 
		#crestashareiconincontent .sbutton-total {border-right: 2px solid #000000!important;} 
		
			.cresta-share-icon .cresta-the-count-content, #crestashareiconincontent .sbutton a[data-name]:hover:before {background: #D60000!important;}
			#crestashareiconincontent .sbutton a[data-name]:hover:after, #crestashareicon .sbutton a[data-name]:hover:after {border-color: #D60000 transparent !important;} 
			.cresta-share-icon .sbutton {
    margin: 0px 0;
}
#crestashareiconincontent .sbutton {
    margin: 6px 2px;
}
.sbutton:hover {
    background: transparent;
}
.sbutton {
    background: transparent;
    width: 50px;
}
#crestashareiconincontent .sbutton-total {
    margin-top: 20px;
}
.cresta-share-icon.first_style .cresta-the-count-content{
    top: 0px;
}</style>
            <!--/ Facebook Thumb Fixer Open Graph /-->
            <meta property="og:type" content="article" />
            <meta property="og:url" content="https://www.dosmanzanas.com/2018/12/gabriel-j-martin-psicologo-grindr-es-para-la-mayoria-de-gente-el-wallapop-del-sexo-gay.html" />
            <meta property="og:title" content="Gabriel J. Martín (psicólogo): «Grindr es, para la mayoría de gente, el Wallapop del sexo gay»" />
            <meta property="og:description" content="Tiene 46 años y es experto en psicología afirmativa gay. Nació en San Fernando (Cádiz), pero vive en Barcelona. Ha escrito varios libros, como 'Quiérete mucho, maricón', que están teniendo un éxito apreciable." />
            <meta property="og:site_name" content="dosmanzanas - La web de noticias LGTB" />
            <meta property="og:image" content="https://www.dosmanzanas.com/wp-content/uploads/GabrielJMartin.jpg" />

            <meta itemscope itemtype="article" />
            <meta itemprop="description" content="Tiene 46 años y es experto en psicología afirmativa gay. Nació en San Fernando (Cádiz), pero vive en Barcelona. Ha escrito varios libros, como 'Quiérete mucho, maricón', que están teniendo un éxito apreciable." />
            <meta itemprop="image" content="https://www.dosmanzanas.com/wp-content/uploads/GabrielJMartin.jpg" />
            

<script type="text/javascript">
	window._wp_rp_static_base_url = 'https://rp.zemanta.com/static/';
	window._wp_rp_wp_ajax_url = "https://www.dosmanzanas.com/wp-admin/admin-ajax.php";
	window._wp_rp_plugin_version = '3.6.1';
	window._wp_rp_post_id = '271142';
	window._wp_rp_num_rel_posts = '5';
	window._wp_rp_thumbnails = true;
	window._wp_rp_post_title = 'Gabriel+J.+Mart%C3%ADn+%28psic%C3%B3logo%29%3A+%C2%ABGrindr+es%2C+para+la+mayor%C3%ADa+de+gente%2C+el+Wallapop+del+sexo+gay%C2%BB';
	window._wp_rp_post_tags = ['libros', 'la+pluma+en+el+armario', 'gabriel+j.+mart%C3%ADn', 'entrevistas', 'qui%C3%A9rete+mucho+maric%C3%B3n', 'libros', 'entrevistas', 'la+pluma+en+el+armario', 'como', 'ja', 'ella', 'gabriel', 'gai', 'lo', 'san', 'barcelona', 'tan', 'tien', 'en', 'la', 'del', 'de', 'le'];
</script>

      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="https://www.dosmanzanas.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.dosmanzanas.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'dba4f778-6b73-448f-abef-70dcadd4f2da';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Gracias por suscribirse";
oneSignal_options['path'] = "https://www.dosmanzanas.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.110555e6-7aae-4d44-9896-bfe7a2b1c987";
oneSignal_options['persistNotification'] = true;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Desea mostrar notificaciones:';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Esto es un ejemplo de notificación';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Las notificaciones aparecerán en su escritorio';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Ejemplo de notificación';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Las notificaciones aparecerán en su dispositivo';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = '(puede anular su suscripción en cualquier momento)';
oneSignal_options['promptOptions']['acceptButtonText'] = 'CONTINUAR';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NO, GRACIAS';
oneSignal_options['promptOptions']['siteName'] = 'dosmanzanas.com';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Hacer clic para permitir';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['displayPredicate'] = function() {
              return OneSignal.isPushNotificationsEnabled()
                      .then(function(isPushEnabled) {
                          return !isPushEnabled;
                      });
            };
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Haz clic aquí para suscribirte a las notificaciones';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Suscribirse a las notificaciones';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Estás suscrito a las notificaciones';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Tus notificaciones están bloqueadas';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Gracias por suscribirte';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Estás suscrito a las notificaciones';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'No volverás a recibir notificaciones';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Administrar notificaciones';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'SUSCRIBIRSE';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'ELIMINAR SUSCRIPCIÓN';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Desbloquear notificaciones';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Sigue estas instrucciones para permitir notificaciones:';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>


</head>


<body id ="blog" class="post-template-default single single-post postid-271142 single-format-standard main cookies-not-set cat-38-id cat-17089-id cat-15-id">

	<header class="main-header">

		<div class="container">

			<div id="header">

				
					
						<h2 id="logo">

							<a href="https://www.dosmanzanas.com"><img class="movil" src ="http://www.dosmanzanas.com/wp-content/uploads/dosmanzanas-verde.png"><img src="https://www.dosmanzanas.com/wp-content/uploads/Cabecera-1-1.png" alt="dosmanzanas &#8211; La web de noticias LGTB"></a>

						</h2><!-- END #logo -->

					
				
                				              

			</div><!--#header-->

			<div class="frase-ana">"Si se suman dos manzanas, pues dan dos manzanas. Y si se suman una manzana y una pera, nunca pueden dar dos manzanas, porque es que son componentes distintos. Hombre y mujer es una cosa, que es el matrimonio, y dos hombres o dos mujeres serán otra cosa distinta" - Ana Botella</div>

			

		</div><!--.container-->

        <div class="secondary-navigation">

            <nav id="navigation" >

                
                    <ul id="menu-menu-principal" class="menu"><li id="menu-item-223335" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-223335"><a href="https://www.dosmanzanas.com/category/espana">España</a></li>
<li id="menu-item-222039" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-222039"><a href="https://www.dosmanzanas.com/category/derechos">Derechos</a></li>
<li id="menu-item-222040" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-222040"><a href="https://www.dosmanzanas.com/category/politica">Política</a></li>
<li id="menu-item-223336" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-223336"><a href="https://www.dosmanzanas.com/category/internacional">Internacional</a>
<ul class="sub-menu">
	<li id="menu-item-223338" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-223338"><a href="https://www.dosmanzanas.com/category/internacional/america-latina">América Latina</a></li>
	<li id="menu-item-223340" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-223340"><a href="https://www.dosmanzanas.com/category/internacional/caribe">Caribe</a></li>
	<li id="menu-item-223339" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-223339"><a href="https://www.dosmanzanas.com/category/internacional/asiaoceania">Asia/Oceanía</a></li>
	<li id="menu-item-223337" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-223337"><a href="https://www.dosmanzanas.com/category/internacional/africa">África</a></li>
	<li id="menu-item-223341" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-223341"><a href="https://www.dosmanzanas.com/category/internacional/estados-unidoscanada">Estados Unidos/Canadá</a></li>
	<li id="menu-item-223342" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-223342"><a href="https://www.dosmanzanas.com/category/internacional/europa">Europa</a></li>
</ul>
</li>
<li id="menu-item-223343" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-223343"><a href="https://www.dosmanzanas.com/category/activismo">Activismo</a>
<ul class="sub-menu">
	<li id="menu-item-223344" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-223344"><a href="https://www.dosmanzanas.com/category/activismo/orgullo-lgtb">Orgullo LGTB</a></li>
	<li id="menu-item-223345" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-223345"><a href="https://www.dosmanzanas.com/category/activismo/asociaciones-lgtb">Asociaciones LGTB</a></li>
</ul>
</li>
<li id="menu-item-223346" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-223346"><a href="https://www.dosmanzanas.com/category/sociedad">Sociedad</a>
<ul class="sub-menu">
	<li id="menu-item-223347" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-223347"><a href="https://www.dosmanzanas.com/category/sociedad/vih">VIH</a></li>
	<li id="menu-item-223348" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-223348"><a href="https://www.dosmanzanas.com/category/sociedad/familia">Familia</a></li>
	<li id="menu-item-223350" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-223350"><a href="https://www.dosmanzanas.com/category/sociedad/religion">Religión</a></li>
	<li id="menu-item-223351" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-223351"><a href="https://www.dosmanzanas.com/category/sociedad/educacion">Educación</a></li>
</ul>
</li>
<li id="menu-item-223352" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-223352"><a href="https://www.dosmanzanas.com/category/cultura_y_ocio">Cultura/ocio</a>
<ul class="sub-menu">
	<li id="menu-item-223353" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-223353"><a href="https://www.dosmanzanas.com/category/cultura_y_ocio/radio">Radio</a></li>
	<li id="menu-item-223355" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-223355"><a href="https://www.dosmanzanas.com/category/cultura_y_ocio/television">Televisión</a></li>
	<li id="menu-item-223356" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-223356"><a href="https://www.dosmanzanas.com/category/cultura_y_ocio/cine">Cine</a></li>
	<li id="menu-item-223357" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-223357"><a href="https://www.dosmanzanas.com/category/cultura_y_ocio/teatro">Teatro</a></li>
	<li id="menu-item-223358" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-223358"><a href="https://www.dosmanzanas.com/category/cultura_y_ocio/musica">Música</a></li>
	<li id="menu-item-223359" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-223359"><a href="https://www.dosmanzanas.com/category/libros">Libros</a></li>
	<li id="menu-item-223360" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-223360"><a href="https://www.dosmanzanas.com/category/cultura_y_ocio/deportes">Deportes</a></li>
	<li id="menu-item-223361" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-223361"><a href="https://www.dosmanzanas.com/category/cultura_y_ocio/viajes">Viajes</a></li>
	<li id="menu-item-223362" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-223362"><a href="https://www.dosmanzanas.com/category/cultura_y_ocio/eurovision">Eurovisión</a></li>
	<li id="menu-item-223363" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-223363"><a href="https://www.dosmanzanas.com/category/cultura_y_ocio/comic">Cómic</a></li>
	<li id="menu-item-223364" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-223364"><a href="https://www.dosmanzanas.com/category/cultura_y_ocio/arte">Arte</a></li>
</ul>
</li>
<li id="menu-item-223354" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-223354"><a href="https://www.dosmanzanas.com/category/secciones">Secciones</a>
<ul class="sub-menu">
	<li id="menu-item-223365" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-223365"><a href="https://www.dosmanzanas.com/category/secciones/apolo-vive-enfrente">Apolo vive enfrente</a></li>
	<li id="menu-item-223366" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-223366"><a href="https://www.dosmanzanas.com/category/secciones/desayuno-en-urano">Desayuno en Urano</a></li>
	<li id="menu-item-223367" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-223367"><a href="https://www.dosmanzanas.com/category/secciones/la-pluma-en-el-armario">La Pluma en el Armario</a></li>
	<li id="menu-item-223370" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-223370"><a href="https://www.dosmanzanas.com/category/secciones/carta-dosmanzanas">Una carta en dosmanzanas</a></li>
</ul>
</li>
</ul>
                
            </nav>

        </div>

	</header>



	<script>

		$(document).ready(function(){

			$(".single_post .post-single-content a").attr('target', '_blank');

		});

	</script>

	<div class="main-container">
<div id="page" class="single">
	<div class="content">
		<article class="article">
			<div id="content_box" >
									<div id="post-271142" class="g post post-271142 type-post status-publish format-standard has-post-thumbnail hentry category-entrevistas category-la-pluma-en-el-armario category-libros tag-entrevistas-2 tag-gabriel-j-martin tag-la-pluma-en-el-armario tag-libros tag-quierete-mucho-maricon cat-38-id cat-17089-id cat-15-id has_thumb">
						<div class="single_post">
							<header>
								<h1 class="title single-title">Gabriel J. Martín (psicólogo): «Grindr es, para la mayoría de gente, el Wallapop del sexo gay»</h1>
																	<div class="post-info"><span class="theauthor">por <a rel="nofollow" href="https://www.dosmanzanas.com/author/aashtamartinez" title="Entradas de AashtaMartinez" rel="author">AashtaMartinez</a></span>&nbsp; <span class="thetime"> 9/12/2018 | 10:00</span>
                                    <span class="thecomment"><a href="https://www.dosmanzanas.com/2018/12/gabriel-j-martin-psicologo-grindr-es-para-la-mayoria-de-gente-el-wallapop-del-sexo-gay.html#respond">0</a></span>
                                    <span class="thecategory">Publicado en <a href="https://www.dosmanzanas.com/category/entrevistas" rel="nofollow">Entrevistas</a>, <a href="https://www.dosmanzanas.com/category/secciones/la-pluma-en-el-armario" rel="nofollow">La Pluma en el Armario</a>, <a href="https://www.dosmanzanas.com/category/libros" rel="nofollow">Libros</a></span>&nbsp;</div>
															</header><!--.headline_area-->
														<div class="post-single-content box mark-links">
																<p><img class="size-full wp-image-187050 aligncenter" title="La-pluma-en-el-armario" src="https://www.dosmanzanas.com/wp-content/uploads/2014/09/La-pluma-en-el-armario-e1409585400125.png" alt="" width="433" height="66" srcset="https://www.dosmanzanas.com/wp-content/uploads/2014/09/La-pluma-en-el-armario-e1409585400125.png 433w, https://www.dosmanzanas.com/wp-content/uploads/2014/09/La-pluma-en-el-armario-e1409585400125-300x45.png 300w" sizes="(max-width: 433px) 100vw, 433px" /><br />
<img class="wp-image-271144 size-medium alignright" src="https://www.dosmanzanas.com/wp-content/uploads/GabrielJMartin-300x169.jpg" alt="" width="300" height="169" srcset="https://www.dosmanzanas.com/wp-content/uploads/GabrielJMartin-300x169.jpg 300w, https://www.dosmanzanas.com/wp-content/uploads/GabrielJMartin-768x432.jpg 768w, https://www.dosmanzanas.com/wp-content/uploads/GabrielJMartin.jpg 992w" sizes="(max-width: 300px) 100vw, 300px" /><em>Gabriel J. Martín tiene 46 años y es experto en psicología afirmativa gay. Nació en San Fernando (Cádiz), pero vive en Barcelona. Al nacer, fue considerado niña, ya que tenía ocultos sus órganos sexuales masculinos. Ha escrito varios libros, como &#8216;Quiérete mucho, maricón&#8217;, que están teniendo bastante éxito. «Les dedico mucho tiempo de investigación, redacción, edición y presentación; por eso me hace tan feliz que estén gustando tanto», comenta.</em></p>
<div>
<div>
<p><strong>¿Se quiere usted, maricón?</strong></p>
<p>¡Ja, ja, ja! Me quiero mucho. Y me lo merezco. Piensa que a mí la vida no me ha regalado ni el nombre, que todo lo que he logrado ha sido con mucho esfuerzo por mi parte. Así que me siento orgulloso de mí mismo. Y eso es una forma de quererse.</p>
<p><strong>Sus libros se venden como churros. ¿Eso es porque hay suelto mucho gay desubicado o porque es un escritor cojonudo?</strong></p>
<p>Soy un escritor cojonudo que ayuda a muchos hombres gais a ubicarse mejor.</p>
<p><strong>Con tanto éxito, ¿se siente la Rosalía de la psicología afirmativa gay?</strong></p>
<p>Creo que ella se toma su trabajo con la misma responsabilidad que yo. Es bueno saber quién es uno y cuánto puedes ofrecer a los demás si te esfuerzas. Pero yo soy mayor. Más Lola Flores, si acaso.</p>
<p><strong>¿También hace crowdfunding como ella, o Hacienda no le ha tenido que poner a raya nunca?</strong></p>
<p>Hacienda está encantada conmigo y con mis pagos anuales [se ríe].</p>
<p><strong>¿Qué cara se le queda a una madre que pilla a su hijo de 4 años masturbándose?</strong></p>
<p>A la mía, cara de poema. Claro que era 1975, y la moral nacionalcatólica no había enseñado a nuestros padres que es normal que los niños exploren su sexualidad.</p>
<p><strong>Estudió la especialización de forma autodidacta. ¿Qué otras cosas ha hecho a lo Juan Palomo?</strong></p>
<p>Aprender informática y cocinar caracoles a la andaluza. ¡Es increíble lo que se aprende con los tutoriales de Youtube!</p>
<p><strong>Con tanto drama en la consulta, ¿quién le paga a usted el psicólogo?</strong></p>
<p>Fíjate, como estrategia no sigo casi ninguna serie &#8216;profunda&#8217;, ni voy al cine a ver películas sobre dramas. En mi tiempo de ocio me obligo a desconectar. Eso y mis amigos, que son oro en paño y me escuchan cuando lo necesito.</p>
<p><strong>¿Sobrevivir al ambiente le parece más o menos complicado que sobrevivir a la irascibilidad ciudadana?</strong></p>
<p>La irascibilidad ciudadana es lo peor, sin duda. Ojalá nos relajásemos un poco.</p>
<p><strong>Los jóvenes que dicen que prefieren quedarse un finde sin sexo, antes que sin móvil, ¿están todos tarados?</strong></p>
<p><strong> </strong>No creo que el sexo sea una prioridad para todo el mundo, aunque es cierto que sí lo es para mucha gente.</p>
<p><strong>Dice que la pluma es nuestra raza. ¿Somos unos desagradecidos?</strong></p>
<p>En realidad, la frase es de José Luis Serrano, aunque hago mías cada una de sus palabras. Más que desagradecidos, lo que somos es una comunidad a la que se nos ha enseñado a odiarnos a nosotros mismos. Y a eso se le llama homofobia interiorizada.</p>
<p><strong>Cree que ser gay reporta ventajas evolutivas a la especie humana. ¿Se habrá enterado Ignacio Arsuaga?</strong></p>
<p>Esa es una hipótesis que sostienen antropólogos y psicólogos evolutivos: la homosexualidad ofrece ventajas reproductivas en especies sociales como la nuestra, los bonobos, los pingüinos, las gaviotas, etc. No sé si Arsuaga no se ha enterado o no quiere enterarse. Juraría que se trata de lo segundo.</p>
<p><strong>¿Cree que Grindr ha hecho mucho daño al folleteo en urinarios públicos?</strong><strong> </strong></p>
<p>Creo que ha hecho más daño que cobren por entrar a los urinarios de las estaciones [se ríe]. Grindr ha hecho más daño al ligue en discotecas y a la autoestima de muchos. También es cierto que pensamos ingenuamente que Grindr es una versión digital de un bar, cuando lo cierto es que, para la mayoría de gente, es el Wallapop del sexo gay: la gente busca &#8216;polla XL&#8217; o &#8216;pasivo tragón&#8217; como el que busca &#8216;estantería de tres baldas&#8217; y no le interesa nada más.</p>
<p><strong>También es verdad…</strong></p>
<p>Ojalá nos aburramos pronto de esa forma de relacionarnos y volvamos al formato presencial. Aunque no soy muy optimista al respecto, te lo tengo que confesar.</p>
</div>
</div>
<!--www.crestaproject.com Cresta Social Share Counter Content Start--><div id="crestashareiconincontent" class="cresta-share-icon   sixteenth_style"><div class="sbutton-total" id="total-shares-content"><span class="cresta-the-total-count" id="total-count-content"><i class="cs c-icon-cresta-spinner animate-spin"></i></span><span class="cresta-the-total-text">Veces compartido</span></div><div class="sbutton crestaShadow facebook-cresta-share cresta-no-animation" id="facebook-cresta-c"><a rel="nofollow" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.dosmanzanas.com%2F2018%2F12%2Fgabriel-j-martin-psicologo-grindr-es-para-la-mayoria-de-gente-el-wallapop-del-sexo-gay.html&amp;t=Gabriel+J.+Mart%C3%ADn+%28psic%C3%B3logo%29%3A+%C2%ABGrindr+es%2C+para+la+mayor%C3%ADa+de+gente%2C+el+Wallapop+del+sexo+gay%C2%BB"  onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-facebook"></i></a></div><div class="sbutton crestaShadow twitter-cresta-share noCount cresta-no-animation" id="twitter-cresta-c"><a rel="nofollow" href="https://twitter.com/share?text=Gabriel+J.+Mart%C3%ADn+%28psic%C3%B3logo%29%3A+%C2%ABGrindr+es%2C+para+la+mayor%C3%ADa+de+gente%2C+el+Wallapop+del+sexo+gay%C2%BB&amp;url=https%3A%2F%2Fwww.dosmanzanas.com%2F2018%2F12%2Fgabriel-j-martin-psicologo-grindr-es-para-la-mayoria-de-gente-el-wallapop-del-sexo-gay.html&amp;via=dosmanzanas"  onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-twitter"></i></a></div><div class="sbutton crestaShadow whatsapp-cresta-share cresta-no-animation" id="whatsapp-cresta-c"><a rel="nofollow" href="whatsapp://send?text=Gabriel%20J.%20Mart%C3%ADn%20%28psic%C3%B3logo%29%3A%20%C2%ABGrindr%20es%2C%20para%20la%20mayor%C3%ADa%20de%20gente%2C%20el%20Wallapop%20del%20sexo%20gay%C2%BB - https%3A%2F%2Fwww.dosmanzanas.com%2F2018%2F12%2Fgabriel-j-martin-psicologo-grindr-es-para-la-mayoria-de-gente-el-wallapop-del-sexo-gay.html" ><i class="cs c-icon-cresta-whatsapp"></i></a></div><div class="sbutton crestaShadow telegram-cresta-share cresta-no-animation" id="telegram-cresta-c"><a rel="nofollow" href="tg://msg?text=Gabriel%20J.%20Mart%C3%ADn%20%28psic%C3%B3logo%29%3A%20%C2%ABGrindr%20es%2C%20para%20la%20mayor%C3%ADa%20de%20gente%2C%20el%20Wallapop%20del%20sexo%20gay%C2%BB - https%3A%2F%2Fwww.dosmanzanas.com%2F2018%2F12%2Fgabriel-j-martin-psicologo-grindr-es-para-la-mayoria-de-gente-el-wallapop-del-sexo-gay.html" ><i class="cs c-icon-cresta-telegram"></i></a></div><div class="sbutton crestaShadow email-cresta-share cresta-no-animation" id="email-cresta-c"><a rel="nofollow" href="mailto:?subject=Gabriel%20J.%20Mart%C3%ADn%20%28psic%C3%B3logo%29%3A%20%C2%ABGrindr%20es%2C%20para%20la%20mayor%C3%ADa%20de%20gente%2C%20el%20Wallapop%20del%20sexo%20gay%C2%BB&amp;body=https%3A%2F%2Fwww.dosmanzanas.com%2F2018%2F12%2Fgabriel-j-martin-psicologo-grindr-es-para-la-mayoria-de-gente-el-wallapop-del-sexo-gay.html"  onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-mail"></i></a></div><div style="clear: both;"></div></div><div style="clear: both;"></div><!--www.crestaproject.com Cresta Social Share Counter Content End-->																 
																	<div class="tags"><span class="tagtext">Etiquetas:</span><a href="https://www.dosmanzanas.com/tag/entrevistas-2" rel="tag">entrevistas</a>, <a href="https://www.dosmanzanas.com/tag/gabriel-j-martin" rel="tag">Gabriel J. Martín</a>, <a href="https://www.dosmanzanas.com/tag/la-pluma-en-el-armario" rel="tag">La Pluma en el Armario</a>, <a href="https://www.dosmanzanas.com/tag/libros" rel="tag">Libros</a>, <a href="https://www.dosmanzanas.com/tag/quierete-mucho-maricon" rel="tag">Quiérete mucho maricón</a></div>
															</div>
						</div><!--.post-content box mark-links-->
								
<div class="wp_rp_wrap  wp_rp_momma" id="wp_rp_first"><div class="wp_rp_content"><h3 class="related_post_title">Noticias Relacionadas</h3><ul class="related_post wp_rp"><li data-position="0" data-poid="in-226355" data-post-type="none" ><a href="https://www.dosmanzanas.com/2015/12/oriol-nolis-periodista-me-siento-un-intruso-ya-veras-cuando-saque-mi-primer-disco.html" class="wp_rp_thumbnail"><img src="https://www.dosmanzanas.com/wp-content/uploads/Oriol-nolis-portada-150x150.png" alt="Oriol Nolis (periodista): &#8220;¿Me siento un intruso? ¡Ya verás cuando saque mi primer disco!&#8221;" width="150" height="150" /></a><a href="https://www.dosmanzanas.com/2015/12/oriol-nolis-periodista-me-siento-un-intruso-ya-veras-cuando-saque-mi-primer-disco.html" class="wp_rp_title">Oriol Nolis (periodista): &#8220;¿Me siento un intruso? ¡Ya verás cuando saque mi primer disco!&#8221;</a></li><li data-position="1" data-poid="in-270309" data-post-type="none" ><a href="https://www.dosmanzanas.com/2018/10/luisge-martin-escritor-rey-de-grindr-mis-abdominales-no-me-hacen-merecedor-ya-ni-de-un-principado.html" class="wp_rp_thumbnail"><img src="https://www.dosmanzanas.com/wp-content/uploads/luisgemartin-150x150.jpg" alt="Luisgé Martín (escritor): «¿Rey de Grindr? Mis abdominales no me hacen merecedor ya ni de un principado»" width="150" height="150" /></a><a href="https://www.dosmanzanas.com/2018/10/luisge-martin-escritor-rey-de-grindr-mis-abdominales-no-me-hacen-merecedor-ya-ni-de-un-principado.html" class="wp_rp_title">Luisgé Martín (escritor): «¿Rey de Grindr? Mis abdominales no me hacen merecedor ya ni de un principado»</a></li><li data-position="2" data-poid="in-262795" data-post-type="none" ><a href="https://www.dosmanzanas.com/2017/10/valerie-may-prostituta-alternativa-el-problema-con-las-putas-es-que-trabajamos-con-la-vagina-intocable-y-divino-organo.html" class="wp_rp_thumbnail"><img src="https://www.dosmanzanas.com/wp-content/uploads/may-150x150.jpg" alt="Valérie May (prostituta alternativa): &#8220;El problema con las putas es que trabajamos con la vagina, intocable y divino órgano&#8221;" width="150" height="150" /></a><a href="https://www.dosmanzanas.com/2017/10/valerie-may-prostituta-alternativa-el-problema-con-las-putas-es-que-trabajamos-con-la-vagina-intocable-y-divino-organo.html" class="wp_rp_title">Valérie May (prostituta alternativa): &#8220;El problema con las putas es que trabajamos con la vagina, intocable y divino órgano&#8221;</a></li><li data-position="3" data-poid="in-224780" data-post-type="none" ><a href="https://www.dosmanzanas.com/2015/11/eduardo-mendicutti-escritor-el-mejor-autor-de-literatura-homosexual-en-espana-yo-claro.html" class="wp_rp_thumbnail"><img src="https://www.dosmanzanas.com/wp-content/uploads/Mendicutti-portada-150x150.jpg" alt="Eduardo Mendicutti (escritor): &#8220;¿El mejor autor de literatura homosexual en España? Yo, claro&#8221;" width="150" height="150" /></a><a href="https://www.dosmanzanas.com/2015/11/eduardo-mendicutti-escritor-el-mejor-autor-de-literatura-homosexual-en-espana-yo-claro.html" class="wp_rp_title">Eduardo Mendicutti (escritor): &#8220;¿El mejor autor de literatura homosexual en España? Yo, claro&#8221;</a></li><li data-position="4" data-poid="in-236652" data-post-type="none" ><a href="https://www.dosmanzanas.com/2016/09/leticia-sabater-artista-no-hay-mayor-inteligencia-que-la-de-saber-hacerse-el-tonto.html" class="wp_rp_thumbnail"><img src="https://www.dosmanzanas.com/wp-content/uploads/LeticiaSabater-150x150.jpg" alt="Leticia Sabater (artista): &#8220;No hay mayor inteligencia que la de saber hacerse el tonto&#8221;" width="150" height="150" /></a><a href="https://www.dosmanzanas.com/2016/09/leticia-sabater-artista-no-hay-mayor-inteligencia-que-la-de-saber-hacerse-el-tonto.html" class="wp_rp_title">Leticia Sabater (artista): &#8220;No hay mayor inteligencia que la de saber hacerse el tonto&#8221;</a></li></ul></div></div>
						  
													<div class="postauthor">
								<h4 style="display:none">Acerca del Author</h4>
								<img alt='' src='https://secure.gravatar.com/avatar/c11be14cf0fb5b2c1bae3e96ce1065bf?s=135&#038;r=g' srcset='https://secure.gravatar.com/avatar/c11be14cf0fb5b2c1bae3e96ce1065bf?s=270&#038;r=g 2x' class='avatar avatar-135 photo' height='135' width='135' />								<h5>AashtaMartinez</h5>
								<p>Periodista. Profesional con compromiso social y fobia al servilismo político. Totalmente convencido de la responsabilidad social de los medios. Escribo sobre diferentes temas y pregunto (mucho) cuando me dejan.</p>
							</div>
						  
					</div><!--.g post-->

										<script type="text/javascript">



						// jQuery("li[data-service='meneame']").ready(function($) {
						// 	alert($("li[data-service='meneame']").attr("title"));
						// 	// $("[data-service=meneame]").removeAttr("title")
						// 	// $("[data-service=meneame]").attr("title") = "Menéame"


						// })
					</script>
					<script type="text/javascript">
					
						$(document).ready(function(){

							$(".related_post a" ).each(function(){
								var href = $(this).attr("href");
								$(this).attr("href", href + "?utm_source=relacionado")
							});

						});

					</script>
					
					<!-- You can start editing here. -->
<!-- If comments are open, but there are no comments. -->

	<div id="commentsAdd">
		<div id="respond" class="box m-t-6">
				<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><h4><span>Deja un comentario</span></h4></h4> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/12/gabriel-j-martin-psicologo-grindr-es-para-la-mayoria-de-gente-el-wallapop-del-sexo-gay.html#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="https://www.dosmanzanas.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p id="nota-xhtml"><strong>XHTML:</strong> Puedes usar las siguientes etiquetas para enfatizar texto o enlazar páginas:
				<code>&lt;em&gt;</code><em>Para texto en cursiva</em><code>&lt;/em&gt;, &lt;strong&gt;</code><strong>para texto en negrita</strong>
				<code>&lt;/strong&gt;, &lt;a href="http://www.google.es" title="Un buscador"&gt;</code>
				<a href="http://www.google.es" title="Un buscador">Google</a><code>&lt;a&gt;</code> para enlazar páginas web, 
				<code>&lt;del&gt;</code><del>para mostrar texto tachado</del><code>&lt;/del&gt;, &lt;blockquote&gt;</code>
				para citar textos largos de varios párrafos<code>&lt;/blockquote&gt;</code> y 
				<code>&lt;q&gt;</code><q>para citar textos cortos de un solo párrafo</q><code>&lt;/q&gt;</code></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<div role="note" class="comment-form-policy-top-copy" style="font-size:80%"></div>
<p class="comment-form-policy">
            <label for="policy" style="display:block !important">
                <input id="policy" name="policy" value="policy-key" class="comment-form-policy__input" type="checkbox" style="width:auto; margin-right:7px;" aria-required="true">He leído y acepto la <a href="https://www.dosmanzanas.com/politica-legal" target="_blank" class="comment-form-policy__see-more-link">Política de privacidad</a><span class="comment-form-policy__required required"> *</span>
            </label>
        </p>
    <p class="nota-comentario">Dosmanzanas quiere darte las gracias por dejar tu comentario en esta entrada, 
				pero debe recordarte que la educación es la base fundamental para poder participar. 
				No admitiremos los comentarios fuera de tono, con insultos o incitación a la violencia, 
				o cuya finalidad sea provocar y distorsionar intencionadamente los debates. 
				Dosmanzanas se reserva el derecho de borrar inmediatamente el comentario sin necesidad de notificarlo a su autor.</p>
    <input type="hidden" name="bwp-recaptcha-widget-id" value="bwpRecaptchaWidget1" /><div id="bwp-recaptcha-3fcdb73d36d54f2cc22d0f68e6b6e182" class="bwp-recaptcha g-recaptcha" ></div>		<input type="hidden" name="error_redirect_to"
			value="" />

<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Submit Comment" /> <input type='hidden' name='comment_post_ID' value='271142' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
			</div>
	</div>
							</div>
		</article>



		<aside class="sidebar c-4-12">
	<div id="sidebars" class="g">
		<div class="sidebar">
			<ul class="sidebar_list">
				<li id="widget_custom_html" class="widget_text widget widget-sidebar"><h3>Síguenos también en&#8230;</h3><div class="textwidget custom-html-widget"><a href="https://twitter.com/dosmanzanas" target="_blank"><img src="https://www.dosmanzanas.com/wp-content/uploads/twitter60x60.png" alt="twitter" width="50" height="50" /></a> <a href="https://www.facebook.com/dosmanzanascom/" target="_blank"><img src="https://www.dosmanzanas.com/wp-content/uploads/facebook60x60.png" alt="facebook" width="50" height="50" /></a> <a href="https://www.youtube.com/channel/UCnwPRB7aLAqGuEiuNeE-t_w" target="_blank"><img src="https://www.dosmanzanas.com/wp-content/uploads/youtube60x60.png" alt="youtube" width="50" height="50" /></a> <a href="https://www.instagram.com/dosmanzanas/" target="_blank"><img src="https://www.dosmanzanas.com/wp-content/uploads/instagram60x60.png" alt="instagram" width="50" height="50" /></a> <a href="mailto:info@dosmanzanas.com"><img src="https://www.dosmanzanas.com/wp-content/uploads/mail60x60.png" alt="mail" width="50" height="50" /></a></div></li><li id="widget_text" class="widget widget-sidebar"><h3>Traduce dosmanzanas</h3>			<div class="textwidget"><div id="google_translate_element"></div><script type="text/javascript">
function googleTranslateElementInit() {
  new google.translate.TranslateElement({pageLanguage: 'es', autoDisplay: false}, 'google_translate_element');
}
</script><script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit"></script></div>
		</li><li id="widget_search" class="widget widget-sidebar"><form method="get" id="searchform" class="search-form" action="https://www.dosmanzanas.com" _lpchecked="1">
	<fieldset>
		<input type="text" name="s" id="s" value="Busca en la web" onblur="if (this.value == '') {this.value = 'Busca en la web';}" onfocus="if (this.value == 'Busca en la web') {this.value = '';}" >
		<input id="search-image" class="sbutton" type="submit" style="border:0; vertical-align: top;" value="Search">
	</fieldset>
</form></li><li id="widget_polls-widget" class="widget widget-sidebar"><h3>Encuestas</h3><div id="polls-13" class="wp-polls">
	<form id="polls_form_13" class="wp-polls-form" action="/index.php" method="post">
		<p style="display: none;"><input type="hidden" id="poll_13_nonce" name="wp-polls-nonce" value="8a5a444e24" /></p>
		<p style="display: none;"><input type="hidden" name="poll_id" value="13" /></p>
		<p style="text-align: center;"><strong>¿Crees que los personajes LGTB en cine o televisión deben ser interpretados solo por actores y actrices LGTB?</strong></p><div id="polls-13-ans" class="wp-polls-ans"><ul class="wp-polls-ul">
		<li><input type="radio" id="poll-answer-46" name="poll_13" value="46" /> <label for="poll-answer-46">No. Ser actor o actriz consiste en interpretar vidas distintas a las propias. Además, actores y actrices LGTB tendrían que salir obligatoriamente del armario para interpretar el papel</label></li>
		<li><input type="radio" id="poll-answer-47" name="poll_13" value="47" /> <label for="poll-answer-47">Sí. Es una forma de asegurar una presencia mínima de actores y actrices abiertamente LGTB en pantalla</label></li>
		<li><input type="radio" id="poll-answer-48" name="poll_13" value="48" /> <label for="poll-answer-48">Depende. Hay casos, como los de los actores y actrices trans, en que esa medida puede tener sentido, pero no lo veo tan claro en el caso de personajes cis</label></li>
		</ul><p style="text-align: center;"><input type="button" name="vote" value="   Vota   " class="Buttons" onclick="poll_vote(13);" /></p><p style="text-align: center;"><a href="#ViewPollResults" onclick="poll_result(13); return false;" title="View Results Of This Poll">Ver los resultados</a></p></div>
	</form>
</div>
<div id="polls-13-loading" class="wp-polls-loading"><img src="https://www.dosmanzanas.com/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Cargando ..." title="Cargando ..." class="wp-polls-image" />&nbsp;Cargando ...</div>
</li><li id="widget_custom_html" class="widget_text widget widget-sidebar"><h3>Estos tres relatos de regalo&#8230;</h3><div class="textwidget custom-html-widget"><!--/*
  *
  * Revive Adserver Tag de Javascript
  * - Generated with Revive Adserver v4.0.2
  *
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://whatadserver.com/adserver/www/delivery/ajs.php':'http://whatadserver.com/adserver/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=1&amp;target=_blank&amp;blockcampaign=1");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://whatadserver.com/adserver/www/delivery/ck.php?n=afead6cd&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://whatadserver.com/adserver/www/delivery/avw.php?zoneid=1&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=afead6cd' border='0' alt='' /></a></noscript>




</div></li><li id="widget_custom_html" class="widget_text widget widget-sidebar"><h3>¿Nos ayudas con un donativo?</h3><div class="textwidget custom-html-widget"><center>
Si consultas esta página regularmente y te gustaría que siga online, por favor, considera donar una pequeña suma para ayudar a pagar el servidor de hosting. Con tu ayuda haces que dosmanzanas pueda seguir creciendo ¿te animas? ¡Gracias por tu ayuda!
<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
<input type="hidden" name="cmd" value="_s-xclick">
<input type="hidden" name="hosted_button_id" value="X2RATK4HX8RDY">
<input type="image" src="https://www.paypalobjects.com/es_ES/ES/i/btn/btn_donateCC_LG.gif" border="0" name="submit" alt="PayPal, la forma rápida y segura de pagar en Internet.">
<img alt="" border="0" src="https://www.paypalobjects.com/es_ES/i/scr/pixel.gif" width="1" height="1">
</form>
</center></div></li><li id="widget_custom_html" class="widget_text widget widget-sidebar"><h3>Publicidad</h3><div class="textwidget custom-html-widget"><!--/*
  *
  * Revive Adserver iFrame Tag
  * - Generated with Revive Adserver v4.0.2
  *
  */-->

<iframe id='a5d1e331' name='a5d1e331' src='https://whatadserver.com/adserver/www/delivery/afr.php?zoneid=7&amp;target=_blank' frameborder='0' scrolling='no' width='300' height='300'><a href='http://whatadserver.com/adserver/www/delivery/ck.php?n=afc0a94e' target='_blank'><img src='https://whatadserver.com/adserver/www/delivery/avw.php?zoneid=7&amp;n=afc0a94e' border='0' alt='' /></a></iframe>
</div></li>
		<li id="widget_acw_recent_comments" class="widget widget-sidebar">
		<h3>Comentarios recientes</h3>
		
		<div class="advanced-comments-widget acw-recent-comments acw-comments-wrap">

			
			<div class="acw-comments-list">
		
		<div id="comment-acw-recent-comments-2-comment-151191" class="comment acw-comment type-comment acw-type-comment recentcomments child-comment parent-151184" >

			<article id="div-comment-acw-recent-comments-2-comment-151191" class="comment-body acw-comment-body">

								
				<footer class="comment-meta acw-comment-meta">

					
					<span class="comment-header acw-comment-header">
						<span class="comment-author acw-comment-author">Daniel Alp</span> <span class="on">-</span> <span class="comment-link acw-comment-link"><a class="comment-link acw-comment-link" href="https://www.dosmanzanas.com/2018/12/la-extrema-derecha-irrumpe-con-fuerza-en-el-parlamento-andaluz-y-amenaza-con-condicionar-la-politica-espanola-de-los-proximos-anos.html#comment-151191">La extrema derecha irrumpe con fuerza en el Parlamento andaluz y amenaza con condicionar la política española de los próximos años</a></span>					</span>

					
				</footer>

									<div class="comment-content acw-comment-content">
						Te refieres al caso italiano donde la extrama derecha filofascista era residual y con la llegada al gobierno va primera en la&hellip;					</div>
								
				
			</article>

		</div>

		
		
		
		<div id="comment-acw-recent-comments-2-comment-151190" class="comment acw-comment type-comment acw-type-comment recentcomments" >

			<article id="div-comment-acw-recent-comments-2-comment-151190" class="comment-body acw-comment-body">

								
				<footer class="comment-meta acw-comment-meta">

					
					<span class="comment-header acw-comment-header">
						<span class="comment-author acw-comment-author">Miguel</span> <span class="on">-</span> <span class="comment-link acw-comment-link"><a class="comment-link acw-comment-link" href="https://www.dosmanzanas.com/2018/12/la-extrema-derecha-irrumpe-con-fuerza-en-el-parlamento-andaluz-y-amenaza-con-condicionar-la-politica-espanola-de-los-proximos-anos.html#comment-151190">La extrema derecha irrumpe con fuerza en el Parlamento andaluz y amenaza con condicionar la política española de los próximos años</a></span>					</span>

					
				</footer>

									<div class="comment-content acw-comment-content">
						Se habían demorado en sacar su diatriba contra VOX y como siempre no decepcionan diciendo lo de siempre: todo lo que no es de&hellip;					</div>
								
				
			</article>

		</div>

		
		
		
		<div id="comment-acw-recent-comments-2-comment-151188" class="comment acw-comment type-comment acw-type-comment recentcomments child-comment parent-151184" >

			<article id="div-comment-acw-recent-comments-2-comment-151188" class="comment-body acw-comment-body">

								
				<footer class="comment-meta acw-comment-meta">

					
					<span class="comment-header acw-comment-header">
						<span class="comment-author acw-comment-author">Alex</span> <span class="on">-</span> <span class="comment-link acw-comment-link"><a class="comment-link acw-comment-link" href="https://www.dosmanzanas.com/2018/12/la-extrema-derecha-irrumpe-con-fuerza-en-el-parlamento-andaluz-y-amenaza-con-condicionar-la-politica-espanola-de-los-proximos-anos.html#comment-151188">La extrema derecha irrumpe con fuerza en el Parlamento andaluz y amenaza con condicionar la política española de los próximos años</a></span>					</span>

					
				</footer>

									<div class="comment-content acw-comment-content">
						¿Sabes dónde se intentó hacer eso de que el sistema fagocitara al fascismo? En Alemania, en la década de 1930. ¿Sabes cómo ac&hellip;					</div>
								
				
			</article>

		</div>

		
		
		
		<div id="comment-acw-recent-comments-2-comment-151187" class="comment acw-comment type-comment acw-type-comment recentcomments" >

			<article id="div-comment-acw-recent-comments-2-comment-151187" class="comment-body acw-comment-body">

								
				<footer class="comment-meta acw-comment-meta">

					
					<span class="comment-header acw-comment-header">
						<span class="comment-author acw-comment-author">iñigo</span> <span class="on">-</span> <span class="comment-link acw-comment-link"><a class="comment-link acw-comment-link" href="https://www.dosmanzanas.com/2018/12/malena-gracia-artista-puedo-dejar-a-espana-en-muy-buen-lugar-en-eurovision-porque-lo-tengo-todo.html#comment-151187">Malena Gracia (artista): «Puedo dejar a España en muy buen lugar en Eurovisión, porque lo tengo todo»</a></span>					</span>

					
				</footer>

									<div class="comment-content acw-comment-content">
						Me encanta Malena. Creo que es una mujer con talento para el arte. Lamento por ejemplo que finalmente no optara para actuar e&hellip;					</div>
								
				
			</article>

		</div>

		
		
		
		<div id="comment-acw-recent-comments-2-comment-151186" class="comment acw-comment type-comment acw-type-comment recentcomments child-comment parent-151184" >

			<article id="div-comment-acw-recent-comments-2-comment-151186" class="comment-body acw-comment-body">

								
				<footer class="comment-meta acw-comment-meta">

					
					<span class="comment-header acw-comment-header">
						<span class="comment-author acw-comment-author">Malo</span> <span class="on">-</span> <span class="comment-link acw-comment-link"><a class="comment-link acw-comment-link" href="https://www.dosmanzanas.com/2018/12/la-extrema-derecha-irrumpe-con-fuerza-en-el-parlamento-andaluz-y-amenaza-con-condicionar-la-politica-espanola-de-los-proximos-anos.html#comment-151186">La extrema derecha irrumpe con fuerza en el Parlamento andaluz y amenaza con condicionar la política española de los próximos años</a></span>					</span>

					
				</footer>

									<div class="comment-content acw-comment-content">
						Lo siento, pero no cuela. Tú no te canses y sigue blanqueando, que es lo tuyo. ¡Ánimo!					</div>
								
				
			</article>

		</div>

		
		</div>

			
		</div><!-- /.acw-comments-wrap -->

		<!-- Advanced Comments Widget by darrinb http://darrinb.com/plugins/advanced-comments-widget -->
		</li>
		<li id="widget_custom_html" class="widget_text widget widget-sidebar"><h3>¿Quieres una camiseta?</h3><div class="textwidget custom-html-widget"><!--/*
  *
  * Revive Adserver Tag de Javascript
  * - Generated with Revive Adserver v4.0.2
  *
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://whatadserver.com/adserver/www/delivery/ajs.php':'http://whatadserver.com/adserver/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=3&amp;target=_blank&amp;block=1");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://whatadserver.com/adserver/www/delivery/ck.php?n=a9bd759b&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://whatadserver.com/adserver/www/delivery/avw.php?zoneid=3&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a9bd759b' border='0' alt='' /></a></noscript>

<a href="https://www.latostadora.com/dosmanzanas"><img class="alignleft wp-image-267290 size-full" src="https://www.dosmanzanas.com/wp-content/uploads/es.gif" alt="" width="16" height="11" /></a>
|
<a href="http://www.tostadora.fr/dosmanzanas"><img class="alignleft wp-image-267289 size-full" src="https://www.dosmanzanas.com/wp-content/uploads/fr.gif" alt="" width="16" height="11" /></a>
|
<a href="http://www.tostadora.co.uk/dosmanzanas"><img class="alignleft wp-image-267288 size-full" src="https://www.dosmanzanas.com/wp-content/uploads/gb.gif" alt="" width="16" height="11" /></a>
|
<a href="http://www.tostadora.com/dosmanzanas"><img class="alignleft wp-image-267287 size-full" src="https://www.dosmanzanas.com/wp-content/uploads/us.gif" alt="" width="16" height="11" /></a>
|
<a href="http://www.tostadora.it/dosmanzanas"><img class="alignleft wp-image-267286 size-full" src="https://www.dosmanzanas.com/wp-content/uploads/it.gif" alt="" width="16" height="11" /></a>
<br><br>
Por la compra de una de nuestras camisetas contribuyes con una parte del importe a mantener la página.</div></li><li id="widget_text" class="widget widget-sidebar"><h3>Te puede interesar&#8230;</h3>			<div class="textwidget"><a href="https://www.dosmanzanas.com/archivo-por-meses" target="_blank"><img src="https://www.dosmanzanas.com/wp-content/uploads/Seccion-archivo-por-meses.png" alt="Archivo de noticias LGTB publicadas en dosmanzanas por meses desde 2005" width="300" height="100" class="alignleft size-full wp-image-254517" /></a>
<br>
<br>
<a href="https://www.dosmanzanas.com/noticias-lgtb-por-paises" target="_blank"><img src="https://www.dosmanzanas.com/wp-content/uploads/seccion-noticias-por-paises.png" alt="Noticias LGTB por países" width="300" height="100" class="alignleft size-full wp-image-254518" /></a>
<br>
<br>
<a href="https://www.dosmanzanas.com/category/secciones/apolo-vive-enfrente" target="_blank"><img src="https://www.dosmanzanas.com/wp-content/uploads/Seccion-apolo-300x100.png" alt="Apolo vive enfrente" width="300" height="100" class="alignleft size-full wp-image-254519" /></a>
<br>
<br>
<a href="https://www.dosmanzanas.com/tus-donaciones" target="_blank"><img src="https://www.dosmanzanas.com/wp-content/uploads/nos-ayudas.png" alt="¿Nos ayudas?" width="300" height="100" class="alignleft size-full wp-image-254523" /></a></div>
		</li>			</ul>
		</div>
	</div><!--sidebars-->
</aside>
		</div>
	</div><!--#page-->
</div><!--.main-container-->
<footer>
	<div class="container">
		<div class="footer-widgets">
				<div class="f-widget f-widget-1">
		<div class="widget"><h3>Síguenos también en&#8230;</h3>			<div class="textwidget"><a href="https://twitter.com/dosmanzanas" target="_blank"><img src="https://www.dosmanzanas.com/wp-content/uploads/twitter60x60.png" alt="twitter" width="50" height="50" /></a> <a href="https://www.facebook.com/dosmanzanascom/" target="_blank"><img src="https://www.dosmanzanas.com/wp-content/uploads/facebook60x60.png" alt="facebook" width="50" height="50" /></a> <a href="https://www.youtube.com/channel/UCnwPRB7aLAqGuEiuNeE-t_w" target="_blank"><img src="https://www.dosmanzanas.com/wp-content/uploads/youtube60x60.png" alt="youtube" width="50" height="50" /></a> <a href="https://www.instagram.com/dosmanzanas/" target="_blank"><img src="https://www.dosmanzanas.com/wp-content/uploads/instagram60x60.png" alt="instagram" width="50" height="50" /></a> <a href="mailto:info@dosmanzanas.com"><img src="https://www.dosmanzanas.com/wp-content/uploads/mail60x60.png" alt="mail" width="50" height="50" /></a></div>
		</div>	</div>
	<div class="f-widget f-widget-2">
		<div class="widget"><h3>Nube de etiquetas</h3><div class="tagcloud"><a href="https://www.dosmanzanas.com/tag/adolescentes-lgtb" class="tag-cloud-link tag-link-1250 tag-link-position-1" style="font-size: 8.72592592593pt;" aria-label="adolescentes LGTB (246 elementos)">adolescentes LGTB</a>
<a href="https://www.dosmanzanas.com/tag/adopcion" class="tag-cloud-link tag-link-19813 tag-link-position-2" style="font-size: 8.82962962963pt;" aria-label="adopción (250 elementos)">adopción</a>
<a href="https://www.dosmanzanas.com/tag/alemania" class="tag-cloud-link tag-link-146 tag-link-position-3" style="font-size: 9.76296296296pt;" aria-label="Alemania (305 elementos)">Alemania</a>
<a href="https://www.dosmanzanas.com/tag/andalucia" class="tag-cloud-link tag-link-287 tag-link-position-4" style="font-size: 10.3851851852pt;" aria-label="Andalucía (355 elementos)">Andalucía</a>
<a href="https://www.dosmanzanas.com/tag/argentina" class="tag-cloud-link tag-link-111 tag-link-position-5" style="font-size: 8.20740740741pt;" aria-label="Argentina (219 elementos)">Argentina</a>
<a href="https://www.dosmanzanas.com/tag/asesinatos" class="tag-cloud-link tag-link-2177 tag-link-position-6" style="font-size: 8.93333333333pt;" aria-label="asesinatos (256 elementos)">asesinatos</a>
<a href="https://www.dosmanzanas.com/tag/barack-obama" class="tag-cloud-link tag-link-107 tag-link-position-7" style="font-size: 9.34814814815pt;" aria-label="Barack Obama (284 elementos)">Barack Obama</a>
<a href="https://www.dosmanzanas.com/tag/california" class="tag-cloud-link tag-link-209 tag-link-position-8" style="font-size: 9.14074074074pt;" aria-label="California (270 elementos)">California</a>
<a href="https://www.dosmanzanas.com/tag/cataluna" class="tag-cloud-link tag-link-182 tag-link-position-9" style="font-size: 8.93333333333pt;" aria-label="Cataluña (259 elementos)">Cataluña</a>
<a href="https://www.dosmanzanas.com/tag/chile" class="tag-cloud-link tag-link-118 tag-link-position-10" style="font-size: 8.62222222222pt;" aria-label="Chile (237 elementos)">Chile</a>
<a href="https://www.dosmanzanas.com/tag/cine" class="tag-cloud-link tag-link-19815 tag-link-position-11" style="font-size: 10.1777777778pt;" aria-label="cine (336 elementos)">cine</a>
<a href="https://www.dosmanzanas.com/tag/cogam" class="tag-cloud-link tag-link-105 tag-link-position-12" style="font-size: 8.93333333333pt;" aria-label="COGAM (256 elementos)">COGAM</a>
<a href="https://www.dosmanzanas.com/tag/colombia" class="tag-cloud-link tag-link-58 tag-link-position-13" style="font-size: 8.1037037037pt;" aria-label="Colombia (212 elementos)">Colombia</a>
<a href="https://www.dosmanzanas.com/tag/delitos-de-odio" class="tag-cloud-link tag-link-20412 tag-link-position-14" style="font-size: 9.55555555556pt;" aria-label="delitos de odio (293 elementos)">delitos de odio</a>
<a href="https://www.dosmanzanas.com/tag/discriminacion" class="tag-cloud-link tag-link-19816 tag-link-position-15" style="font-size: 22pt;" aria-label="Discriminación (4.656 elementos)">Discriminación</a>
<a href="https://www.dosmanzanas.com/tag/educacion" class="tag-cloud-link tag-link-19817 tag-link-position-16" style="font-size: 10.3851851852pt;" aria-label="Educación (355 elementos)">Educación</a>
<a href="https://www.dosmanzanas.com/tag/espana" class="tag-cloud-link tag-link-1792 tag-link-position-17" style="font-size: 10.2814814815pt;" aria-label="España (342 elementos)">España</a>
<a href="https://www.dosmanzanas.com/tag/estados-unidos" class="tag-cloud-link tag-link-787 tag-link-position-18" style="font-size: 17.1259259259pt;" aria-label="Estados Unidos (1.579 elementos)">Estados Unidos</a>
<a href="https://www.dosmanzanas.com/tag/felgtb" class="tag-cloud-link tag-link-48 tag-link-position-19" style="font-size: 12.9777777778pt;" aria-label="FELGTB (635 elementos)">FELGTB</a>
<a href="https://www.dosmanzanas.com/tag/francia" class="tag-cloud-link tag-link-95 tag-link-position-20" style="font-size: 10.8pt;" aria-label="Francia (392 elementos)">Francia</a>
<a href="https://www.dosmanzanas.com/tag/homofobia" class="tag-cloud-link tag-link-19818 tag-link-position-21" style="font-size: 21.8962962963pt;" aria-label="homofobia (4.573 elementos)">homofobia</a>
<a href="https://www.dosmanzanas.com/tag/homoparentalidad" class="tag-cloud-link tag-link-802 tag-link-position-22" style="font-size: 10.8pt;" aria-label="homoparentalidad (385 elementos)">homoparentalidad</a>
<a href="https://www.dosmanzanas.com/tag/iglesia-catolica" class="tag-cloud-link tag-link-98 tag-link-position-23" style="font-size: 14.0148148148pt;" aria-label="iglesia católica (798 elementos)">iglesia católica</a>
<a href="https://www.dosmanzanas.com/tag/italia" class="tag-cloud-link tag-link-53 tag-link-position-24" style="font-size: 10.3851851852pt;" aria-label="Italia (355 elementos)">Italia</a>
<a href="https://www.dosmanzanas.com/tag/iu" class="tag-cloud-link tag-link-1995 tag-link-position-25" style="font-size: 8.51851851852pt;" aria-label="IU (231 elementos)">IU</a>
<a href="https://www.dosmanzanas.com/tag/lesbianas" class="tag-cloud-link tag-link-356 tag-link-position-26" style="font-size: 10.6962962963pt;" aria-label="lesbianas (380 elementos)">lesbianas</a>
<a href="https://www.dosmanzanas.com/tag/lesbofobia" class="tag-cloud-link tag-link-689 tag-link-position-27" style="font-size: 8.41481481481pt;" aria-label="lesbofobia (227 elementos)">lesbofobia</a>
<a href="https://www.dosmanzanas.com/tag/lgtbfobia" class="tag-cloud-link tag-link-2733 tag-link-position-28" style="font-size: 11.6296296296pt;" aria-label="LGTBfobia (465 elementos)">LGTBfobia</a>
<a href="https://www.dosmanzanas.com/tag/libros" class="tag-cloud-link tag-link-19820 tag-link-position-29" style="font-size: 8pt;" aria-label="Libros (209 elementos)">Libros</a>
<a href="https://www.dosmanzanas.com/tag/madrid" class="tag-cloud-link tag-link-101 tag-link-position-30" style="font-size: 12.3555555556pt;" aria-label="Madrid (550 elementos)">Madrid</a>
<a href="https://www.dosmanzanas.com/tag/matrimonio" class="tag-cloud-link tag-link-19835 tag-link-position-31" style="font-size: 18.162962963pt;" aria-label="matrimonio (1.983 elementos)">matrimonio</a>
<a href="https://www.dosmanzanas.com/tag/mexico" class="tag-cloud-link tag-link-54 tag-link-position-32" style="font-size: 8.72592592593pt;" aria-label="México (244 elementos)">México</a>
<a href="https://www.dosmanzanas.com/tag/orgullo-lgtb" class="tag-cloud-link tag-link-19824 tag-link-position-33" style="font-size: 12.8740740741pt;" aria-label="Orgullo LGTB (619 elementos)">Orgullo LGTB</a>
<a href="https://www.dosmanzanas.com/tag/personas-transgenero" class="tag-cloud-link tag-link-720 tag-link-position-34" style="font-size: 8.41481481481pt;" aria-label="personas transgénero (230 elementos)">personas transgénero</a>
<a href="https://www.dosmanzanas.com/tag/pp" class="tag-cloud-link tag-link-227 tag-link-position-35" style="font-size: 12.6666666667pt;" aria-label="PP (594 elementos)">PP</a>
<a href="https://www.dosmanzanas.com/tag/psoe" class="tag-cloud-link tag-link-102 tag-link-position-36" style="font-size: 10.3851851852pt;" aria-label="PSOE (352 elementos)">PSOE</a>
<a href="https://www.dosmanzanas.com/tag/reino-unido" class="tag-cloud-link tag-link-60 tag-link-position-37" style="font-size: 13.4962962963pt;" aria-label="Reino Unido (703 elementos)">Reino Unido</a>
<a href="https://www.dosmanzanas.com/tag/rusia" class="tag-cloud-link tag-link-127 tag-link-position-38" style="font-size: 11.3185185185pt;" aria-label="Rusia (434 elementos)">Rusia</a>
<a href="https://www.dosmanzanas.com/tag/television" class="tag-cloud-link tag-link-19829 tag-link-position-39" style="font-size: 9.55555555556pt;" aria-label="Televisión (293 elementos)">Televisión</a>
<a href="https://www.dosmanzanas.com/tag/transexualidad" class="tag-cloud-link tag-link-273 tag-link-position-40" style="font-size: 14.4296296296pt;" aria-label="transexualidad (875 elementos)">transexualidad</a>
<a href="https://www.dosmanzanas.com/tag/transfobia" class="tag-cloud-link tag-link-1182 tag-link-position-41" style="font-size: 13.0814814815pt;" aria-label="transfobia (640 elementos)">transfobia</a>
<a href="https://www.dosmanzanas.com/tag/uniones-civiles" class="tag-cloud-link tag-link-1670 tag-link-position-42" style="font-size: 11.0074074074pt;" aria-label="uniones civiles (411 elementos)">uniones civiles</a>
<a href="https://www.dosmanzanas.com/tag/vih" class="tag-cloud-link tag-link-19830 tag-link-position-43" style="font-size: 11.1111111111pt;" aria-label="VIH (413 elementos)">VIH</a>
<a href="https://www.dosmanzanas.com/tag/visibilidad-lgtbi" class="tag-cloud-link tag-link-2591 tag-link-position-44" style="font-size: 13.9111111111pt;" aria-label="visibilidad LGTBI (767 elementos)">visibilidad LGTBI</a>
<a href="https://www.dosmanzanas.com/tag/videos" class="tag-cloud-link tag-link-361 tag-link-position-45" style="font-size: 14.637037037pt;" aria-label="vídeos (909 elementos)">vídeos</a></div>
</div>	</div>
	<div class="f-widget last">
		<div class="widget"><h3>Páginas</h3>		<ul>
			<li class="page_item page-item-254510"><a href="https://www.dosmanzanas.com/archivo-por-meses">Archivo por meses</a></li>
<li class="page_item page-item-253163"><a href="https://www.dosmanzanas.com/noticias-lgtb-por-paises">Noticias LGTB por países</a></li>
<li class="page_item page-item-267767"><a href="https://www.dosmanzanas.com/politica-legal">Política legal</a></li>
<li class="page_item page-item-2"><a href="https://www.dosmanzanas.com/informacion">Qué es dosmanzanas</a></li>
<li class="page_item page-item-267884"><a href="https://www.dosmanzanas.com/te-regalamos-tres-relatos">Te regalamos tres relatos</a></li>
<li class="page_item page-item-262355"><a href="https://www.dosmanzanas.com/te-regalamos-un-relato-de-francisco-javier-olivas">Te regalamos un relato de Francisco Javier Olivas</a></li>
<li class="page_item page-item-270533"><a href="https://www.dosmanzanas.com/te-regalamos-un-relato-de-j-dominguez-macizo">Te regalamos un relato de J. Domínguez-Macizo</a></li>
<li class="page_item page-item-237738"><a href="https://www.dosmanzanas.com/te-regalamos-un-relato-de-jose-luis-serrano">Te regalamos un relato de José Luis Serrano</a></li>
<li class="page_item page-item-264852"><a href="https://www.dosmanzanas.com/te-regalamos-un-relato-de-nuria-c-botey">Te regalamos un relato de Nuria C. Botey</a></li>
<li class="page_item page-item-37085"><a href="https://www.dosmanzanas.com/tus-donaciones">Tus donaciones</a></li>
		</ul>
		</div><!--
Plugin: Custom Meta Widget
Plugin URL: http://shinraholdings.com/plugins/custom-meta-widget/
-->
<div class="widget"><h3>Meta</h3>		<ul>

		
		
					<li><a href="https://www.dosmanzanas.com/feed"><abbr title="Really Simple Syndication">RSS</abbr> de las entradas</a></li>
		

		
			<li><a href="https://www.dosmanzanas.com/comments/feed"><abbr title="Really Simple Syndication">RSS</abbr> de los comentarios</a></li>
		
		<li><a href="https://es.wordpress.org/" title="Funciona gracias a WordPress, una avanzada plataforma de publicación personal semántica.">WordPress.org</a></li>		</ul>

	</div>	</div>
			<div class="copyrights">
				<!--start copyrights-->
<div class="row" id="copyright-note">
<!-- <span><a href="https://www.dosmanzanas.com/" title="La página de noticias LGTB de ámbito político, social y cultural. La actualidad LGTB de España e internacional. LGTBfobia, discriminación, derechos, Orgullo LGTB&#8230;">dosmanzanas &#8211; La web de noticias LGTB</a> Copyright &copy; 2018.</span> -->
<span>
<a rel="license" href="http://creativecommons.org/licenses/by-nc-sa/2.5/es/"><img alt="Licencia de Creative Commons" style="border-width:0" src="https://i.creativecommons.org/l/by-nc-sa/2.5/es/88x31.png" /></a><br />Este obra está bajo una <a rel="license" href="http://creativecommons.org/licenses/by-nc-sa/2.5/es/">licencia de Creative Commons</a>.</span>
</div>
<!--end copyrights-->
                <span class="cright">Theme by <a href="http://mythemeshop.com/">MyThemeShop</a>.</span>
			</div> 
            <div class="top">
                <a href="#top" class="toplink">   </a></div>
		</div><!--.footer-widgets-->
	</div><!--.container-->
</footer><!--footer-->
<!--start footer code-->
<!--end footer code-->


<script type="text/javascript" src="https://www.dosmanzanas.com/wp-content/cache/minify/d9b76.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var crestaShareSSS = {"FacebookCount":"nope"};
var crestaPermalink = {"thePermalink":"https:\/\/www.dosmanzanas.com\/2018\/12\/gabriel-j-martin-psicologo-grindr-es-para-la-mayoria-de-gente-el-wallapop-del-sexo-gay.html","themorezero":"nomore","totalmorezero":"totalnomore","themorenumber":"0"};
/* ]]> */
</script>
<script type="text/javascript" src="https://www.dosmanzanas.com/wp-content/cache/minify/01b89.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.dosmanzanas.com\/wp-admin\/admin-ajax.php","text_wait":"Tu \u00faltima petici\u00f3n est\u00e1 a\u00fan proces\u00e1ndose. Por favor, espera un momento \u2026","text_valid":"Por favor, elige una respuesta v\u00e1lida para la encuesta.","text_multiple":"N\u00famero m\u00e1ximo de opciones permitidas:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>

<script type="text/javascript" src="https://www.dosmanzanas.com/wp-content/cache/minify/c15a1.js"></script>


			<div id="cookie-notice" role="banner" class="cn-top bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web. Si continúa utilizando este sitio asumiremos que estás de acuerdo.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Estoy de acuerdo</a><a href="https://www.dosmanzanas.com/politica-legal" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button">Leer más</a>
				</div>
				
			</div>		<script type="text/javascript">
			var bwpRecaptchaWidget1;
			var bwpRecaptchaCallback = function() {
				// render all collected recaptcha instances
				bwpRecaptchaWidget1 = grecaptcha.render('bwp-recaptcha-3fcdb73d36d54f2cc22d0f68e6b6e182', {
					sitekey: '6LfN3RITAAAAAJD6-Qh34o-5rK-XR_I9MjgRYXiN',
					theme: 'light',
					size: 'normal',
					tabindex: '0'
				});
			};
		</script>

		<script src="https://www.google.com/recaptcha/api.js?onload=bwpRecaptchaCallback&#038;render=explicit" async defer></script>
</body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using disk: enhanced 
Minimizado usando disk
Caching de base de datos 34/71 consultas en 0.055 segundos usando disk

Served from: www.dosmanzanas.com @ 2018-12-10 03:32:11 by W3 Total Cache
-->