<!DOCTYPE html>


<html class="no-js" lang="es">

<head>

	<meta charset="UTF-8">

	<title>  ¿Reivindicación o naturalización?: críticas de las obras de teatro «No más besos» y «Solterones 2»</title>

	<link rel="icon" href="https://www.dosmanzanas.com/wp-content/uploads/favicon3.ico" type="image/x-icon" />
<!--iOS/android/handheld specific -->	
<link rel="apple-touch-icon" href="apple-touch-icon.png">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black">

	<link rel="stylesheet" href="https://www.dosmanzanas.com/wp-content/cache/minify/bdf57.css" media="all" />


	<link rel="pingback" href="https://www.dosmanzanas.com/xmlrpc.php" />

	
	
	<!--[if lt IE 9]> <script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script> <![endif]-->

	<style type="text/css">
body {background-color:#EBEBEB;}

.top .toplink,.flex-direction-nav .flex-prev,.flex-direction-nav .flex-next, #search-image, .nav-previous a,.nav-next a, .mts-subscribe input[type="submit"], .sbutton, .currenttext, .pagination a:hover {background-color:#aba100; }
.currenttext, .pagination a:hover{ border:1px solid #aba100;}
.related-posts a,.theauthor a,.single_post a, a:hover, .textwidget a, #commentform a, .copyrights a:hover, a, .sidebar.c-4-12 a:hover, footer .widget li a:hover {color:#aba100; }
.postauthor h5,.reply a,.current-menu-item a{ color:#aba100;}
.secondary-navigation{ border-bottom:4px solid #aba100; }
body > footer{border-top:4px solid #aba100;}
</style>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-56167-2', 'auto');
  ga('send', 'pageview');

</script>
	
	<!-- Meta Tag Manager -->
	<meta property="fb:pages" content="9970017585" />
	<meta name="google-site-verification" content="LwTcToV5HOOxz3Xz2x0uk-7IzNfY14xiKT6IiZJqNwM" />
	<!-- / Meta Tag Manager -->
<link rel="amphtml" href="https://www.dosmanzanas.com/2020/02/reivindicacion-o-naturalizacion-criticas-de-las-obras-de-teatro-no-mas-besos-y-solterones-2.html/amp" /><meta name="generator" content="AMP for WP 1.0.15"/><link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="dosmanzanas - La web de noticias LGTB &raquo; Feed" href="https://www.dosmanzanas.com/feed" />
<link rel="alternate" type="application/rss+xml" title="dosmanzanas - La web de noticias LGTB &raquo; Feed de los comentarios" href="https://www.dosmanzanas.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="dosmanzanas - La web de noticias LGTB &raquo; Comentario ¿Reivindicación o naturalización?: críticas de las obras de teatro «No más besos» y «Solterones 2» del feed" href="https://www.dosmanzanas.com/2020/02/reivindicacion-o-naturalizacion-criticas-de-las-obras-de-teatro-no-mas-besos-y-solterones-2.html/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.dosmanzanas.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='GoogleFonts-css'  href='https://fonts.googleapis.com/css?family=Noto+Sans%3Aregular%2Cbold&#038;v1&#038;ver=5.3.2' type='text/css' media='all' />
<link rel="stylesheet" href="https://www.dosmanzanas.com/wp-content/cache/minify/73c2a.css" media="all" />





<link rel='stylesheet' id='cresta-social-googlefonts-css'  href='https://fonts.googleapis.com/css?family=Noto+Sans:400,700' type='text/css' media='all' />
<link rel="stylesheet" href="https://www.dosmanzanas.com/wp-content/cache/minify/dbed3.css" media="all" />



<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 8px;
	line-height: 10px;
	height: 10px;
	background-image: url('https://www.dosmanzanas.com/wp-content/plugins/wp-polls/images/default_gradient/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel="stylesheet" href="https://www.dosmanzanas.com/wp-content/cache/minify/8ca29.css" media="all" />


<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js?ver=1.7.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.dosmanzanas.com\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"yes","onScrollOffset":"600","onClick":"","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script src="https://www.dosmanzanas.com/wp-content/cache/minify/545b0.js"></script>

<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jqueryui/1.9.2/jquery-ui.min.js?ver=1.8.16'></script>
<script src="https://www.dosmanzanas.com/wp-content/cache/minify/3e42b.js"></script>



<link rel='https://api.w.org/' href='https://www.dosmanzanas.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.dosmanzanas.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.dosmanzanas.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='El Tribunal Constitucional de Croacia abre la acogida de menores a las parejas del mismo sexo' href='https://www.dosmanzanas.com/2020/02/el-tribunal-constitucional-de-croacia-abre-la-acogida-de-menores-a-las-parejas-del-mismo-sexo.html' />
<!--Theme by MyThemeShop.com-->
<link rel="canonical" href="https://www.dosmanzanas.com/2020/02/reivindicacion-o-naturalizacion-criticas-de-las-obras-de-teatro-no-mas-besos-y-solterones-2.html" />
<link rel='shortlink' href='https://www.dosmanzanas.com/?p=277392' />
<link rel="alternate" type="application/json+oembed" href="https://www.dosmanzanas.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.dosmanzanas.com%2F2020%2F02%2Freivindicacion-o-naturalizacion-criticas-de-las-obras-de-teatro-no-mas-besos-y-solterones-2.html" />
<link rel="alternate" type="text/xml+oembed" href="https://www.dosmanzanas.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.dosmanzanas.com%2F2020%2F02%2Freivindicacion-o-naturalizacion-criticas-de-las-obras-de-teatro-no-mas-besos-y-solterones-2.html&#038;format=xml" />
<style type='text/css'>
			@media (max-width : 640px) {
				#crestashareicon {
					display:none !important;
				}
			}
				#crestashareicon {position:fixed; top:20%; left:20px; float:left;z-index:99;}
			
		.cresta-share-icon .cresta-the-count, #crestashareicon .sbutton a[data-name]:hover:before {color:#ffffff!important;}
		
			.cresta-share-icon .cresta-the-count, #crestashareicon .sbutton a[data-name]:hover:before {background: #D60000!important;}
			#crestashareicon .sbutton a[data-name]:hover:after {border-color: #D60000 transparent !important;}
			
		.cresta-share-icon .cresta-the-total-count, .cresta-share-icon .cresta-the-total-text {color:#000000!important;}
		#crestashareicon .sbutton {clear:both;display:none;}
		#crestashareicon .sbutton { float:left;}#crestashareiconincontent {float: left;}
		.cresta-share-icon .cresta-the-count-content, #crestashareiconincontent .sbutton a[data-name]:hover:before {color:#ffffff!important;} 
		.cresta-share-icon .cresta-the-total-count, .cresta-share-icon .cresta-the-total-text {color:#000000!important;} 
		#crestashareiconincontent .sbutton-total {border-right: 2px solid #000000!important;} 
		
			.cresta-share-icon .cresta-the-count-content, #crestashareiconincontent .sbutton a[data-name]:hover:before {background: #D60000!important;}
			#crestashareiconincontent .sbutton a[data-name]:hover:after, #crestashareicon .sbutton a[data-name]:hover:after {border-color: #D60000 transparent !important;} 
			.cresta-share-icon .sbutton {
    margin: 0px 0;
}
#crestashareiconincontent .sbutton {
    margin: 6px 2px;
}
.sbutton:hover {
    background: transparent;
}
.sbutton {
    background: transparent;
    width: 50px;
}
#crestashareiconincontent .sbutton-total {
    margin-top: 20px;
}
.cresta-share-icon.first_style .cresta-the-count-content{
    top: 0px;
}</style>
            <!--/ Facebook Thumb Fixer Open Graph /-->
            <meta property="og:type" content="article" />
            <meta property="og:url" content="https://www.dosmanzanas.com/2020/02/reivindicacion-o-naturalizacion-criticas-de-las-obras-de-teatro-no-mas-besos-y-solterones-2.html" />
            <meta property="og:title" content="¿Reivindicación o naturalización?: críticas de las obras de teatro «No más besos» y «Solterones 2»" />
            <meta property="og:description" content="Dos divertidas obras de teatro que abordan la homosexualidad de maneras opuestas y que pueden verse en Madrid por unos 10 €" />
            <meta property="og:site_name" content="dosmanzanas - La web de noticias LGTB" />
            <meta property="og:image" content="https://www.dosmanzanas.com/wp-content/uploads/Apolo-vive-enfrente-imagen-destacada7.png" />

            <meta itemscope itemtype="article" />
            <meta itemprop="description" content="Dos divertidas obras de teatro que abordan la homosexualidad de maneras opuestas y que pueden verse en Madrid por unos 10 €" />
            <meta itemprop="image" content="https://www.dosmanzanas.com/wp-content/uploads/Apolo-vive-enfrente-imagen-destacada7.png" />
            

<script type="text/javascript">
	window._wp_rp_static_base_url = 'https://rp.zemanta.com/static/';
	window._wp_rp_wp_ajax_url = "https://www.dosmanzanas.com/wp-admin/admin-ajax.php";
	window._wp_rp_plugin_version = '3.6.1';
	window._wp_rp_post_id = '277392';
	window._wp_rp_num_rel_posts = '5';
	window._wp_rp_thumbnails = true;
	window._wp_rp_post_title = '%C2%BFReivindicaci%C3%B3n+o+naturalizaci%C3%B3n%3F%3A+cr%C3%ADticas+de+las+obras+de+teatro+%C2%ABNo+m%C3%A1s+besos%C2%BB+y+%C2%ABSolterones+2%C2%BB';
	window._wp_rp_post_tags = ['andr%C3%A9s+fern%C3%A1ndez', 'solterones', 'miriam+v%C3%A1zquez', '%C3%81ngeles+porras', 'solterones+2', 'no+m%C3%A1s+besos', 'diana+son', 'teatro+lara', '%C3%93scar+olmeda', 'jonatan+gonz%C3%A1lez', 'patricia+gar%C3%B3', 'jorge+san+jos%C3%A9', 'rub%C3%A9n+riera', 'manuel+toro', 'sala+azarte', 'mart%C3%ADn+escolar', 'apolo+vive+enfrente', 'lgtbifobia', 'teatro', 'la', 'cort', 'en', 'de', 'dar', 'como', 'art', 'hoi', 'del', 'hai', 'lo', 'alt', 'el', 'ya', 'ella'];
</script>
<link rel="stylesheet" href="https://www.dosmanzanas.com/wp-content/cache/minify/b6f86.css" media="all" />

      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.dosmanzanas.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'dba4f778-6b73-448f-abef-70dcadd4f2da';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Gracias por suscribirse";
oneSignal_options['path'] = "https://www.dosmanzanas.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.110555e6-7aae-4d44-9896-bfe7a2b1c987";
oneSignal_options['persistNotification'] = true;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Desea mostrar notificaciones:';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Esto es un ejemplo de notificación';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Las notificaciones aparecerán en su escritorio';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Ejemplo de notificación';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Las notificaciones aparecerán en su dispositivo';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = '(puede anular su suscripción en cualquier momento)';
oneSignal_options['promptOptions']['acceptButtonText'] = 'CONTINUAR';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NO, GRACIAS';
oneSignal_options['promptOptions']['siteName'] = 'dosmanzanas.com';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Hacer clic para permitir';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['displayPredicate'] = function() {
              return OneSignal.isPushNotificationsEnabled()
                      .then(function(isPushEnabled) {
                          return !isPushEnabled;
                      });
            };
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Suscribirse a las notificaciones';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Estás suscrito a las notificaciones';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Tus notificaciones están bloqueadas';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Gracias por suscribirte';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Estás suscrito a las notificaciones';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'No volverás a recibir notificaciones';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Administrar notificaciones';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'SUSCRIBIRSE';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'ELIMINAR SUSCRIPCIÓN';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Desbloquear notificaciones';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Sigue estas instrucciones para permitir notificaciones:';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

</head>


<body id ="blog" class="post-template-default single single-post postid-277392 single-format-standard main cookies-not-set cat-19783-id cat-13-id cat-26-id">

	<header class="main-header">

		<div class="container">

			<div id="header">

				
					
						<h2 id="logo">

							<a href="https://www.dosmanzanas.com"><img class="movil" src ="http://www.dosmanzanas.com/wp-content/uploads/dosmanzanas-verde.png"><img src="https://www.dosmanzanas.com/wp-content/uploads/Cabecera-1-1.png" alt="dosmanzanas &#8211; La web de noticias LGTB"></a>

						</h2><!-- END #logo -->

					
				
                				              

			</div><!--#header-->

			<div class="frase-ana">"Si se suman dos manzanas, pues dan dos manzanas. Y si se suman una manzana y una pera, nunca pueden dar dos manzanas, porque es que son componentes distintos. Hombre y mujer es una cosa, que es el matrimonio, y dos hombres o dos mujeres serán otra cosa distinta" - Ana Botella</div>

			

		</div><!--.container-->

        <div class="secondary-navigation">

            <nav id="navigation" >

                
                    <ul id="menu-menu-principal" class="menu"><li id="menu-item-223335" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-223335"><a href="https://www.dosmanzanas.com/category/espana">España</a></li>
<li id="menu-item-222039" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-222039"><a href="https://www.dosmanzanas.com/category/derechos">Derechos</a></li>
<li id="menu-item-222040" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-222040"><a href="https://www.dosmanzanas.com/category/politica">Política</a></li>
<li id="menu-item-223336" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-223336"><a href="https://www.dosmanzanas.com/category/internacional">Internacional</a>
<ul class="sub-menu">
	<li id="menu-item-223338" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-223338"><a href="https://www.dosmanzanas.com/category/internacional/america-latina">América Latina</a></li>
	<li id="menu-item-223340" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-223340"><a href="https://www.dosmanzanas.com/category/internacional/caribe">Caribe</a></li>
	<li id="menu-item-223339" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-223339"><a href="https://www.dosmanzanas.com/category/internacional/asiaoceania">Asia/Oceanía</a></li>
	<li id="menu-item-223337" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-223337"><a href="https://www.dosmanzanas.com/category/internacional/africa">África</a></li>
	<li id="menu-item-223341" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-223341"><a href="https://www.dosmanzanas.com/category/internacional/estados-unidoscanada">Estados Unidos/Canadá</a></li>
	<li id="menu-item-223342" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-223342"><a href="https://www.dosmanzanas.com/category/internacional/europa">Europa</a></li>
</ul>
</li>
<li id="menu-item-223343" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-223343"><a href="https://www.dosmanzanas.com/category/activismo">Activismo</a>
<ul class="sub-menu">
	<li id="menu-item-223344" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-223344"><a href="https://www.dosmanzanas.com/category/activismo/orgullo-lgtb">Orgullo LGTB</a></li>
	<li id="menu-item-223345" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-223345"><a href="https://www.dosmanzanas.com/category/activismo/asociaciones-lgtb">Asociaciones LGTB</a></li>
</ul>
</li>
<li id="menu-item-223346" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-223346"><a href="https://www.dosmanzanas.com/category/sociedad">Sociedad</a>
<ul class="sub-menu">
	<li id="menu-item-223347" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-223347"><a href="https://www.dosmanzanas.com/category/sociedad/vih">VIH</a></li>
	<li id="menu-item-223348" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-223348"><a href="https://www.dosmanzanas.com/category/sociedad/familia">Familia</a></li>
	<li id="menu-item-223350" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-223350"><a href="https://www.dosmanzanas.com/category/sociedad/religion">Religión</a></li>
	<li id="menu-item-223351" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-223351"><a href="https://www.dosmanzanas.com/category/sociedad/educacion">Educación</a></li>
</ul>
</li>
<li id="menu-item-223352" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-223352"><a href="https://www.dosmanzanas.com/category/cultura_y_ocio">Cultura/ocio</a>
<ul class="sub-menu">
	<li id="menu-item-223353" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-223353"><a href="https://www.dosmanzanas.com/category/cultura_y_ocio/radio">Radio</a></li>
	<li id="menu-item-223355" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-223355"><a href="https://www.dosmanzanas.com/category/cultura_y_ocio/television">Televisión</a></li>
	<li id="menu-item-223356" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-223356"><a href="https://www.dosmanzanas.com/category/cultura_y_ocio/cine">Cine</a></li>
	<li id="menu-item-223357" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-223357"><a href="https://www.dosmanzanas.com/category/cultura_y_ocio/teatro">Teatro</a></li>
	<li id="menu-item-223358" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-223358"><a href="https://www.dosmanzanas.com/category/cultura_y_ocio/musica">Música</a></li>
	<li id="menu-item-223359" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-223359"><a href="https://www.dosmanzanas.com/category/libros">Libros</a></li>
	<li id="menu-item-223360" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-223360"><a href="https://www.dosmanzanas.com/category/cultura_y_ocio/deportes">Deportes</a></li>
	<li id="menu-item-223361" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-223361"><a href="https://www.dosmanzanas.com/category/cultura_y_ocio/viajes">Viajes</a></li>
	<li id="menu-item-223362" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-223362"><a href="https://www.dosmanzanas.com/category/cultura_y_ocio/eurovision">Eurovisión</a></li>
	<li id="menu-item-223363" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-223363"><a href="https://www.dosmanzanas.com/category/cultura_y_ocio/comic">Cómic</a></li>
	<li id="menu-item-223364" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-223364"><a href="https://www.dosmanzanas.com/category/cultura_y_ocio/arte">Arte</a></li>
</ul>
</li>
<li id="menu-item-223354" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-223354"><a href="https://www.dosmanzanas.com/category/secciones">Secciones</a>
<ul class="sub-menu">
	<li id="menu-item-223365" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-223365"><a href="https://www.dosmanzanas.com/category/secciones/apolo-vive-enfrente">Apolo vive enfrente</a></li>
	<li id="menu-item-223366" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-223366"><a href="https://www.dosmanzanas.com/category/secciones/desayuno-en-urano">Desayuno en Urano</a></li>
	<li id="menu-item-223367" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-223367"><a href="https://www.dosmanzanas.com/category/secciones/la-pluma-en-el-armario">La Pluma en el Armario</a></li>
	<li id="menu-item-223370" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-223370"><a href="https://www.dosmanzanas.com/category/secciones/carta-dosmanzanas">Una carta en dosmanzanas</a></li>
</ul>
</li>
</ul>
                
            </nav>

        </div>

	</header>



	<script>

		$(document).ready(function(){

			$(".single_post .post-single-content a").attr('target', '_blank');

		});

	</script>

	<div class="main-container">
<div id="page" class="single">
	<div class="content">
		<article class="article">
			<div id="content_box" >
									<div id="post-277392" class="g post post-277392 type-post status-publish format-standard has-post-thumbnail hentry category-apolo-vive-enfrente category-lgtbifobia category-teatro tag-andres-fernandez tag-angeles-porras tag-diana-son tag-jonatan-gonzalez tag-jorge-san-jose tag-manuel-toro tag-martin-escolar tag-miriam-vazquez tag-no-mas-besos tag-oscar-olmeda tag-patricia-garo tag-ruben-riera tag-sala-azarte tag-solterones tag-solterones-2 tag-teatro-lara cat-19783-id cat-13-id cat-26-id has_thumb">
						<div class="single_post">
							<header>
								<h1 class="title single-title">¿Reivindicación o naturalización?: críticas de las obras de teatro «No más besos» y «Solterones 2»</h1>
																	<div class="post-info"><span class="theauthor">por <a rel="nofollow" href="https://www.dosmanzanas.com/author/juanroures" title="Entradas de Juan Roures" rel="author">Juan Roures</a></span>&nbsp; <span class="thetime"> 26/02/2020 | 12:44</span>
                                    <span class="thecomment"><a href="https://www.dosmanzanas.com/2020/02/reivindicacion-o-naturalizacion-criticas-de-las-obras-de-teatro-no-mas-besos-y-solterones-2.html#respond">0</a></span>
                                    <span class="thecategory">Publicado en <a href="https://www.dosmanzanas.com/category/secciones/apolo-vive-enfrente" rel="nofollow">Apolo vive enfrente</a>, <a href="https://www.dosmanzanas.com/category/lgtbifobia" rel="nofollow">LGTBIfobia</a>, <a href="https://www.dosmanzanas.com/category/cultura_y_ocio/teatro" rel="nofollow">Teatro</a></span>&nbsp;</div>
															</header><!--.headline_area-->
														<div class="post-single-content box mark-links">
																<p><img class="aligncenter size-full wp-image-275483" src="https://www.dosmanzanas.com/wp-content/uploads/apolo-vive-enfrente-juan-roures-10-2.png" alt="" width="768" height="256" srcset="https://www.dosmanzanas.com/wp-content/uploads/apolo-vive-enfrente-juan-roures-10-2.png 768w, https://www.dosmanzanas.com/wp-content/uploads/apolo-vive-enfrente-juan-roures-10-2-300x100.png 300w" sizes="(max-width: 768px) 100vw, 768px" /></p>
<p>A diferencia de la transexualidad, la bisexualidad, la intersexualidad, la pansexualidad y la asexualidad, la homosexualidad está ya muy presente en las artes, habiendo dos formas diametralmente opuestas de abordarla: desde la denuncia de la aún muy presente homofobia y desde la naturalidad que, en muchos ámbitos, ya parece haberse conseguido. Ambas son necesarias y cumplen funciones distintas. Ejemplo perfecto de ello son las dos obras de teatro a las que me dedico hoy, las cuales pueden, y deben, verse los viernes en el corazón de Madrid.</p>
<p><img class="alignleft wp-image-277414 size-medium" src="https://www.dosmanzanas.com/wp-content/uploads/no-mas-besos-212x300.jpg" alt="" width="212" height="300" srcset="https://www.dosmanzanas.com/wp-content/uploads/no-mas-besos-212x300.jpg 212w, https://www.dosmanzanas.com/wp-content/uploads/no-mas-besos-724x1024.jpg 724w, https://www.dosmanzanas.com/wp-content/uploads/no-mas-besos-768x1086.jpg 768w, https://www.dosmanzanas.com/wp-content/uploads/no-mas-besos-1086x1536.jpg 1086w, https://www.dosmanzanas.com/wp-content/uploads/no-mas-besos-1448x2048.jpg 1448w, https://www.dosmanzanas.com/wp-content/uploads/no-mas-besos-scaled.jpg 1811w" sizes="(max-width: 212px) 100vw, 212px" />La tragicomedia <em><strong>No más besos</strong></em> entrelaza dos tiempos y espacios de corte opuesto: un apartamento donde dos mujeres se conocen y enamoran y una comisaría donde una de ellas debe dar parte de algo terrible que ha sucedido. El tema del tiempo pasado, divertídismo y luminoso, es el enamoramiento, mientras que el del triste presente es la homofobia, así como la necesidad de luchar contra los propios fantasmas, pero en ambos casos hay lugar tanto para la crítica de lo que somos como para la tan necesaria esperanza. <strong>Patricia Garó</strong> y <strong>Miriam Vázquez </strong>encarnan a dos personajes muy diferentes y creíbles y además tienen mucha química, con lo que es un verdadero placer verlas en acción. No son las únicas en escena: el reparto incluye a cuatro intérpretes más, todos ellos perfectos, <strong>Jorge San José</strong>, <strong>Rubén Riera</strong>, <strong>Ángeles Porras</strong> y <strong>Óscar Olmeda</strong>, quien ejerce además como director. Eso sí, debemos recordar que la emotiva obra fue originalmente escrita en inglés por <strong>Diana Son</strong> en los 90, con lo que se antoja algo lejana tanto espacial como temporalmente, si bien por desgracia la homofobia será un tema de viva actualidad durante mucho tiempo. Harto sensible, <em>No más besos</em> saca máximo partido a la muy acogedora y personal sala Lola Membrives del icónico <strong>Teatro Lara</strong>, donde puede verse, y vivirse, los viernes a las 18h00.</p>
<p><img class="alignright size-medium wp-image-277415" src="https://www.dosmanzanas.com/wp-content/uploads/solterones-2-209x300.jpg" alt="" width="209" height="300" srcset="https://www.dosmanzanas.com/wp-content/uploads/solterones-2-209x300.jpg 209w, https://www.dosmanzanas.com/wp-content/uploads/solterones-2.jpg 390w" sizes="(max-width: 209px) 100vw, 209px" />Entretanto, <strong><em>Solterones 2 </em></strong>es, como su nombre indica, la secuela de <em>Solterones</em>, pero puede disfrutarse perfectamente como obra independiente. <strong>Jonatan González </strong>vuelve a hacerse cargo de la dirección y <strong>Andrés Fernández</strong> y <strong>Manuel Toro</strong> retoman sus papeles de simpáticos solterones, gay y hetero respectivamente, pero <strong>Martín Escolar</strong> toma el relevo de Diego Klein como el tercer solterón en discordia, emulando la característica energía de aquel pero aportando su propio carisma. Producciones La Vaca Feliz presenta así una obra de humildísima factura técnica impulsada por un guion hilarante y tres actores estupendos que se ganan al espectador desde el primer momento con su chispa y la buena relación que parece unirlos más allá del texto. Sólo Fernández, que por cierto también es el dramaturgo, cuenta con un personaje gay, el cual además sirve eminentemente de nexo entre los otros dos (se echa en falta su propia subtrama), pero hay muchos, y muy divertidos, guiños a la amistad entre chicos de distintas sexualidades (sí, esa que en el patio del instituto parecía antaño imposible) y se respira homoerotismo a raudales, entre otras cosas porque los actores se pasan todo el tiempo en bañador, muy pero que muy cerca los uno de los otros. También están muy cerca del público, que, de sentarse en primera fila, se verá perfectamente sumergido en el relato. La tenéis los viernes a las 23h00 en la <strong>Sala AZarte</strong>, en pleno barrio de Chueca.</p>
<p>A diferencia de lo que se suele creer, ir al teatro puede ser muy barato y tanto <em>No más besos</em> como <em>Solterones 2</em> son prueba de ello: por unos 10 € podéis disfrutar de un plan cultural, divertido, emotivo y, ante todo, diferente, ¿a qué estáis esperando?</p>
<!--www.crestaproject.com Cresta Social Share Counter Content Start--><div id="crestashareiconincontent" class="cresta-share-icon   sixteenth_style"><div class="sbutton-total" id="total-shares-content"><span class="cresta-the-total-count" id="total-count-content"><i class="cs c-icon-cresta-spinner animate-spin"></i></span><span class="cresta-the-total-text">Veces compartido</span></div><div class="sbutton crestaShadow facebook-cresta-share cresta-float-shadow" id="facebook-cresta-c"><a rel="nofollow" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.dosmanzanas.com%2F2020%2F02%2Freivindicacion-o-naturalizacion-criticas-de-las-obras-de-teatro-no-mas-besos-y-solterones-2.html&amp;t=%C2%BFReivindicaci%C3%B3n+o+naturalizaci%C3%B3n%3F%3A+cr%C3%ADticas+de+las+obras+de+teatro+%C2%ABNo+m%C3%A1s+besos%C2%BB+y+%C2%ABSolterones+2%C2%BB"  onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-facebook"></i></a></div><div class="sbutton crestaShadow twitter-cresta-share noCount cresta-float-shadow" id="twitter-cresta-c"><a rel="nofollow" href="https://twitter.com/share?text=%C2%BFReivindicaci%C3%B3n+o+naturalizaci%C3%B3n%3F%3A+cr%C3%ADticas+de+las+obras+de+teatro+%C2%ABNo+m%C3%A1s+besos%C2%BB+y+%C2%ABSolterones+2%C2%BB&amp;url=https%3A%2F%2Fwww.dosmanzanas.com%2F2020%2F02%2Freivindicacion-o-naturalizacion-criticas-de-las-obras-de-teatro-no-mas-besos-y-solterones-2.html&amp;via=dosmanzanas"  onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-twitter"></i></a></div><div class="sbutton crestaShadow whatsapp-cresta-share cresta-float-shadow" id="whatsapp-cresta-c"><a rel="nofollow" href="whatsapp://send?text=%C2%BFReivindicaci%C3%B3n%20o%20naturalizaci%C3%B3n%3F%3A%20cr%C3%ADticas%20de%20las%20obras%20de%20teatro%20%C2%ABNo%20m%C3%A1s%20besos%C2%BB%20y%20%C2%ABSolterones%202%C2%BB - https%3A%2F%2Fwww.dosmanzanas.com%2F2020%2F02%2Freivindicacion-o-naturalizacion-criticas-de-las-obras-de-teatro-no-mas-besos-y-solterones-2.html" ><i class="cs c-icon-cresta-whatsapp"></i></a></div><div class="sbutton crestaShadow telegram-cresta-share cresta-float-shadow" id="telegram-cresta-c"><a rel="nofollow" href="tg://msg?text=%C2%BFReivindicaci%C3%B3n%20o%20naturalizaci%C3%B3n%3F%3A%20cr%C3%ADticas%20de%20las%20obras%20de%20teatro%20%C2%ABNo%20m%C3%A1s%20besos%C2%BB%20y%20%C2%ABSolterones%202%C2%BB - https%3A%2F%2Fwww.dosmanzanas.com%2F2020%2F02%2Freivindicacion-o-naturalizacion-criticas-de-las-obras-de-teatro-no-mas-besos-y-solterones-2.html" ><i class="cs c-icon-cresta-telegram"></i></a></div><div class="sbutton crestaShadow email-cresta-share cresta-float-shadow" id="email-cresta-c"><a rel="nofollow" href="mailto:?subject=%C2%BFReivindicaci%C3%B3n%20o%20naturalizaci%C3%B3n%3F%3A%20cr%C3%ADticas%20de%20las%20obras%20de%20teatro%20%C2%ABNo%20m%C3%A1s%20besos%C2%BB%20y%20%C2%ABSolterones%202%C2%BB&amp;body=https%3A%2F%2Fwww.dosmanzanas.com%2F2020%2F02%2Freivindicacion-o-naturalizacion-criticas-de-las-obras-de-teatro-no-mas-besos-y-solterones-2.html"  onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-mail"></i></a></div><div style="clear: both;"></div></div><div style="clear: both;"></div><!--www.crestaproject.com Cresta Social Share Counter Content End-->																 
																	<div class="tags"><span class="tagtext">Etiquetas:</span><a href="https://www.dosmanzanas.com/tag/andres-fernandez" rel="tag">Andrés Fernández</a>, <a href="https://www.dosmanzanas.com/tag/angeles-porras" rel="tag">Ángeles Porras</a>, <a href="https://www.dosmanzanas.com/tag/diana-son" rel="tag">Diana Son</a>, <a href="https://www.dosmanzanas.com/tag/jonatan-gonzalez" rel="tag">Jonatan González</a>, <a href="https://www.dosmanzanas.com/tag/jorge-san-jose" rel="tag">Jorge San José</a>, <a href="https://www.dosmanzanas.com/tag/manuel-toro" rel="tag">Manuel Toro</a>, <a href="https://www.dosmanzanas.com/tag/martin-escolar" rel="tag">Martín Escolar</a>, <a href="https://www.dosmanzanas.com/tag/miriam-vazquez" rel="tag">Miriam Vázquez</a>, <a href="https://www.dosmanzanas.com/tag/no-mas-besos" rel="tag">No más besos</a>, <a href="https://www.dosmanzanas.com/tag/oscar-olmeda" rel="tag">Óscar Olmeda</a>, <a href="https://www.dosmanzanas.com/tag/patricia-garo" rel="tag">Patricia Garó</a>, <a href="https://www.dosmanzanas.com/tag/ruben-riera" rel="tag">Rubén Riera</a>, <a href="https://www.dosmanzanas.com/tag/sala-azarte" rel="tag">Sala AZarte</a>, <a href="https://www.dosmanzanas.com/tag/solterones" rel="tag">Solterones</a>, <a href="https://www.dosmanzanas.com/tag/solterones-2" rel="tag">Solterones 2</a>, <a href="https://www.dosmanzanas.com/tag/teatro-lara" rel="tag">Teatro Lara</a></div>
															</div>
						</div><!--.post-content box mark-links-->
								
<div class="wp_rp_wrap  wp_rp_momma" id="wp_rp_first"><div class="wp_rp_content"><h3 class="related_post_title">Noticias Relacionadas</h3><ul class="related_post wp_rp"><li data-position="0" data-poid="in-242384" data-post-type="none" ><a href="https://www.dosmanzanas.com/2016/12/navidad-madrilena-de-teatro-lgtb-criticas-de-las-obras-la-noche-de-las-tribadas-ensayando-querelle-la-tentacion-de-vivir-y-dextrocardiaco.html" class="wp_rp_thumbnail"><img src="https://www.dosmanzanas.com/wp-content/uploads/Apolo-vive-enfrente-imagen-destacada7-150x150.png" alt="Navidad madrileña de teatro LGTB: críticas de «La noche de las tríbadas», «Ensayando Querelle», «La tentación de vivir» y «Dextrocardiaco»" width="150" height="150" /></a><a href="https://www.dosmanzanas.com/2016/12/navidad-madrilena-de-teatro-lgtb-criticas-de-las-obras-la-noche-de-las-tribadas-ensayando-querelle-la-tentacion-de-vivir-y-dextrocardiaco.html" class="wp_rp_title">Navidad madrileña de teatro LGTB: críticas de «La noche de las tríbadas», «Ensayando Querelle», «La tentación de vivir» y «Dextrocardiaco»</a></li><li data-position="1" data-poid="in-235861" data-post-type="none" ><a href="https://www.dosmanzanas.com/2016/09/pequenos-grandes-musicales-criticas-de-la-llamada-y-una-corona-para-claudia.html" class="wp_rp_thumbnail"><img src="https://www.dosmanzanas.com/wp-content/uploads/Apolo-vive-enfrente-imagen-destacada7-150x150.png" alt="Pequeños grandes musicales: críticas de «La llamada» y «Una corona para Claudia»" width="150" height="150" /></a><a href="https://www.dosmanzanas.com/2016/09/pequenos-grandes-musicales-criticas-de-la-llamada-y-una-corona-para-claudia.html" class="wp_rp_title">Pequeños grandes musicales: críticas de «La llamada» y «Una corona para Claudia»</a></li><li data-position="2" data-poid="in-229292" data-post-type="none" ><a href="https://www.dosmanzanas.com/2016/02/naturalizando-la-transexualidad-criticas-de-la-pelicula-la-chica-danesa-y-el-musical-priscilla.html" class="wp_rp_thumbnail"><img src="https://www.dosmanzanas.com/wp-content/uploads/Apolo-vive-enfrente-imagen-destacada7-150x150.png" alt="Visibilizando la transexualidad: críticas de la película «La chica danesa» y el musical «Priscilla»" width="150" height="150" /></a><a href="https://www.dosmanzanas.com/2016/02/naturalizando-la-transexualidad-criticas-de-la-pelicula-la-chica-danesa-y-el-musical-priscilla.html" class="wp_rp_title">Visibilizando la transexualidad: críticas de la película «La chica danesa» y el musical «Priscilla»</a></li><li data-position="3" data-poid="in-268178" data-post-type="none" ><a href="https://www.dosmanzanas.com/2018/06/puentes-culturales-y-sexuales-criticas-del-filme-el-repostero-de-berlin-y-la-obra-rocky-horror-show.html" class="wp_rp_thumbnail"><img src="https://www.dosmanzanas.com/wp-content/uploads/Apolo-vive-enfrente-imagen-destacada7-150x150.png" alt="Puentes culturales y sexuales: críticas del filme «El repostero de Berlín» y la obra «Rocky Horror Show»" width="150" height="150" /></a><a href="https://www.dosmanzanas.com/2018/06/puentes-culturales-y-sexuales-criticas-del-filme-el-repostero-de-berlin-y-la-obra-rocky-horror-show.html" class="wp_rp_title">Puentes culturales y sexuales: críticas del filme «El repostero de Berlín» y la obra «Rocky Horror Show»</a></li><li data-position="4" data-poid="in-221330" data-post-type="none" ><a href="https://www.dosmanzanas.com/2015/10/apolo-vive-enfrente-y-la-cultura-lgtb.html" class="wp_rp_thumbnail"><img src="https://www.dosmanzanas.com/wp-content/uploads/Apolo-vive-enfrente-imagen-destacada7-150x150.png" alt="‘Apolo vive enfrente’ y la cultura LGTB" width="150" height="150" /></a><a href="https://www.dosmanzanas.com/2015/10/apolo-vive-enfrente-y-la-cultura-lgtb.html" class="wp_rp_title">‘Apolo vive enfrente’ y la cultura LGTB</a></li></ul></div></div>
						  
													<div class="postauthor">
								<h4 style="display:none">Acerca del Author</h4>
								<img alt='' src='https://secure.gravatar.com/avatar/363e5226a5f6826afcc6912c9c48e8de?s=135&#038;r=g' srcset='https://secure.gravatar.com/avatar/363e5226a5f6826afcc6912c9c48e8de?s=270&#038;r=g 2x' class='avatar avatar-135 photo' height='135' width='135' />								<h5>JuanRoures</h5>
								<p>Escritor, activista y cineasta, hablo de cine en 'La estación del fotograma perdido' y 'El antepenúltimo mohicano', de dudas lingüísticas en '¿Cómo se dice?' y de cultura LGTB en 'dosmanzanas' (sección: 'Apolo vive enfrente'). He publicado la novela 'Bajo el arcoíris' y dirigido el cortometraje 'Once bitten, twice daring', ambos de temática gay. Trabajo de periodista en La Opinión, el periódico en lengua castellana más importante de EE.UU. (Resido en Los Ángeles).</p>
							</div>
						  
					</div><!--.g post-->

										<script type="text/javascript">



						// jQuery("li[data-service='meneame']").ready(function($) {
						// 	alert($("li[data-service='meneame']").attr("title"));
						// 	// $("[data-service=meneame]").removeAttr("title")
						// 	// $("[data-service=meneame]").attr("title") = "Menéame"


						// })
					</script>
					<script type="text/javascript">
					
						$(document).ready(function(){

							$(".related_post a" ).each(function(){
								var href = $(this).attr("href");
								$(this).attr("href", href + "?utm_source=relacionado")
							});

						});

					</script>
					
					<!-- You can start editing here. -->
<!-- If comments are open, but there are no comments. -->

	<div id="commentsAdd">
		<div id="respond" class="box m-t-6">
				<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><h4><span>Deja un comentario</span></h4></h4> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/02/reivindicacion-o-naturalizacion-criticas-de-las-obras-de-teatro-no-mas-besos-y-solterones-2.html#respond" style="display:none;">Cancelar la respuesta</a></small></h3><form action="https://www.dosmanzanas.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p id="nota-xhtml"><strong>XHTML:</strong> Puedes usar las siguientes etiquetas para enfatizar texto o enlazar páginas:
				<code>&lt;em&gt;</code><em>Para texto en cursiva</em><code>&lt;/em&gt;, &lt;strong&gt;</code><strong>para texto en negrita</strong>
				<code>&lt;/strong&gt;, &lt;a href="http://www.google.es" title="Un buscador"&gt;</code>
				<a href="http://www.google.es" title="Un buscador">Google</a><code>&lt;a&gt;</code> para enlazar páginas web, 
				<code>&lt;del&gt;</code><del>para mostrar texto tachado</del><code>&lt;/del&gt;, &lt;blockquote&gt;</code>
				para citar textos largos de varios párrafos<code>&lt;/blockquote&gt;</code> y 
				<code>&lt;q&gt;</code><q>para citar textos cortos de un solo párrafo</q><code>&lt;/q&gt;</code></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<div role="note" class="comment-form-policy-top-copy" style="font-size:80%"></div>
<p class="comment-form-policy">
            <label for="policy" style="display:block !important">
                <input id="policy" name="policy" value="policy-key" class="comment-form-policy__input" type="checkbox" style="width:auto; margin-right:7px;" aria-required="true">He leído y acepto la <a href="https://www.dosmanzanas.com/politica-legal" target="_blank" rel="" class="comment-form-policy__see-more-link">Política de privacidad</a><span class="comment-form-policy__required required"> *</span>
            </label>
        </p>
    <p class="nota-comentario">Dosmanzanas quiere darte las gracias por dejar tu comentario en esta entrada, 
				pero debe recordarte que la educación es la base fundamental para poder participar. 
				No admitiremos los comentarios fuera de tono, con insultos o incitación a la violencia, 
				o cuya finalidad sea provocar y distorsionar intencionadamente los debates. 
				Dosmanzanas se reserva el derecho de borrar inmediatamente el comentario sin necesidad de notificarlo a su autor.</p>
    <input type="hidden" name="bwp-recaptcha-widget-id" value="bwpRecaptchaWidget1" /><div id="bwp-recaptcha-3fcdb73d36d54f2cc22d0f68e6b6e182" class="bwp-recaptcha g-recaptcha" ></div>		<input type="hidden" name="error_redirect_to"
			value="" />

<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Submit Comment" /> <input type='hidden' name='comment_post_ID' value='277392' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="3c0f8efb65" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="90"/></p></form>	</div><!-- #respond -->
			</div>
	</div>
							</div>
		</article>



		<aside class="sidebar c-4-12">
	<div id="sidebars" class="g">
		<div class="sidebar">
			<ul class="sidebar_list">
				<li id="widget_custom_html" class="widget_text widget widget-sidebar"><h3>Podcast de dosmanzanas</h3><div class="textwidget custom-html-widget"><iframe src="https://open.spotify.com/embed-podcast/episode/3OPjZyiM6jo8QfOMn6P2SU" width="100%" height="232" frameborder="0" allowtransparency="true" allow="encrypted-media"></iframe></div></li><li id="widget_custom_html" class="widget_text widget widget-sidebar"><div class="textwidget custom-html-widget"><!--/*
  *
  * Revive Adserver Tag de Javascript
  * - Generated with Revive Adserver v4.0.2
  *
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://whatadserver.com/adserver/www/delivery/ajs.php':'http://whatadserver.com/adserver/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=10");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://whatadserver.com/adserver/www/delivery/ck.php?n=a9956b66&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank' rel="noopener noreferrer"><img src='https://whatadserver.com/adserver/www/delivery/avw.php?zoneid=10&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a9956b66' border='0' alt='' /></a></noscript>
</div></li><li id="widget_custom_html" class="widget_text widget widget-sidebar"><h3>¿Nos ayudas con un donativo?</h3><div class="textwidget custom-html-widget"><center>
Si consultas esta página regularmente y te gustaría que siga online, por favor, considera donar una pequeña suma para ayudar a pagar el servidor de hosting. Con tu ayuda haces que dosmanzanas pueda seguir creciendo ¿te animas? ¡Gracias por tu ayuda!
<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
<input type="hidden" name="cmd" value="_s-xclick">
<input type="hidden" name="hosted_button_id" value="X2RATK4HX8RDY">
<input type="image" src="https://www.paypalobjects.com/es_ES/ES/i/btn/btn_donateCC_LG.gif" border="0" name="submit" alt="PayPal, la forma rápida y segura de pagar en Internet.">
<img alt="" border="0" src="https://www.paypalobjects.com/es_ES/i/scr/pixel.gif" width="1" height="1">
</form>
</center></div></li><li id="widget_text" class="widget widget-sidebar"><h3>Traduce dosmanzanas</h3>			<div class="textwidget"><div id="google_translate_element"></div><script type="text/javascript">
function googleTranslateElementInit() {
  new google.translate.TranslateElement({pageLanguage: 'es', autoDisplay: false}, 'google_translate_element');
}
</script><script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit"></script></div>
		</li><li id="widget_search" class="widget widget-sidebar"><form method="get" id="searchform" class="search-form" action="https://www.dosmanzanas.com" _lpchecked="1">
	<fieldset>
		<input type="text" name="s" id="s" value="Busca en la web" onblur="if (this.value == '') {this.value = 'Busca en la web';}" onfocus="if (this.value == 'Busca en la web') {this.value = '';}" >
		<input id="search-image" class="sbutton" type="submit" style="border:0; vertical-align: top;" value="Search">
	</fieldset>
</form></li><li id="widget_custom_html" class="widget_text widget widget-sidebar"><h3>¿Quieres una camiseta?</h3><div class="textwidget custom-html-widget"><!--/*
  *
  * Revive Adserver Tag de Javascript
  * - Generated with Revive Adserver v4.0.2
  *
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://whatadserver.com/adserver/www/delivery/ajs.php':'http://whatadserver.com/adserver/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=3&amp;target=_blank&amp;block=1");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://whatadserver.com/adserver/www/delivery/ck.php?n=a9bd759b&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank' rel="noopener noreferrer"><img src='https://whatadserver.com/adserver/www/delivery/avw.php?zoneid=3&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a9bd759b' border='0' alt='' /></a></noscript>

<a href="https://www.latostadora.com/dosmanzanas"><img class="alignleft wp-image-267290 size-full" src="https://www.dosmanzanas.com/wp-content/uploads/es.gif" alt="" width="16" height="11" /></a>
|
<a href="http://www.tostadora.fr/dosmanzanas"><img class="alignleft wp-image-267289 size-full" src="https://www.dosmanzanas.com/wp-content/uploads/fr.gif" alt="" width="16" height="11" /></a>
|
<a href="http://www.tostadora.co.uk/dosmanzanas"><img class="alignleft wp-image-267288 size-full" src="https://www.dosmanzanas.com/wp-content/uploads/gb.gif" alt="" width="16" height="11" /></a>
|
<a href="http://www.tostadora.com/dosmanzanas"><img class="alignleft wp-image-267287 size-full" src="https://www.dosmanzanas.com/wp-content/uploads/us.gif" alt="" width="16" height="11" /></a>
|
<a href="http://www.tostadora.it/dosmanzanas"><img class="alignleft wp-image-267286 size-full" src="https://www.dosmanzanas.com/wp-content/uploads/it.gif" alt="" width="16" height="11" /></a>
<br><br>
Por la compra de una de nuestras camisetas contribuyes con una parte del importe a mantener la página.</div></li>
		<li id="widget_acw_recent_comments" class="widget widget-sidebar">
		<h3>Comentarios recientes</h3>
		
		<div class="advanced-comments-widget acw-recent-comments acw-comments-wrap">

			
			<div class="acw-comments-list">
		
		<div id="comment-acw-recent-comments-2-comment-152187" class="comment acw-comment type-comment acw-type-comment recentcomments" >

			<article id="div-comment-acw-recent-comments-2-comment-152187" class="comment-body acw-comment-body">

								
				<footer class="comment-meta acw-comment-meta">

					
					<span class="comment-header acw-comment-header">
						<span class="comment-author acw-comment-author">Daniel</span> <span class="on">-</span> <span class="comment-link acw-comment-link"><a class="comment-link acw-comment-link" href="https://www.dosmanzanas.com/2020/02/la-ciudadania-suiza-aprueba-en-referendum-la-penalizacion-de-la-discriminacion-y-los-delitos-de-odio-homofobos.html#comment-152187">La ciudadanía suiza aprueba en referéndum la penalización de la discriminación y los delitos de odio homófobos</a></span>					</span>

					
				</footer>

									<div class="comment-content acw-comment-content">
						Por se debate en el si no lo saben, el 17de marzo se debate el matrimonio igualitario en Suiza, las organizaciones LGTBI está&hellip;					</div>
								
				
			</article>

		</div>

		
		
		
		<div id="comment-acw-recent-comments-2-comment-152175" class="comment acw-comment type-comment acw-type-comment recentcomments" >

			<article id="div-comment-acw-recent-comments-2-comment-152175" class="comment-body acw-comment-body">

								
				<footer class="comment-meta acw-comment-meta">

					
					<span class="comment-header acw-comment-header">
						<span class="comment-author acw-comment-author">iñigo</span> <span class="on">-</span> <span class="comment-link acw-comment-link"><a class="comment-link acw-comment-link" href="https://www.dosmanzanas.com/2020/02/lorenzo-caprile-modista-soy-una-persona-con-una-vida-muy-austera-por-eleccion-y-por-educacion.html#comment-152175">Lorenzo Caprile (modista): «Soy una persona con una vida muy austera, por elección y por educación»</a></span>					</span>

					
				</footer>

									<div class="comment-content acw-comment-content">
						Entrevistad por favor al autor Iñigo Aguas. He leído su novela, Los cuerpos de la habitación roja, y me ha gustado.					</div>
								
				
			</article>

		</div>

		
		
		
		<div id="comment-acw-recent-comments-2-comment-152171" class="comment acw-comment type-comment acw-type-comment recentcomments" >

			<article id="div-comment-acw-recent-comments-2-comment-152171" class="comment-body acw-comment-body">

								
				<footer class="comment-meta acw-comment-meta">

					
					<span class="comment-header acw-comment-header">
						<span class="comment-author acw-comment-author">loli</span> <span class="on">-</span> <span class="comment-link acw-comment-link"><a class="comment-link acw-comment-link" href="https://www.dosmanzanas.com/2016/12/sanidad-anuncia-una-importacion-extraordinaria-para-paliar-el-desabastecimiento-de-medicamentos-esenciales-para-el-colectivo-trans.html#comment-152171">Sanidad anuncia una importación extraordinaria para paliar el desabastecimiento de medicamentos esenciales para el colectivo trans</a></span>					</span>

					
				</footer>

									<div class="comment-content acw-comment-content">
						es una vergüenza 1º por no cubrir la seguridad social un problema hormonal que las mujeres padecemos , unas por la edad , otr&hellip;					</div>
								
				
			</article>

		</div>

		
		
		
		<div id="comment-acw-recent-comments-2-comment-152158" class="comment acw-comment type-comment acw-type-comment recentcomments child-comment parent-7337" >

			<article id="div-comment-acw-recent-comments-2-comment-152158" class="comment-body acw-comment-body">

								
				<footer class="comment-meta acw-comment-meta">

					
					<span class="comment-header acw-comment-header">
						<span class="comment-author acw-comment-author">jose damian</span> <span class="on">-</span> <span class="comment-link acw-comment-link"><a class="comment-link acw-comment-link" href="https://www.dosmanzanas.com/2009/04/un-hombre-como-dios-manda.html#comment-152158">Un hombre como Dios manda</a></span>					</span>

					
				</footer>

									<div class="comment-content acw-comment-content">
						eso es verdad cuando hay muchos que sufren por ese acoso					</div>
								
				
			</article>

		</div>

		
		
		
		<div id="comment-acw-recent-comments-2-comment-152134" class="comment acw-comment type-comment acw-type-comment recentcomments child-comment parent-152127" >

			<article id="div-comment-acw-recent-comments-2-comment-152134" class="comment-body acw-comment-body">

								
				<footer class="comment-meta acw-comment-meta">

					
					<span class="comment-header acw-comment-header">
						<span class="comment-author acw-comment-author">C</span> <span class="on">-</span> <span class="comment-link acw-comment-link"><a class="comment-link acw-comment-link" href="https://www.dosmanzanas.com/2020/02/robyn-y-sharni-primera-pareja-del-mismo-sexo-que-contrae-matrimonio-en-irlanda-del-norte.html#comment-152134">Robyn y Sharni, primera pareja del mismo sexo que contrae matrimonio en Irlanda del Norte</a></span>					</span>

					
				</footer>

									<div class="comment-content acw-comment-content">
						Eh&#8230; falso. Los partidos católicos y pro-unificación estaban a favor. Fueron los unionistas protestantes quienes lo impe&hellip;					</div>
								
				
			</article>

		</div>

		
		</div>

			
		</div><!-- /.acw-comments-wrap -->

		<!-- Advanced Comments Widget by darrinb http://darrinb.com/plugins/advanced-comments-widget -->
		</li>
		<li id="widget_polls-widget" class="widget widget-sidebar"><h3>Encuestas</h3><div id="polls-13" class="wp-polls">
	<form id="polls_form_13" class="wp-polls-form" action="/index.php" method="post">
		<p style="display: none;"><input type="hidden" id="poll_13_nonce" name="wp-polls-nonce" value="a41ee0d28e" /></p>
		<p style="display: none;"><input type="hidden" name="poll_id" value="13" /></p>
		<p style="text-align: center;"><strong>¿Crees que los personajes LGTB en cine o televisión deben ser interpretados solo por actores y actrices LGTB?</strong></p><div id="polls-13-ans" class="wp-polls-ans"><ul class="wp-polls-ul">
		<li><input type="radio" id="poll-answer-46" name="poll_13" value="46" /> <label for="poll-answer-46">No. Ser actor o actriz consiste en interpretar vidas distintas a las propias. Además, actores y actrices LGTB tendrían que salir obligatoriamente del armario para interpretar el papel</label></li>
		<li><input type="radio" id="poll-answer-47" name="poll_13" value="47" /> <label for="poll-answer-47">Sí. Es una forma de asegurar una presencia mínima de actores y actrices abiertamente LGTB en pantalla</label></li>
		<li><input type="radio" id="poll-answer-48" name="poll_13" value="48" /> <label for="poll-answer-48">Depende. Hay casos, como los de los actores y actrices trans, en que esa medida puede tener sentido, pero no lo veo tan claro en el caso de personajes cis</label></li>
		</ul><p style="text-align: center;"><input type="button" name="vote" value="   Vota   " class="Buttons" onclick="poll_vote(13);" /></p><p style="text-align: center;"><a href="#ViewPollResults" onclick="poll_result(13); return false;" title="View Results Of This Poll">Ver los resultados</a></p></div>
	</form>
</div>
<div id="polls-13-loading" class="wp-polls-loading"><img src="https://www.dosmanzanas.com/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Cargando ..." title="Cargando ..." class="wp-polls-image" />&nbsp;Cargando ...</div>
</li><li id="widget_custom_html" class="widget_text widget widget-sidebar"><h3>Publicidad</h3><div class="textwidget custom-html-widget"><!--/*
  *
  * Revive Adserver iFrame Tag
  * - Generated with Revive Adserver v4.0.2
  *
  */-->

<iframe id='a5d1e331' name='a5d1e331' src='https://whatadserver.com/adserver/www/delivery/afr.php?zoneid=7&amp;target=_blank' frameborder='0' scrolling='no' width='300' height='300'><a href='http://whatadserver.com/adserver/www/delivery/ck.php?n=afc0a94e' target='_blank' rel="noopener noreferrer"><img src='https://whatadserver.com/adserver/www/delivery/avw.php?zoneid=7&amp;n=afc0a94e' border='0' alt='' /></a></iframe>
</div></li><li id="widget_text" class="widget widget-sidebar"><h3>Te puede interesar&#8230;</h3>			<div class="textwidget"><a href="https://www.dosmanzanas.com/archivo-por-meses" target="_blank" rel="noopener noreferrer"><img src="https://www.dosmanzanas.com/wp-content/uploads/Seccion-archivo-por-meses.png" alt="Archivo de noticias LGTB publicadas en dosmanzanas por meses desde 2005" width="300" height="100" class="alignleft size-full wp-image-254517" /></a>
<br>
<br>
<a href="https://www.dosmanzanas.com/noticias-lgtb-por-paises" target="_blank" rel="noopener noreferrer"><img src="https://www.dosmanzanas.com/wp-content/uploads/seccion-noticias-por-paises.png" alt="Noticias LGTB por países" width="300" height="100" class="alignleft size-full wp-image-254518" /></a>
<br>
<br>
<a href="https://www.dosmanzanas.com/category/secciones/apolo-vive-enfrente" target="_blank" rel="noopener noreferrer"><img src="https://www.dosmanzanas.com/wp-content/uploads/Seccion-apolo-300x100.png" alt="Apolo vive enfrente" width="300" height="100" class="alignleft size-full wp-image-254519" /></a>
<br>
<br>
<a href="https://www.dosmanzanas.com/tus-donaciones" target="_blank" rel="noopener noreferrer"><img src="https://www.dosmanzanas.com/wp-content/uploads/nos-ayudas.png" alt="¿Nos ayudas?" width="300" height="100" class="alignleft size-full wp-image-254523" /></a></div>
		</li><li id="widget_custom_html" class="widget_text widget widget-sidebar"><h3>Estos tres relatos de regalo&#8230;</h3><div class="textwidget custom-html-widget"><!--/*
  *
  * Revive Adserver Tag de Javascript
  * - Generated with Revive Adserver v4.0.2
  *
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://whatadserver.com/adserver/www/delivery/ajs.php':'http://whatadserver.com/adserver/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=1&amp;target=_blank&amp;blockcampaign=1");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://whatadserver.com/adserver/www/delivery/ck.php?n=afead6cd&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank' rel="noopener noreferrer"><img src='https://whatadserver.com/adserver/www/delivery/avw.php?zoneid=1&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=afead6cd' border='0' alt='' /></a></noscript>




</div></li><li id="widget_custom_html" class="widget_text widget widget-sidebar"><h3>Síguenos también en&#8230;</h3><div class="textwidget custom-html-widget"><a href="https://twitter.com/dosmanzanas" target="_blank" rel="noopener noreferrer"><img src="https://www.dosmanzanas.com/wp-content/uploads/twitter60x60.png" alt="twitter" width="50" height="50" /></a> <a href="https://www.facebook.com/dosmanzanascom/" target="_blank" rel="noopener noreferrer"><img src="https://www.dosmanzanas.com/wp-content/uploads/facebook60x60.png" alt="facebook" width="50" height="50" /></a> <a href="https://www.youtube.com/channel/UCnwPRB7aLAqGuEiuNeE-t_w" target="_blank" rel="noopener noreferrer"><img src="https://www.dosmanzanas.com/wp-content/uploads/youtube60x60.png" alt="youtube" width="50" height="50" /></a> <a href="https://www.instagram.com/dosmanzanas/" target="_blank" rel="noopener noreferrer"><img src="https://www.dosmanzanas.com/wp-content/uploads/instagram60x60.png" alt="instagram" width="50" height="50" /></a> <a href="mailto:info@dosmanzanas.com"><img src="https://www.dosmanzanas.com/wp-content/uploads/mail60x60.png" alt="mail" width="50" height="50" /></a></div></li>			</ul>
		</div>
	</div><!--sidebars-->
</aside>
		</div>
	</div><!--#page-->
</div><!--.main-container-->
<footer>
	<div class="container">
		<div class="footer-widgets">
				<div class="f-widget f-widget-1">
		<div class="widget"><h3>Síguenos también en&#8230;</h3>			<div class="textwidget"><a href="https://twitter.com/dosmanzanas" target="_blank" rel="noopener noreferrer"><img src="https://www.dosmanzanas.com/wp-content/uploads/twitter60x60.png" alt="twitter" width="50" height="50" /></a> <a href="https://www.facebook.com/dosmanzanascom/" target="_blank" rel="noopener noreferrer"><img src="https://www.dosmanzanas.com/wp-content/uploads/facebook60x60.png" alt="facebook" width="50" height="50" /></a> <a href="https://www.youtube.com/channel/UCnwPRB7aLAqGuEiuNeE-t_w" target="_blank" rel="noopener noreferrer"><img src="https://www.dosmanzanas.com/wp-content/uploads/youtube60x60.png" alt="youtube" width="50" height="50" /></a> <a href="https://www.instagram.com/dosmanzanas/" target="_blank" rel="noopener noreferrer"><img src="https://www.dosmanzanas.com/wp-content/uploads/instagram60x60.png" alt="instagram" width="50" height="50" /></a> <a href="mailto:info@dosmanzanas.com"><img src="https://www.dosmanzanas.com/wp-content/uploads/mail60x60.png" alt="mail" width="50" height="50" /></a></div>
		</div>	</div>
	<div class="f-widget f-widget-2">
		<div class="widget"><h3>Nube de etiquetas</h3><div class="tagcloud"><a href="https://www.dosmanzanas.com/tag/adolescentes-lgtb" class="tag-cloud-link tag-link-1250 tag-link-position-1" style="font-size: 8.62686567164pt;" aria-label="adolescentes LGTB (253 elementos)">adolescentes LGTB</a>
<a href="https://www.dosmanzanas.com/tag/adopcion" class="tag-cloud-link tag-link-19813 tag-link-position-2" style="font-size: 8.73134328358pt;" aria-label="adopción (257 elementos)">adopción</a>
<a href="https://www.dosmanzanas.com/tag/alemania" class="tag-cloud-link tag-link-146 tag-link-position-3" style="font-size: 9.98507462687pt;" aria-label="Alemania (334 elementos)">Alemania</a>
<a href="https://www.dosmanzanas.com/tag/andalucia" class="tag-cloud-link tag-link-287 tag-link-position-4" style="font-size: 10.2985074627pt;" aria-label="Andalucía (363 elementos)">Andalucía</a>
<a href="https://www.dosmanzanas.com/tag/argentina" class="tag-cloud-link tag-link-111 tag-link-position-5" style="font-size: 8pt;" aria-label="Argentina (220 elementos)">Argentina</a>
<a href="https://www.dosmanzanas.com/tag/asesinatos" class="tag-cloud-link tag-link-2177 tag-link-position-6" style="font-size: 8.94029850746pt;" aria-label="asesinatos (267 elementos)">asesinatos</a>
<a href="https://www.dosmanzanas.com/tag/barack-obama" class="tag-cloud-link tag-link-107 tag-link-position-7" style="font-size: 9.25373134328pt;" aria-label="Barack Obama (286 elementos)">Barack Obama</a>
<a href="https://www.dosmanzanas.com/tag/california" class="tag-cloud-link tag-link-209 tag-link-position-8" style="font-size: 9.0447761194pt;" aria-label="California (275 elementos)">California</a>
<a href="https://www.dosmanzanas.com/tag/cataluna" class="tag-cloud-link tag-link-182 tag-link-position-9" style="font-size: 9.14925373134pt;" aria-label="Cataluña (278 elementos)">Cataluña</a>
<a href="https://www.dosmanzanas.com/tag/chile" class="tag-cloud-link tag-link-118 tag-link-position-10" style="font-size: 8.62686567164pt;" aria-label="Chile (248 elementos)">Chile</a>
<a href="https://www.dosmanzanas.com/tag/cine" class="tag-cloud-link tag-link-19815 tag-link-position-11" style="font-size: 10.1940298507pt;" aria-label="cine (350 elementos)">cine</a>
<a href="https://www.dosmanzanas.com/tag/cogam" class="tag-cloud-link tag-link-105 tag-link-position-12" style="font-size: 8.83582089552pt;" aria-label="COGAM (262 elementos)">COGAM</a>
<a href="https://www.dosmanzanas.com/tag/colombia" class="tag-cloud-link tag-link-58 tag-link-position-13" style="font-size: 8pt;" aria-label="Colombia (216 elementos)">Colombia</a>
<a href="https://www.dosmanzanas.com/tag/delitos-de-odio" class="tag-cloud-link tag-link-20412 tag-link-position-14" style="font-size: 10.4029850746pt;" aria-label="delitos de odio (367 elementos)">delitos de odio</a>
<a href="https://www.dosmanzanas.com/tag/discriminacion" class="tag-cloud-link tag-link-19816 tag-link-position-15" style="font-size: 22pt;" aria-label="Discriminación (4.832 elementos)">Discriminación</a>
<a href="https://www.dosmanzanas.com/tag/educacion" class="tag-cloud-link tag-link-19817 tag-link-position-16" style="font-size: 10.4029850746pt;" aria-label="Educación (373 elementos)">Educación</a>
<a href="https://www.dosmanzanas.com/tag/espana" class="tag-cloud-link tag-link-1792 tag-link-position-17" style="font-size: 10.2985074627pt;" aria-label="España (364 elementos)">España</a>
<a href="https://www.dosmanzanas.com/tag/estados-unidos" class="tag-cloud-link tag-link-787 tag-link-position-18" style="font-size: 17.0895522388pt;" aria-label="Estados Unidos (1.628 elementos)">Estados Unidos</a>
<a href="https://www.dosmanzanas.com/tag/felgtb" class="tag-cloud-link tag-link-48 tag-link-position-19" style="font-size: 12.9104477612pt;" aria-label="FELGTB (649 elementos)">FELGTB</a>
<a href="https://www.dosmanzanas.com/tag/francia" class="tag-cloud-link tag-link-95 tag-link-position-20" style="font-size: 10.8208955224pt;" aria-label="Francia (410 elementos)">Francia</a>
<a href="https://www.dosmanzanas.com/tag/homofobia" class="tag-cloud-link tag-link-19818 tag-link-position-21" style="font-size: 22pt;" aria-label="homofobia (4.745 elementos)">homofobia</a>
<a href="https://www.dosmanzanas.com/tag/homoparentalidad" class="tag-cloud-link tag-link-802 tag-link-position-22" style="font-size: 10.6119402985pt;" aria-label="homoparentalidad (391 elementos)">homoparentalidad</a>
<a href="https://www.dosmanzanas.com/tag/iglesia-catolica" class="tag-cloud-link tag-link-98 tag-link-position-23" style="font-size: 13.9552238806pt;" aria-label="iglesia católica (804 elementos)">iglesia católica</a>
<a href="https://www.dosmanzanas.com/tag/italia" class="tag-cloud-link tag-link-53 tag-link-position-24" style="font-size: 10.2985074627pt;" aria-label="Italia (365 elementos)">Italia</a>
<a href="https://www.dosmanzanas.com/tag/iu" class="tag-cloud-link tag-link-1995 tag-link-position-25" style="font-size: 8.31343283582pt;" aria-label="IU (235 elementos)">IU</a>
<a href="https://www.dosmanzanas.com/tag/lesbianas" class="tag-cloud-link tag-link-356 tag-link-position-26" style="font-size: 10.6119402985pt;" aria-label="lesbianas (392 elementos)">lesbianas</a>
<a href="https://www.dosmanzanas.com/tag/lesbofobia" class="tag-cloud-link tag-link-689 tag-link-position-27" style="font-size: 8.5223880597pt;" aria-label="lesbofobia (242 elementos)">lesbofobia</a>
<a href="https://www.dosmanzanas.com/tag/lgtbfobia" class="tag-cloud-link tag-link-2733 tag-link-position-28" style="font-size: 13.0149253731pt;" aria-label="LGTBfobia (656 elementos)">LGTBfobia</a>
<a href="https://www.dosmanzanas.com/tag/libros" class="tag-cloud-link tag-link-19820 tag-link-position-29" style="font-size: 8pt;" aria-label="Libros (217 elementos)">Libros</a>
<a href="https://www.dosmanzanas.com/tag/madrid" class="tag-cloud-link tag-link-101 tag-link-position-30" style="font-size: 12.3880597015pt;" aria-label="Madrid (572 elementos)">Madrid</a>
<a href="https://www.dosmanzanas.com/tag/matrimonio" class="tag-cloud-link tag-link-19835 tag-link-position-31" style="font-size: 18.1343283582pt;" aria-label="matrimonio (2.021 elementos)">matrimonio</a>
<a href="https://www.dosmanzanas.com/tag/mexico" class="tag-cloud-link tag-link-54 tag-link-position-32" style="font-size: 8.62686567164pt;" aria-label="México (249 elementos)">México</a>
<a href="https://www.dosmanzanas.com/tag/orgullo-lgtb" class="tag-cloud-link tag-link-19824 tag-link-position-33" style="font-size: 12.9104477612pt;" aria-label="Orgullo LGTB (640 elementos)">Orgullo LGTB</a>
<a href="https://www.dosmanzanas.com/tag/personas-trans" class="tag-cloud-link tag-link-720 tag-link-position-34" style="font-size: 9.0447761194pt;" aria-label="personas trans (276 elementos)">personas trans</a>
<a href="https://www.dosmanzanas.com/tag/pp" class="tag-cloud-link tag-link-227 tag-link-position-35" style="font-size: 12.8059701493pt;" aria-label="PP (626 elementos)">PP</a>
<a href="https://www.dosmanzanas.com/tag/psoe" class="tag-cloud-link tag-link-102 tag-link-position-36" style="font-size: 10.4029850746pt;" aria-label="PSOE (368 elementos)">PSOE</a>
<a href="https://www.dosmanzanas.com/tag/reino-unido" class="tag-cloud-link tag-link-60 tag-link-position-37" style="font-size: 13.4328358209pt;" aria-label="Reino Unido (729 elementos)">Reino Unido</a>
<a href="https://www.dosmanzanas.com/tag/rusia" class="tag-cloud-link tag-link-127 tag-link-position-38" style="font-size: 11.2388059701pt;" aria-label="Rusia (446 elementos)">Rusia</a>
<a href="https://www.dosmanzanas.com/tag/television" class="tag-cloud-link tag-link-19829 tag-link-position-39" style="font-size: 9.5671641791pt;" aria-label="Televisión (305 elementos)">Televisión</a>
<a href="https://www.dosmanzanas.com/tag/transexualidad" class="tag-cloud-link tag-link-273 tag-link-position-40" style="font-size: 14.5820895522pt;" aria-label="transexualidad (931 elementos)">transexualidad</a>
<a href="https://www.dosmanzanas.com/tag/transfobia" class="tag-cloud-link tag-link-1182 tag-link-position-41" style="font-size: 13.223880597pt;" aria-label="transfobia (698 elementos)">transfobia</a>
<a href="https://www.dosmanzanas.com/tag/uniones-civiles" class="tag-cloud-link tag-link-1670 tag-link-position-42" style="font-size: 10.9253731343pt;" aria-label="uniones civiles (420 elementos)">uniones civiles</a>
<a href="https://www.dosmanzanas.com/tag/vih" class="tag-cloud-link tag-link-19830 tag-link-position-43" style="font-size: 10.9253731343pt;" aria-label="VIH (418 elementos)">VIH</a>
<a href="https://www.dosmanzanas.com/tag/visibilidad-lgtbi" class="tag-cloud-link tag-link-2591 tag-link-position-44" style="font-size: 13.8507462687pt;" aria-label="visibilidad LGTBI (796 elementos)">visibilidad LGTBI</a>
<a href="https://www.dosmanzanas.com/tag/videos" class="tag-cloud-link tag-link-361 tag-link-position-45" style="font-size: 14.5820895522pt;" aria-label="vídeos (926 elementos)">vídeos</a></div>
</div>	</div>
	<div class="f-widget last">
		<div class="widget"><h3>Páginas</h3>		<ul>
			<li class="page_item page-item-254510"><a href="https://www.dosmanzanas.com/archivo-por-meses">Archivo por meses</a></li>
<li class="page_item page-item-253163"><a href="https://www.dosmanzanas.com/noticias-lgtb-por-paises">Noticias LGTB por países</a></li>
<li class="page_item page-item-267767"><a href="https://www.dosmanzanas.com/politica-legal">Política legal</a></li>
<li class="page_item page-item-2"><a href="https://www.dosmanzanas.com/informacion">Qué es dosmanzanas</a></li>
<li class="page_item page-item-267884"><a href="https://www.dosmanzanas.com/te-regalamos-tres-relatos">Te regalamos tres relatos</a></li>
<li class="page_item page-item-262355"><a href="https://www.dosmanzanas.com/te-regalamos-un-relato-de-francisco-javier-olivas">Te regalamos un relato de Francisco Javier Olivas</a></li>
<li class="page_item page-item-270533"><a href="https://www.dosmanzanas.com/te-regalamos-un-relato-de-j-dominguez-macizo">Te regalamos un relato de J. Domínguez-Macizo</a></li>
<li class="page_item page-item-237738"><a href="https://www.dosmanzanas.com/te-regalamos-un-relato-de-jose-luis-serrano">Te regalamos un relato de José Luis Serrano</a></li>
<li class="page_item page-item-264852"><a href="https://www.dosmanzanas.com/te-regalamos-un-relato-de-nuria-c-botey">Te regalamos un relato de Nuria C. Botey</a></li>
<li class="page_item page-item-37085"><a href="https://www.dosmanzanas.com/tus-donaciones">Tus donaciones</a></li>
		</ul>
			</div><!--
Plugin: Custom Meta Widget
Plugin URL: http://shinraholdings.com/plugins/custom-meta-widget/
-->
<div class="widget"><h3>Meta</h3>		<ul>

		
		
					<li><a href="https://www.dosmanzanas.com/feed">Entries <abbr title="Really Simple Syndication">RSS</abbr></a></li>
		

		
			<li><a href="https://www.dosmanzanas.com/comments/feed">Comments <abbr title="Really Simple Syndication">RSS</abbr></a></li>
		
		<li><a href="https://es.wordpress.org/" title="Powered by WordPress, state-of-the-art semantic personal publishing platform.">WordPress.org</a></li>		</ul>

	</div>	</div>
			<div class="copyrights">
				<!--start copyrights-->
<div class="row" id="copyright-note">
<!-- <span><a href="https://www.dosmanzanas.com/" title="La página de noticias LGTB de ámbito político, social y cultural. La actualidad LGTB de España e internacional. LGTBfobia, discriminación, derechos, Orgullo LGTB&#8230;">dosmanzanas &#8211; La web de noticias LGTB</a> Copyright &copy; 2020.</span> -->
<span>
<a rel="license" href="http://creativecommons.org/licenses/by-nc-sa/2.5/es/"><img alt="Licencia de Creative Commons" style="border-width:0" src="https://i.creativecommons.org/l/by-nc-sa/2.5/es/88x31.png" /></a><br />Este obra está bajo una <a rel="license" href="http://creativecommons.org/licenses/by-nc-sa/2.5/es/">licencia de Creative Commons</a>.</span>
</div>
<!--end copyrights-->
                <span class="cright">Theme by <a href="http://mythemeshop.com/">MyThemeShop</a>.</span>
			</div> 
            <div class="top">
                <a href="#top" class="toplink">   </a></div>
		</div><!--.footer-widgets-->
	</div><!--.container-->
</footer><!--footer-->
<!--start footer code-->
<!--end footer code-->
<!--www.crestaproject.com Cresta Social Share Counter Floating Start--><div id="crestashareicon" class="cresta-share-icon left  sixteenth_style show-count-active"><div class="sbutton crestaShadow facebook-cresta-share" data-anim="flipInX" id="facebook-cresta"><a rel="nofollow" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.dosmanzanas.com%2F2020%2F02%2Freivindicacion-o-naturalizacion-criticas-de-las-obras-de-teatro-no-mas-besos-y-solterones-2.html&amp;t=%C2%BFReivindicaci%C3%B3n+o+naturalizaci%C3%B3n%3F%3A+cr%C3%ADticas+de+las+obras+de+teatro+%C2%ABNo+m%C3%A1s+besos%C2%BB+y+%C2%ABSolterones+2%C2%BB"  onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-facebook"></i></a></div><div class="sbutton crestaShadow twitter-cresta-share noCount" data-anim="flipInX" id="twitter-cresta"><a rel="nofollow" href="https://twitter.com/share?text=%C2%BFReivindicaci%C3%B3n+o+naturalizaci%C3%B3n%3F%3A+cr%C3%ADticas+de+las+obras+de+teatro+%C2%ABNo+m%C3%A1s+besos%C2%BB+y+%C2%ABSolterones+2%C2%BB&amp;url=https%3A%2F%2Fwww.dosmanzanas.com%2F2020%2F02%2Freivindicacion-o-naturalizacion-criticas-de-las-obras-de-teatro-no-mas-besos-y-solterones-2.html&amp;via=dosmanzanas"  onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-twitter"></i></a></div><div class="sbutton crestaShadow whatsapp-cresta-share" data-anim="flipInX" id="whatsapp-cresta"><a rel="nofollow" href="whatsapp://send?text=%C2%BFReivindicaci%C3%B3n%20o%20naturalizaci%C3%B3n%3F%3A%20cr%C3%ADticas%20de%20las%20obras%20de%20teatro%20%C2%ABNo%20m%C3%A1s%20besos%C2%BB%20y%20%C2%ABSolterones%202%C2%BB - https%3A%2F%2Fwww.dosmanzanas.com%2F2020%2F02%2Freivindicacion-o-naturalizacion-criticas-de-las-obras-de-teatro-no-mas-besos-y-solterones-2.html" ><i class="cs c-icon-cresta-whatsapp"></i></a></div><div class="sbutton crestaShadow telegram-cresta-share" data-anim="flipInX" id="telegram-cresta"><a rel="nofollow" href="tg://msg?text=%C2%BFReivindicaci%C3%B3n%20o%20naturalizaci%C3%B3n%3F%3A%20cr%C3%ADticas%20de%20las%20obras%20de%20teatro%20%C2%ABNo%20m%C3%A1s%20besos%C2%BB%20y%20%C2%ABSolterones%202%C2%BB - https%3A%2F%2Fwww.dosmanzanas.com%2F2020%2F02%2Freivindicacion-o-naturalizacion-criticas-de-las-obras-de-teatro-no-mas-besos-y-solterones-2.html" ><i class="cs c-icon-cresta-telegram"></i></a></div><div class="sbutton crestaShadow email-cresta-share" data-anim="flipInX" id="email-cresta"><a rel="nofollow" href="mailto:?subject=%C2%BFReivindicaci%C3%B3n%20o%20naturalizaci%C3%B3n%3F%3A%20cr%C3%ADticas%20de%20las%20obras%20de%20teatro%20%C2%ABNo%20m%C3%A1s%20besos%C2%BB%20y%20%C2%ABSolterones%202%C2%BB&amp;body=https%3A%2F%2Fwww.dosmanzanas.com%2F2020%2F02%2Freivindicacion-o-naturalizacion-criticas-de-las-obras-de-teatro-no-mas-besos-y-solterones-2.html"  onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-mail"></i></a></div><div class="sbutton total-float" data-anim="flipInX" id="total-shares"><span class="cresta-the-total-count" id="total-count"><i class="cs c-icon-cresta-spinner animate-spin"></i></span><span class="cresta-the-total-text">Veces compartido</span></div></div><!--www.crestaproject.com Cresta Social Share Counter Floating End-->

<script src="https://www.dosmanzanas.com/wp-content/cache/minify/d9b76.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var crestaShareSSS = {"FacebookCount":"nope"};
var crestaPermalink = {"thePermalink":"https:\/\/www.dosmanzanas.com\/2020\/02\/reivindicacion-o-naturalizacion-criticas-de-las-obras-de-teatro-no-mas-besos-y-solterones-2.html","themorezero":"nomore","totalmorezero":"totalnomore","themorenumber":"0"};
/* ]]> */
</script>
<script src="https://www.dosmanzanas.com/wp-content/cache/minify/01b89.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.dosmanzanas.com\/wp-admin\/admin-ajax.php","text_wait":"Tu \u00faltima petici\u00f3n est\u00e1 a\u00fan proces\u00e1ndose. Por favor, espera un momento \u2026","text_valid":"Por favor, elige una respuesta v\u00e1lida para la encuesta.","text_multiple":"N\u00famero m\u00e1ximo de opciones permitidas:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>

<script src="https://www.dosmanzanas.com/wp-content/cache/minify/c15a1.js"></script>

<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.3.2' async='async'></script>
<script src="https://www.dosmanzanas.com/wp-content/cache/minify/5b374.js"></script>


		<!-- Cookie Notice plugin v1.2.50 by Digital Factory https://dfactory.eu/ -->
		<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-top" aria-label="Cookie Notice" style="background-color: #000;"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web. Si continúa utilizando este sitio asumiremos que estás de acuerdo.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Estoy de acuerdo</a><a href="https://www.dosmanzanas.com/politica-legal" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button">Leer más</a></span></div>
			
		</div>
		<!-- / Cookie Notice plugin -->		<script type="text/javascript">
			var bwpRecaptchaWidget1;
			var bwpRecaptchaCallback = function() {
				// render all collected recaptcha instances
				bwpRecaptchaWidget1 = grecaptcha.render('bwp-recaptcha-3fcdb73d36d54f2cc22d0f68e6b6e182', {
					sitekey: '6LfN3RITAAAAAJD6-Qh34o-5rK-XR_I9MjgRYXiN',
					theme: 'light',
					size: 'normal',
					tabindex: '0'
				});
			};
		</script>

		<script src="https://www.google.com/recaptcha/api.js?onload=bwpRecaptchaCallback&#038;render=explicit" async defer></script>
</body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using disk: enhanced 
Minimizado usando disk
Cacheo de base de datos usando disk (Solicitud de ancho modification query)

Served from: www.dosmanzanas.com @ 2020-02-27 08:35:53 by W3 Total Cache
-->