<!DOCTYPE html>


<html class="no-js" lang="es-ES">

<head><link rel="stylesheet" type="text/css" href="https://www.dosmanzanas.com/wp-content/cache/minify/30db5.css" media="all" />


	<meta charset="UTF-8">

	<title>  La artista trans Roberta Marrero lanza un libro sobre la celebración de la cultura LGTBQ+ a lo largo de las últimas décadas</title>

	<link rel="icon" href="https://www.dosmanzanas.com/wp-content/uploads/favicon3.ico" type="image/x-icon" />
<!--iOS/android/handheld specific -->	
<link rel="apple-touch-icon" href="apple-touch-icon.png">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black">

	

	<link rel="pingback" href="https://www.dosmanzanas.com/xmlrpc.php" />

	
	
	<!--[if lt IE 9]> <script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script> <![endif]-->

	<style type="text/css">
body {background-color:#EBEBEB;}

.top .toplink,.flex-direction-nav .flex-prev,.flex-direction-nav .flex-next, #search-image, .nav-previous a,.nav-next a, .mts-subscribe input[type="submit"], .sbutton, .currenttext, .pagination a:hover {background-color:#aba100; }
.currenttext, .pagination a:hover{ border:1px solid #aba100;}
.related-posts a,.theauthor a,.single_post a, a:hover, .textwidget a, #commentform a, .copyrights a:hover, a, .sidebar.c-4-12 a:hover, footer .widget li a:hover {color:#aba100; }
.postauthor h5,.reply a,.current-menu-item a{ color:#aba100;}
.secondary-navigation{ border-bottom:4px solid #aba100; }
body > footer{border-top:4px solid #aba100;}
</style>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-56167-2', 'auto');
  ga('send', 'pageview');

</script>
	
	<!-- Meta Tag Manager -->
	<meta property="fb:pages" content="9970017585" />
	<meta name="google-site-verification" content="LwTcToV5HOOxz3Xz2x0uk-7IzNfY14xiKT6IiZJqNwM" />
	<!-- / Meta Tag Manager -->
<link rel="amphtml" href="https://www.dosmanzanas.com/2018/07/la-artista-trans-roberta-marrero-lanza-un-libro-sobre-la-celebracion-de-la-cultura-lgtbq-a-lo-largo-de-las-ultimas-decadas.html/amp" /><link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="dosmanzanas - La web de noticias LGTB &raquo; Feed" href="https://www.dosmanzanas.com/feed" />
<link rel="alternate" type="application/rss+xml" title="dosmanzanas - La web de noticias LGTB &raquo; RSS de los comentarios" href="https://www.dosmanzanas.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="dosmanzanas - La web de noticias LGTB &raquo; La artista trans Roberta Marrero lanza un libro sobre la celebración de la cultura LGTBQ+ a lo largo de las últimas décadas RSS de los comentarios" href="https://www.dosmanzanas.com/2018/07/la-artista-trans-roberta-marrero-lanza-un-libro-sobre-la-celebracion-de-la-cultura-lgtbq-a-lo-largo-de-las-ultimas-decadas.html/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.dosmanzanas.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.6"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='GoogleFonts-css'  href='https://fonts.googleapis.com/css?family=Noto+Sans%3Aregular%2Cbold&#038;v1&#038;ver=4.9.6' type='text/css' media='all' />




<link rel='stylesheet' id='cresta-social-googlefonts-css'  href='https://fonts.googleapis.com/css?family=Noto+Sans:400,700' type='text/css' media='all' />



<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 8px;
	line-height: 10px;
	height: 10px;
	background-image: url('https://www.dosmanzanas.com/wp-content/plugins/wp-polls/images/default_gradient/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>


<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js?ver=1.7.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.dosmanzanas.com\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"yes","onScrollOffset":"600","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type="text/javascript" src="https://www.dosmanzanas.com/wp-content/cache/minify/545b0.js"></script>

<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jqueryui/1.9.2/jquery-ui.min.js?ver=1.8.16'></script>
<script type="text/javascript" src="https://www.dosmanzanas.com/wp-content/cache/minify/3e42b.js"></script>



<link rel='https://api.w.org/' href='https://www.dosmanzanas.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.dosmanzanas.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.dosmanzanas.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='La Corte Suprema de Reino Unido falla que prohibir a las parejas de distinto sexo contraer unión civil es discriminatorio' href='https://www.dosmanzanas.com/2018/06/la-corte-suprema-de-reino-unido-falla-que-prohibir-a-las-parejas-de-distinto-sexo-contraer-union-civil-es-discriminatorio.html' />
<link rel='next' title='Las manifestaciones del Pride Barcelona y de la Comissió Unitària 28 de Juny culminan la celebración del Orgullo LGTB en Barcelona' href='https://www.dosmanzanas.com/2018/07/las-manifestaciones-del-pride-barcelona-y-de-la-comissio-unitaria-28-de-juny-culmina-la-celebracion-del-orgullo-lgtb-en-barcelona.html' />
<!--Theme by MyThemeShop.com-->
<link rel="canonical" href="https://www.dosmanzanas.com/2018/07/la-artista-trans-roberta-marrero-lanza-un-libro-sobre-la-celebracion-de-la-cultura-lgtbq-a-lo-largo-de-las-ultimas-decadas.html" />
<link rel='shortlink' href='https://www.dosmanzanas.com/?p=268452' />
<link rel="alternate" type="application/json+oembed" href="https://www.dosmanzanas.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.dosmanzanas.com%2F2018%2F07%2Fla-artista-trans-roberta-marrero-lanza-un-libro-sobre-la-celebracion-de-la-cultura-lgtbq-a-lo-largo-de-las-ultimas-decadas.html" />
<link rel="alternate" type="text/xml+oembed" href="https://www.dosmanzanas.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.dosmanzanas.com%2F2018%2F07%2Fla-artista-trans-roberta-marrero-lanza-un-libro-sobre-la-celebracion-de-la-cultura-lgtbq-a-lo-largo-de-las-ultimas-decadas.html&#038;format=xml" />
<style type='text/css'>
			@media (max-width : 640px) {
				#crestashareicon {
					display:none !important;
				}
			}
				#crestashareicon {position:fixed; top:20%; left:20px; float:left;z-index:99;}
			
		.cresta-share-icon .cresta-the-count, #crestashareicon .sbutton a[data-name]:hover:before {color:#ffffff!important;}
		
			.cresta-share-icon .cresta-the-count, #crestashareicon .sbutton a[data-name]:hover:before {background: #D60000!important;}
			#crestashareicon .sbutton a[data-name]:hover:after {border-color: #D60000 transparent !important;}
			
		.cresta-share-icon .cresta-the-total-count, .cresta-share-icon .cresta-the-total-text {color:#000000!important;}
		#crestashareicon .sbutton {clear:both;display:none;}
		#crestashareicon .sbutton { float:left;}#crestashareiconincontent {float: left;}
		.cresta-share-icon .cresta-the-count-content, #crestashareiconincontent .sbutton a[data-name]:hover:before {color:#ffffff!important;} 
		.cresta-share-icon .cresta-the-total-count, .cresta-share-icon .cresta-the-total-text {color:#000000!important;} 
		#crestashareiconincontent .sbutton-total {border-right: 2px solid #000000!important;} 
		
			.cresta-share-icon .cresta-the-count-content, #crestashareiconincontent .sbutton a[data-name]:hover:before {background: #D60000!important;}
			#crestashareiconincontent .sbutton a[data-name]:hover:after, #crestashareicon .sbutton a[data-name]:hover:after {border-color: #D60000 transparent !important;} 
			.cresta-share-icon .sbutton {
    margin: 0px 0;
}
#crestashareiconincontent .sbutton {
    margin: 6px 2px;
}
.sbutton:hover {
    background: transparent;
}
.sbutton {
    background: transparent;
    width: 50px;
}
#crestashareiconincontent .sbutton-total {
    margin-top: 20px;
}
.cresta-share-icon.first_style .cresta-the-count-content{
    top: 0px;
}</style>
            <!--/ Facebook Thumb Fixer Open Graph /-->
            <meta property="og:type" content="article" />
            <meta property="og:url" content="https://www.dosmanzanas.com/2018/07/la-artista-trans-roberta-marrero-lanza-un-libro-sobre-la-celebracion-de-la-cultura-lgtbq-a-lo-largo-de-las-ultimas-decadas.html" />
            <meta property="og:title" content="La artista trans Roberta Marrero lanza un libro sobre la celebración de la cultura LGTBQ+ a lo largo de las últimas décadas" />
            <meta property="og:description" content="La artista Roberta Marrero acaba de publicar 'We can be heroes', el primer gran manifiesto pop que reivindica el papel del colectivo LGTBQ+ en la cultura de las últimas cinco décadas." />
            <meta property="og:site_name" content="dosmanzanas - La web de noticias LGTB" />
            <meta property="og:image" content="https://www.dosmanzanas.com/wp-content/uploads/weheroes.jpg" />

            <meta itemscope itemtype="article" />
            <meta itemprop="description" content="La artista Roberta Marrero acaba de publicar 'We can be heroes', el primer gran manifiesto pop que reivindica el papel del colectivo LGTBQ+ en la cultura de las últimas cinco décadas." />
            <meta itemprop="image" content="https://www.dosmanzanas.com/wp-content/uploads/weheroes.jpg" />
            

<script type="text/javascript">
	window._wp_rp_static_base_url = 'https://rp.zemanta.com/static/';
	window._wp_rp_wp_ajax_url = "https://www.dosmanzanas.com/wp-admin/admin-ajax.php";
	window._wp_rp_plugin_version = '3.6.1';
	window._wp_rp_post_id = '268452';
	window._wp_rp_num_rel_posts = '5';
	window._wp_rp_thumbnails = true;
	window._wp_rp_post_title = 'La+artista+trans+Roberta+Marrero+lanza+un+libro+sobre+la+celebraci%C3%B3n+de+la+cultura+LGTBQ%2B+a+lo+largo+de+las+%C3%BAltimas+d%C3%A9cadas';
	window._wp_rp_post_tags = ['boy+george', 'roberta+marrero', 'arte', 'personas+transg%C3%A9nero', 'ni%C3%B1as+trans', 'lunwerg+editores', 'libros', 'we+can+be+heroes%3A+una+celebrac', 'el+beb%C3%A9+verde', 'transexualidad', 'm%C3%BAsica', 'libros', 'cultura+y+ocio', 'arte', 'sociedad', 'noticias', 'el', 'tran', 'manson', 'como', 'bowi', 'madonna', 'lanza', 'itu', 'de', 'lo', 'arma', 'la', 'marilyn', 'frida', 'madrid'];
</script>

    <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>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</script>


</head>


<body id ="blog" class="post-template-default single single-post postid-268452 single-format-standard main cookies-not-set cat-4-id cat-19846-id cat-15-id cat-16-id cat-18-id cat-32-id">

	<header class="main-header">

		<div class="container">

			<div id="header">

				
					
						<h2 id="logo">

							<a href="https://www.dosmanzanas.com"><img class="movil" src ="http://www.dosmanzanas.com/wp-content/uploads/dosmanzanas-verde.png"><img src="https://www.dosmanzanas.com/wp-content/uploads/Cabecera-1-1.png" alt="dosmanzanas &#8211; La web de noticias LGTB"></a>

						</h2><!-- END #logo -->

					
				
                				              

			</div><!--#header-->

			<div class="frase-ana">"Si se suman dos manzanas, pues dan dos manzanas. Y si se suman una manzana y una pera, nunca pueden dar dos manzanas, porque es que son componentes distintos. Hombre y mujer es una cosa, que es el matrimonio, y dos hombres o dos mujeres serán otra cosa distinta" - Ana Botella</div>

			

		</div><!--.container-->

        <div class="secondary-navigation">

            <nav id="navigation" >

                
                    <ul id="menu-menu-principal" class="menu"><li id="menu-item-223335" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-223335"><a href="https://www.dosmanzanas.com/category/espana">España</a></li>
<li id="menu-item-222039" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-222039"><a href="https://www.dosmanzanas.com/category/derechos">Derechos</a></li>
<li id="menu-item-222040" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-222040"><a href="https://www.dosmanzanas.com/category/politica">Política</a></li>
<li id="menu-item-223336" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-223336"><a href="https://www.dosmanzanas.com/category/internacional">Internacional</a>
<ul class="sub-menu">
	<li id="menu-item-223338" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-223338"><a href="https://www.dosmanzanas.com/category/internacional/america-latina">América Latina</a></li>
	<li id="menu-item-223340" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-223340"><a href="https://www.dosmanzanas.com/category/internacional/caribe">Caribe</a></li>
	<li id="menu-item-223339" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-223339"><a href="https://www.dosmanzanas.com/category/internacional/asiaoceania">Asia/Oceanía</a></li>
	<li id="menu-item-223337" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-223337"><a href="https://www.dosmanzanas.com/category/internacional/africa">África</a></li>
	<li id="menu-item-223341" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-223341"><a href="https://www.dosmanzanas.com/category/internacional/estados-unidoscanada">Estados Unidos/Canadá</a></li>
	<li id="menu-item-223342" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-223342"><a href="https://www.dosmanzanas.com/category/internacional/europa">Europa</a></li>
</ul>
</li>
<li id="menu-item-223343" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-223343"><a href="https://www.dosmanzanas.com/category/activismo">Activismo</a>
<ul class="sub-menu">
	<li id="menu-item-223344" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-223344"><a href="https://www.dosmanzanas.com/category/activismo/orgullo-lgtb">Orgullo LGTB</a></li>
	<li id="menu-item-223345" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-223345"><a href="https://www.dosmanzanas.com/category/activismo/asociaciones-lgtb">Asociaciones LGTB</a></li>
</ul>
</li>
<li id="menu-item-223346" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-223346"><a href="https://www.dosmanzanas.com/category/sociedad">Sociedad</a>
<ul class="sub-menu">
	<li id="menu-item-223347" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-223347"><a href="https://www.dosmanzanas.com/category/sociedad/vih">VIH</a></li>
	<li id="menu-item-223348" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-223348"><a href="https://www.dosmanzanas.com/category/sociedad/familia">Familia</a></li>
	<li id="menu-item-223350" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-223350"><a href="https://www.dosmanzanas.com/category/sociedad/religion">Religión</a></li>
	<li id="menu-item-223351" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-223351"><a href="https://www.dosmanzanas.com/category/sociedad/educacion">Educación</a></li>
</ul>
</li>
<li id="menu-item-223352" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-223352"><a href="https://www.dosmanzanas.com/category/cultura_y_ocio">Cultura/ocio</a>
<ul class="sub-menu">
	<li id="menu-item-223353" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-223353"><a href="https://www.dosmanzanas.com/category/cultura_y_ocio/radio">Radio</a></li>
	<li id="menu-item-223355" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-223355"><a href="https://www.dosmanzanas.com/category/cultura_y_ocio/television">Televisión</a></li>
	<li id="menu-item-223356" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-223356"><a href="https://www.dosmanzanas.com/category/cultura_y_ocio/cine">Cine</a></li>
	<li id="menu-item-223357" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-223357"><a href="https://www.dosmanzanas.com/category/cultura_y_ocio/teatro">Teatro</a></li>
	<li id="menu-item-223358" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-223358"><a href="https://www.dosmanzanas.com/category/cultura_y_ocio/musica">Música</a></li>
	<li id="menu-item-223359" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-223359"><a href="https://www.dosmanzanas.com/category/libros">Libros</a></li>
	<li id="menu-item-223360" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-223360"><a href="https://www.dosmanzanas.com/category/cultura_y_ocio/deportes">Deportes</a></li>
	<li id="menu-item-223361" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-223361"><a href="https://www.dosmanzanas.com/category/cultura_y_ocio/viajes">Viajes</a></li>
	<li id="menu-item-223362" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-223362"><a href="https://www.dosmanzanas.com/category/cultura_y_ocio/eurovision">Eurovisión</a></li>
	<li id="menu-item-223363" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-223363"><a href="https://www.dosmanzanas.com/category/cultura_y_ocio/comic">Cómic</a></li>
	<li id="menu-item-223364" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-223364"><a href="https://www.dosmanzanas.com/category/cultura_y_ocio/arte">Arte</a></li>
</ul>
</li>
<li id="menu-item-223354" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-223354"><a href="https://www.dosmanzanas.com/category/secciones">Secciones</a>
<ul class="sub-menu">
	<li id="menu-item-223365" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-223365"><a href="https://www.dosmanzanas.com/category/secciones/apolo-vive-enfrente">Apolo vive enfrente</a></li>
	<li id="menu-item-223366" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-223366"><a href="https://www.dosmanzanas.com/category/secciones/desayuno-en-urano">Desayuno en Urano</a></li>
	<li id="menu-item-223367" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-223367"><a href="https://www.dosmanzanas.com/category/secciones/la-pluma-en-el-armario">La Pluma en el Armario</a></li>
	<li id="menu-item-223370" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-223370"><a href="https://www.dosmanzanas.com/category/secciones/carta-dosmanzanas">Una carta en dosmanzanas</a></li>
</ul>
</li>
</ul>
                
            </nav>

        </div>

	</header>



	<script>

		$(document).ready(function(){

			$(".single_post .post-single-content a").attr('target', '_blank');

		});

	</script>

	<div class="main-container">
<div id="page" class="single">
	<div class="content">
		<article class="article">
			<div id="content_box" >
									<div id="post-268452" class="g post post-268452 type-post status-publish format-standard has-post-thumbnail hentry category-arte category-cultura_y_ocio category-libros category-musica category-noticias category-sociedad tag-arte tag-boy-george tag-el-bebe-verde tag-libros tag-lunwerg-editores tag-ninas-trans tag-personas-transgenero tag-roberta-marrero tag-transexualidad tag-we-can-be-heroes-una-celebracion-de-la-cultura-lgtbq cat-4-id cat-19846-id cat-15-id cat-16-id cat-18-id cat-32-id has_thumb">
						<div class="single_post">
							<header>
								<h1 class="title single-title">La artista trans Roberta Marrero lanza un libro sobre la celebración de la cultura LGTBQ+ a lo largo de las últimas décadas</h1>
																	<div class="post-info"><span class="theauthor">por <a rel="nofollow" href="https://www.dosmanzanas.com/author/aashtamartinez" title="Entradas de AashtaMartinez" rel="author">AashtaMartinez</a></span>&nbsp; <span class="thetime"> 1/07/2018 | 8:00</span>
                                    <span class="thecomment"><a href="https://www.dosmanzanas.com/2018/07/la-artista-trans-roberta-marrero-lanza-un-libro-sobre-la-celebracion-de-la-cultura-lgtbq-a-lo-largo-de-las-ultimas-decadas.html#respond">0</a></span>
                                    <span class="thecategory">Publicado en <a href="https://www.dosmanzanas.com/category/cultura_y_ocio/arte" rel="nofollow">Arte</a>, <a href="https://www.dosmanzanas.com/category/cultura_y_ocio" rel="nofollow">Cultura y ocio</a>, <a href="https://www.dosmanzanas.com/category/libros" rel="nofollow">Libros</a>, <a href="https://www.dosmanzanas.com/category/cultura_y_ocio/musica" rel="nofollow">Música</a>, <a href="https://www.dosmanzanas.com/category/noticias" rel="nofollow">Noticias</a>, <a href="https://www.dosmanzanas.com/category/sociedad" rel="nofollow">Sociedad</a></span>&nbsp;</div>
															</header><!--.headline_area-->
														<div class="post-single-content box mark-links">
																<p><strong><img class="alignleft wp-image-268459 size-medium" src="https://www.dosmanzanas.com/wp-content/uploads/weheroes-300x158.jpg" alt="" width="300" height="158" srcset="https://www.dosmanzanas.com/wp-content/uploads/weheroes-300x158.jpg 300w, https://www.dosmanzanas.com/wp-content/uploads/weheroes-768x403.jpg 768w, https://www.dosmanzanas.com/wp-content/uploads/weheroes-1024x538.jpg 1024w, https://www.dosmanzanas.com/wp-content/uploads/weheroes.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" />La artista plástica y escritora Roberta Marrero acaba de publicar <em>We can be heroes: una celebración de la cultura LGTBQ+</em> (Lunwerg), el primer gran manifiesto pop que reivindica el papel de este colectivo en la cultura de las últimas cinco décadas. En el libro, la activista —de 46 años y afincada en Madrid— rinde homenaje a aquellos personajes que le hicieron ver que el mundo no es solo hetero y blanco.</strong></p>
<p>Marrero, que se autodefine como &#8216;artivista&#8217;, hace un recorrido desde la Edad Media hasta nuestros días, analizando la represión franquista, la androginia, el travestismo, la pornografía o lo <em>queer</em> a través de figuras como Madonna, Frida, Raphael, Rocío Jurado, Divine, David Bowie, Lorca, Marilyn Manson o Paloma Chamorro.</p>
<p>La artista española, autora de otros trabajos como el libro <em>El bebé verde</em>, se refiere a su último proyecto como una especie de «<em>ensayo biográfico ilustrado»</em>. Y asegura en el mismo que la cultura ha sido su mejor arma para luchar y encontrarse a sí misma. «<i>Tu opresor quiere que no sepas, que permanezcas en la ignorancia, así seguirás siendo maleable, seguirás sintiendo miedo, seguirás paralizado&#8230; Por eso la cultura tiene tan mala fama; pero a estas alturas una &#8216;señora de mala fama&#8217; debería resultarnos más atractiva que otra cosa»</i>, explica.</p>
<p>Ser una niña trans, a principios de los ochenta, no resultaba nada fácil. Recuerda que, con solo once años, vio por televisión a Boy George (que era lo que hoy podríamos llamar alguien de género fluido) y aquello le cambió la vida. «<em>Descubrí de pronto que el mundo no era en blanco y negro. Era posible crearse una identidad y una autoestima a través de la cultura, entendiéndose por cultura desde las salas de los museos a las canciones pop»</em>, cuenta en el libro la escritora, que considera también que hoy día asistimos a un cierto aburguesamiento del colectivo LGTB.</p>
<p>Marrero afirma en el libro que su viaje ha sido largo, y que nunca tuvo el privilegio de salir de ningún armario, porque su amaneramiento era imposible de ocultar. Y también asegura que ese viaje no ha acabado todavía. «<em>Mucha gente tiene la sensación de que, porque el colectivo LGTBQ+ ha conseguido algunas leyes a su favor, ya está todo hecho, pero nada más lejos de la realidad. Conseguirlas es solo el principio de otra cosa, un camino a algo más </em>[…]<em> Las transformaciones sociales las hacemos las personas, no las leyes»</em>, apostilla.</p>
<!--www.crestaproject.com Cresta Social Share Counter Content Start--><div id="crestashareiconincontent" class="cresta-share-icon   sixteenth_style"><div class="sbutton-total" id="total-shares-content"><span class="cresta-the-total-count" id="total-count-content"><i class="cs c-icon-cresta-spinner animate-spin"></i></span><span class="cresta-the-total-text">Veces compartido</span></div><div class="sbutton crestaShadow facebook-cresta-share cresta-float-shadow" id="facebook-cresta-c"><a rel="nofollow" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.dosmanzanas.com%2F2018%2F07%2Fla-artista-trans-roberta-marrero-lanza-un-libro-sobre-la-celebracion-de-la-cultura-lgtbq-a-lo-largo-de-las-ultimas-decadas.html&amp;t=La+artista+trans+Roberta+Marrero+lanza+un+libro+sobre+la+celebraci%C3%B3n+de+la+cultura+LGTBQ%2B+a+lo+largo+de+las+%C3%BAltimas+d%C3%A9cadas"  onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-facebook"></i></a></div><div class="sbutton crestaShadow twitter-cresta-share withCount cresta-float-shadow" id="twitter-cresta-c"><a rel="nofollow" href="https://twitter.com/share?text=La+artista+trans+Roberta+Marrero+lanza+un+libro+sobre+la+celebraci%C3%B3n+de+la+cultura+LGTBQ%2B+a+lo+largo+de+las+%C3%BAltimas+d%C3%A9cadas&amp;url=https%3A%2F%2Fwww.dosmanzanas.com%2F2018%2F07%2Fla-artista-trans-roberta-marrero-lanza-un-libro-sobre-la-celebracion-de-la-cultura-lgtbq-a-lo-largo-de-las-ultimas-decadas.html&amp;via=dosmanzanas"  onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-twitter"></i></a></div><div class="sbutton crestaShadow whatsapp-cresta-share cresta-float-shadow" id="whatsapp-cresta-c"><a rel="nofollow" href="whatsapp://send?text=La%20artista%20trans%20Roberta%20Marrero%20lanza%20un%20libro%20sobre%20la%20celebraci%C3%B3n%20de%20la%20cultura%20LGTBQ%2B%20a%20lo%20largo%20de%20las%20%C3%BAltimas%20d%C3%A9cadas - https%3A%2F%2Fwww.dosmanzanas.com%2F2018%2F07%2Fla-artista-trans-roberta-marrero-lanza-un-libro-sobre-la-celebracion-de-la-cultura-lgtbq-a-lo-largo-de-las-ultimas-decadas.html" ><i class="cs c-icon-cresta-whatsapp"></i></a></div><div class="sbutton crestaShadow telegram-cresta-share cresta-float-shadow" id="telegram-cresta-c"><a rel="nofollow" href="tg://msg?text=La%20artista%20trans%20Roberta%20Marrero%20lanza%20un%20libro%20sobre%20la%20celebraci%C3%B3n%20de%20la%20cultura%20LGTBQ%2B%20a%20lo%20largo%20de%20las%20%C3%BAltimas%20d%C3%A9cadas - https%3A%2F%2Fwww.dosmanzanas.com%2F2018%2F07%2Fla-artista-trans-roberta-marrero-lanza-un-libro-sobre-la-celebracion-de-la-cultura-lgtbq-a-lo-largo-de-las-ultimas-decadas.html" ><i class="cs c-icon-cresta-telegram"></i></a></div><div class="sbutton crestaShadow email-cresta-share cresta-float-shadow" id="email-cresta-c"><a rel="nofollow" href="mailto:?subject=La%20artista%20trans%20Roberta%20Marrero%20lanza%20un%20libro%20sobre%20la%20celebraci%C3%B3n%20de%20la%20cultura%20LGTBQ%2B%20a%20lo%20largo%20de%20las%20%C3%BAltimas%20d%C3%A9cadas&amp;body=https%3A%2F%2Fwww.dosmanzanas.com%2F2018%2F07%2Fla-artista-trans-roberta-marrero-lanza-un-libro-sobre-la-celebracion-de-la-cultura-lgtbq-a-lo-largo-de-las-ultimas-decadas.html"  onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-mail"></i></a></div><div style="clear: both;"></div></div><div style="clear: both;"></div><!--www.crestaproject.com Cresta Social Share Counter Content End-->																 
																	<div class="tags"><span class="tagtext">Etiquetas:</span><a href="https://www.dosmanzanas.com/tag/arte" rel="tag">arte</a>, <a href="https://www.dosmanzanas.com/tag/boy-george" rel="tag">Boy George</a>, <a href="https://www.dosmanzanas.com/tag/el-bebe-verde" rel="tag">El bebé verde</a>, <a href="https://www.dosmanzanas.com/tag/libros" rel="tag">Libros</a>, <a href="https://www.dosmanzanas.com/tag/lunwerg-editores" rel="tag">Lunwerg Editores</a>, <a href="https://www.dosmanzanas.com/tag/ninas-trans" rel="tag">niñas trans</a>, <a href="https://www.dosmanzanas.com/tag/personas-transgenero" rel="tag">personas transgénero</a>, <a href="https://www.dosmanzanas.com/tag/roberta-marrero" rel="tag">Roberta Marrero</a>, <a href="https://www.dosmanzanas.com/tag/transexualidad" rel="tag">transexualidad</a>, <a href="https://www.dosmanzanas.com/tag/we-can-be-heroes-una-celebracion-de-la-cultura-lgtbq" rel="tag">We can be heroes: una celebración de la cultura LGTBQ+</a></div>
															</div>
						</div><!--.post-content box mark-links-->
								
<div class="wp_rp_wrap  wp_rp_momma" id="wp_rp_first"><div class="wp_rp_content"><h3 class="related_post_title">Noticias Relacionadas</h3><ul class="related_post wp_rp"><li data-position="0" data-poid="in-268242" data-post-type="none" ><a href="https://www.dosmanzanas.com/2018/06/el-fotografo-gorka-postigo-retrata-la-realidad-de-varios-jovenes-transgenero-espanoles-en-su-nuevo-trabajo.html" class="wp_rp_thumbnail"><img src="https://www.dosmanzanas.com/wp-content/uploads/presentefut-150x150.jpg" alt="El fotógrafo Gorka Postigo retrata la realidad de varios jóvenes transgénero españoles en su nuevo trabajo" width="150" height="150" /></a><a href="https://www.dosmanzanas.com/2018/06/el-fotografo-gorka-postigo-retrata-la-realidad-de-varios-jovenes-transgenero-espanoles-en-su-nuevo-trabajo.html" class="wp_rp_title">El fotógrafo Gorka Postigo retrata la realidad de varios jóvenes transgénero españoles en su nuevo trabajo</a></li><li data-position="1" data-poid="in-221330" data-post-type="none" ><a href="https://www.dosmanzanas.com/2015/10/apolo-vive-enfrente-y-la-cultura-lgtb.html" class="wp_rp_thumbnail"><img src="https://www.dosmanzanas.com/wp-content/uploads/Apolo-vive-enfrente-imagen-destacada7-150x150.png" alt="‘Apolo vive enfrente’ y la cultura LGTB" width="150" height="150" /></a><a href="https://www.dosmanzanas.com/2015/10/apolo-vive-enfrente-y-la-cultura-lgtb.html" class="wp_rp_title">‘Apolo vive enfrente’ y la cultura LGTB</a></li><li data-position="2" data-poid="in-242831" data-post-type="none" ><a href="https://www.dosmanzanas.com/2017/01/los-costus-supieron-descubrir-el-potencial-del-kitsch-typical-spanish-para-convertirlo-en-obra-de-arte.html" class="wp_rp_thumbnail"><img src="https://www.dosmanzanas.com/wp-content/uploads/Julio-Perez-Manzanares-red.-150x150.jpg" alt="&#8220;Los Costus supieron descubrir el potencial del kitsch &#8216;typical spanish&#8217; para convertirlo en obra de arte&#8221;" width="150" height="150" /></a><a href="https://www.dosmanzanas.com/2017/01/los-costus-supieron-descubrir-el-potencial-del-kitsch-typical-spanish-para-convertirlo-en-obra-de-arte.html" class="wp_rp_title">&#8220;Los Costus supieron descubrir el potencial del kitsch &#8216;typical spanish&#8217; para convertirlo en obra de arte&#8221;</a></li><li data-position="3" data-poid="in-212762" data-post-type="none" ><a href="https://www.dosmanzanas.com/2015/07/muestra-t-da-el-pistoletazo-de-salida-de-su-nueva-edicion.html" class="wp_rp_thumbnail"><img width="150" height="102" src="https://www.dosmanzanas.com/wp-content/uploads/2015/06/muestrat-150x102.jpg" class="attachment-150x150 size-150x150 wp-post-image" alt="" /></a><a href="https://www.dosmanzanas.com/2015/07/muestra-t-da-el-pistoletazo-de-salida-de-su-nueva-edicion.html" class="wp_rp_title">Muestra t da el pistoletazo de salida de su nueva edición</a></li><li data-position="4" data-poid="in-267719" data-post-type="none" ><a href="https://www.dosmanzanas.com/2018/05/la-belga-girl-la-historia-de-una-adolescente-trans-que-aspira-a-ser-primera-bailarina-ganadora-de-la-palma-queer-2018.html" class="wp_rp_thumbnail"><img src="https://www.dosmanzanas.com/wp-content/uploads/Girl-Victor-Polster-150x150.jpg" alt="La belga «Girl», la historia de una adolescente trans que aspira a ser primera bailarina, ganadora de la Palma Queer 2018" width="150" height="150" /></a><a href="https://www.dosmanzanas.com/2018/05/la-belga-girl-la-historia-de-una-adolescente-trans-que-aspira-a-ser-primera-bailarina-ganadora-de-la-palma-queer-2018.html" class="wp_rp_title">La belga «Girl», la historia de una adolescente trans que aspira a ser primera bailarina, ganadora de la Palma Queer 2018</a></li></ul></div></div>
						  
													<div class="postauthor">
								<h4 style="display:none">Acerca del Author</h4>
								<img alt='' src='https://secure.gravatar.com/avatar/c11be14cf0fb5b2c1bae3e96ce1065bf?s=135&#038;r=g' srcset='https://secure.gravatar.com/avatar/c11be14cf0fb5b2c1bae3e96ce1065bf?s=270&#038;r=g 2x' class='avatar avatar-135 photo' height='135' width='135' />								<h5>AashtaMartinez</h5>
								<p>Periodista. Profesional con compromiso social y fobia al servilismo político. Totalmente convencido de la responsabilidad social de los medios. Escribo sobre diferentes temas y pregunto (mucho) cuando me dejan.</p>
							</div>
						  
					</div><!--.g post-->

										<script type="text/javascript">



						// jQuery("li[data-service='meneame']").ready(function($) {
						// 	alert($("li[data-service='meneame']").attr("title"));
						// 	// $("[data-service=meneame]").removeAttr("title")
						// 	// $("[data-service=meneame]").attr("title") = "Menéame"


						// })
					</script>
					<script type="text/javascript">
					
						$(document).ready(function(){

							$(".related_post a" ).each(function(){
								var href = $(this).attr("href");
								$(this).attr("href", href + "?utm_source=relacionado")
							});

						});

					</script>
					
					<!-- You can start editing here. -->
<!-- If comments are open, but there are no comments. -->

	<div id="commentsAdd">
		<div id="respond" class="box m-t-6">
				<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><h4><span>Deja un comentario</span></h4></h4> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/07/la-artista-trans-roberta-marrero-lanza-un-libro-sobre-la-celebracion-de-la-cultura-lgtbq-a-lo-largo-de-las-ultimas-decadas.html#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="https://www.dosmanzanas.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p id="nota-xhtml"><strong>XHTML:</strong> Puedes usar las siguientes etiquetas para enfatizar texto o enlazar páginas:
				<code>&lt;em&gt;</code><em>Para texto en cursiva</em><code>&lt;/em&gt;, &lt;strong&gt;</code><strong>para texto en negrita</strong>
				<code>&lt;/strong&gt;, &lt;a href="http://www.google.es" title="Un buscador"&gt;</code>
				<a href="http://www.google.es" title="Un buscador">Google</a><code>&lt;a&gt;</code> para enlazar páginas web, 
				<code>&lt;del&gt;</code><del>para mostrar texto tachado</del><code>&lt;/del&gt;, &lt;blockquote&gt;</code>
				para citar textos largos de varios párrafos<code>&lt;/blockquote&gt;</code> y 
				<code>&lt;q&gt;</code><q>para citar textos cortos de un solo párrafo</q><code>&lt;/q&gt;</code></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<small class="comment-form-policy-top-copy"></small>
<p class="comment-form-policy"><label for="policy" style="display:block !important">
                <input id="policy" name="policy" value="policy-key" class="comment-form-policy__input" type="checkbox" style="width:auto; margin-right:7px;" aria-required="true">He leído y acepto la <a href="https://www.dosmanzanas.com/politica-legal" target="_blank" class="comment-form-policy__see-more-link">Política de privacidad</a>
                <span class="comment-form-policy__required required">*</span>
            </label>
        </p>
    <p class="nota-comentario">Dosmanzanas quiere darte las gracias por dejar tu comentario en esta entrada, 
				pero debe recordarte que la educación es la base fundamental para poder participar. 
				No admitiremos los comentarios fuera de tono, con insultos o incitación a la violencia, 
				o cuya finalidad sea provocar y distorsionar intencionadamente los debates. 
				Dosmanzanas se reserva el derecho de borrar inmediatamente el comentario sin necesidad de notificarlo a su autor.</p>
    <input type="hidden" name="bwp-recaptcha-widget-id" value="bwpRecaptchaWidget1" /><div id="bwp-recaptcha-3fcdb73d36d54f2cc22d0f68e6b6e182" class="bwp-recaptcha g-recaptcha" ></div>		<input type="hidden" name="error_redirect_to"
			value="" />

<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Submit Comment" /> <input type='hidden' name='comment_post_ID' value='268452' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
			</div>
	</div>
							</div>
		</article>



		<aside class="sidebar c-4-12">
	<div id="sidebars" class="g">
		<div class="sidebar">
			<ul class="sidebar_list">
				<li id="widget_text" class="widget widget-sidebar"><h3>Traduce dosmanzanas</h3>			<div class="textwidget"><div id="google_translate_element"></div><script type="text/javascript">
function googleTranslateElementInit() {
  new google.translate.TranslateElement({pageLanguage: 'es', autoDisplay: false}, 'google_translate_element');
}
</script><script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit"></script></div>
		</li><li id="widget_search" class="widget widget-sidebar"><form method="get" id="searchform" class="search-form" action="https://www.dosmanzanas.com" _lpchecked="1">
	<fieldset>
		<input type="text" name="s" id="s" value="Busca en la web" onblur="if (this.value == '') {this.value = 'Busca en la web';}" onfocus="if (this.value == 'Busca en la web') {this.value = '';}" >
		<input id="search-image" class="sbutton" type="submit" style="border:0; vertical-align: top;" value="Search">
	</fieldset>
</form></li><li id="widget_polls-widget" class="widget widget-sidebar"><h3>Encuestas</h3><div id="polls-12" class="wp-polls">
	<form id="polls_form_12" class="wp-polls-form" action="/index.php" method="post">
		<p style="display: none;"><input type="hidden" id="poll_12_nonce" name="wp-polls-nonce" value="6142f84dac" /></p>
		<p style="display: none;"><input type="hidden" name="poll_id" value="12" /></p>
		<p style="text-align: center;"><strong>¿Visitarías como turista un país que criminaliza a las personas LGTB?</strong></p><div id="polls-12-ans" class="wp-polls-ans"><ul class="wp-polls-ul">
		<li><input type="radio" id="poll-answer-43" name="poll_12" value="43" /> <label for="poll-answer-43">No, no quiero gastar mi dinero en lugares así</label></li>
		<li><input type="radio" id="poll-answer-44" name="poll_12" value="44" /> <label for="poll-answer-44">Sí, si el país me interesa no voy a dejar de hacerlo por eso</label></li>
		<li><input type="radio" id="poll-answer-45" name="poll_12" value="45" /> <label for="poll-answer-45">No lo tengo claro, la verdad</label></li>
		</ul><p style="text-align: center;"><input type="button" name="vote" value="   Vota   " class="Buttons" onclick="poll_vote(12);" /></p><p style="text-align: center;"><a href="#ViewPollResults" onclick="poll_result(12); return false;" title="View Results Of This Poll">Ver los resultados</a></p></div>
	</form>
</div>
<div id="polls-12-loading" class="wp-polls-loading"><img src="https://www.dosmanzanas.com/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Cargando ..." title="Cargando ..." class="wp-polls-image" />&nbsp;Cargando ...</div>
</li><li id="widget_custom_html" class="widget_text widget widget-sidebar"><h3>¿Quieres una camiseta?</h3><div class="textwidget custom-html-widget"><!--/*
  *
  * Revive Adserver Tag de Javascript
  * - Generated with Revive Adserver v4.0.2
  *
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://whatadserver.com/adserver/www/delivery/ajs.php':'http://whatadserver.com/adserver/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=3&amp;target=_blank&amp;block=1");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://whatadserver.com/adserver/www/delivery/ck.php?n=a9bd759b&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://whatadserver.com/adserver/www/delivery/avw.php?zoneid=3&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a9bd759b' border='0' alt='' /></a></noscript>

<a href="https://www.latostadora.com/dosmanzanas"><img class="alignleft wp-image-267290 size-full" src="https://www.dosmanzanas.com/wp-content/uploads/es.gif" alt="" width="16" height="11" /></a>
|
<a href="http://www.tostadora.fr/dosmanzanas"><img class="alignleft wp-image-267289 size-full" src="https://www.dosmanzanas.com/wp-content/uploads/fr.gif" alt="" width="16" height="11" /></a>
|
<a href="http://www.tostadora.co.uk/dosmanzanas"><img class="alignleft wp-image-267288 size-full" src="https://www.dosmanzanas.com/wp-content/uploads/gb.gif" alt="" width="16" height="11" /></a>
|
<a href="http://www.tostadora.com/dosmanzanas"><img class="alignleft wp-image-267287 size-full" src="https://www.dosmanzanas.com/wp-content/uploads/us.gif" alt="" width="16" height="11" /></a>
|
<a href="http://www.tostadora.it/dosmanzanas"><img class="alignleft wp-image-267286 size-full" src="https://www.dosmanzanas.com/wp-content/uploads/it.gif" alt="" width="16" height="11" /></a>

</div></li><li id="widget_custom_html" class="widget_text widget widget-sidebar"><h3>¿Nos ayudas con un donativo?</h3><div class="textwidget custom-html-widget"><center>
Si consultas esta página regularmente y te gustaría que siga online, por favor, considera donar una pequeña suma para ayudar a pagar el servidor de hosting. Con tu ayuda haces que dosmanzanas pueda seguir creciendo ¿te animas? ¡Gracias por tu ayuda!
<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
<input type="hidden" name="cmd" value="_s-xclick">
<input type="hidden" name="hosted_button_id" value="X2RATK4HX8RDY">
<input type="image" src="https://www.paypalobjects.com/es_ES/ES/i/btn/btn_donateCC_LG.gif" border="0" name="submit" alt="PayPal, la forma rápida y segura de pagar en Internet.">
<img alt="" border="0" src="https://www.paypalobjects.com/es_ES/i/scr/pixel.gif" width="1" height="1">
</form>
</center></div></li><li id="widget_custom_html" class="widget_text widget widget-sidebar"><h3>Estos tres relatos de regalo&#8230;</h3><div class="textwidget custom-html-widget"><!--/*
  *
  * Revive Adserver Tag de Javascript
  * - Generated with Revive Adserver v4.0.2
  *
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://whatadserver.com/adserver/www/delivery/ajs.php':'http://whatadserver.com/adserver/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=1&amp;target=_blank&amp;blockcampaign=1");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://whatadserver.com/adserver/www/delivery/ck.php?n=afead6cd&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://whatadserver.com/adserver/www/delivery/avw.php?zoneid=1&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=afead6cd' border='0' alt='' /></a></noscript>




</div></li><li id="widget_custom_html" class="widget_text widget widget-sidebar"><h3>Publicidad</h3><div class="textwidget custom-html-widget"><!--/*
  *
  * Revive Adserver Tag de Javascript
  * - Generated with Revive Adserver v4.0.2
  *
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://whatadserver.com/adserver/www/delivery/ajs.php':'http://whatadserver.com/adserver/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=6&amp;block=1&amp;blockcampaign=1");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://whatadserver.com/adserver/www/delivery/ck.php?n=a63701f2&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://whatadserver.com/adserver/www/delivery/avw.php?zoneid=6&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a63701f2' border='0' alt='' /></a></noscript>
</div></li>
		<li id="widget_acw_recent_comments" class="widget widget-sidebar">
		<h3>Comentarios recientes</h3>
		
		<div class="advanced-comments-widget acw-recent-comments acw-comments-wrap">

			
			<div class="acw-comments-list">
		
		<div id="comment-acw-recent-comments-2-comment-150888" class="comment acw-comment type-comment acw-type-comment recentcomments" >

			<article id="div-comment-acw-recent-comments-2-comment-150888" class="comment-body acw-comment-body">

								
				<footer class="comment-meta acw-comment-meta">

					
					<span class="comment-header acw-comment-header">
						<span class="comment-author acw-comment-author">Miguel</span> <span class="on">-</span> <span class="comment-link acw-comment-link"><a class="comment-link acw-comment-link" href="https://www.dosmanzanas.com/2018/06/la-corte-suprema-de-reino-unido-falla-que-prohibir-a-las-parejas-de-distinto-sexo-contraer-union-civil-es-discriminatorio.html#comment-150888">La Corte Suprema de Reino Unido falla que prohibir a las parejas de distinto sexo contraer unión civil es discriminatorio</a></span>					</span>

					
				</footer>

									<div class="comment-content acw-comment-content">
						Parece que despues de todo si tenemos mas derechos que los heterosexuales, quien lo diria.					</div>
								
				
			</article>

		</div>

		
		
		
		<div id="comment-acw-recent-comments-2-comment-150887" class="comment acw-comment type-comment acw-type-comment recentcomments" >

			<article id="div-comment-acw-recent-comments-2-comment-150887" class="comment-body acw-comment-body">

								
				<footer class="comment-meta acw-comment-meta">

					
					<span class="comment-header acw-comment-header">
						<span class="comment-author acw-comment-author">Flick</span> <span class="on">-</span> <span class="comment-link acw-comment-link"><a class="comment-link acw-comment-link" href="https://www.dosmanzanas.com/2018/06/la-corte-suprema-de-reino-unido-falla-que-prohibir-a-las-parejas-de-distinto-sexo-contraer-union-civil-es-discriminatorio.html#comment-150887">La Corte Suprema de Reino Unido falla que prohibir a las parejas de distinto sexo contraer unión civil es discriminatorio</a></span>					</span>

					
				</footer>

									<div class="comment-content acw-comment-content">
						Ups, gracias por avisar. ¡Ya está corregido! ¡Un beso!					</div>
								
				
			</article>

		</div>

		
		
		
		<div id="comment-acw-recent-comments-2-comment-150886" class="comment acw-comment type-comment acw-type-comment recentcomments" >

			<article id="div-comment-acw-recent-comments-2-comment-150886" class="comment-body acw-comment-body">

								
				<footer class="comment-meta acw-comment-meta">

					
					<span class="comment-header acw-comment-header">
						<span class="comment-author acw-comment-author">Seba</span> <span class="on">-</span> <span class="comment-link acw-comment-link"><a class="comment-link acw-comment-link" href="https://www.dosmanzanas.com/2018/06/la-corte-suprema-de-reino-unido-falla-que-prohibir-a-las-parejas-de-distinto-sexo-contraer-union-civil-es-discriminatorio.html#comment-150886">La Corte Suprema de Reino Unido falla que prohibir a las parejas de distinto sexo contraer unión civil es discriminatorio</a></span>					</span>

					
				</footer>

									<div class="comment-content acw-comment-content">
						Primero: creo, Flick, que has cometido un error en el tercer párrafo: &#8220;Sin embargo, el civil partnership ha permanecido&hellip;					</div>
								
				
			</article>

		</div>

		
		
		
		<div id="comment-acw-recent-comments-2-comment-150884" class="comment acw-comment type-comment acw-type-comment recentcomments" >

			<article id="div-comment-acw-recent-comments-2-comment-150884" class="comment-body acw-comment-body">

								
				<footer class="comment-meta acw-comment-meta">

					
					<span class="comment-header acw-comment-header">
						<span class="comment-author acw-comment-author">D</span> <span class="on">-</span> <span class="comment-link acw-comment-link"><a class="comment-link acw-comment-link" href="https://www.dosmanzanas.com/2018/06/el-fotografo-gorka-postigo-retrata-la-realidad-de-varios-jovenes-transgenero-espanoles-en-su-nuevo-trabajo.html#comment-150884">El fotógrafo Gorka Postigo retrata la realidad de varios jóvenes transgénero españoles en su nuevo trabajo</a></span>					</span>

					
				</footer>

									<div class="comment-content acw-comment-content">
						Hay un artículo relacionado sobre esto de fotografía analógica en el mundo LGBTI por Louis Chavez que quizás os interesa.					</div>
								
				
			</article>

		</div>

		
		
		
		<div id="comment-acw-recent-comments-2-comment-150883" class="comment acw-comment type-comment acw-type-comment recentcomments" >

			<article id="div-comment-acw-recent-comments-2-comment-150883" class="comment-body acw-comment-body">

								
				<footer class="comment-meta acw-comment-meta">

					
					<span class="comment-header acw-comment-header">
						<span class="comment-author acw-comment-author">Oscar</span> <span class="on">-</span> <span class="comment-link acw-comment-link"><a class="comment-link acw-comment-link" href="https://www.dosmanzanas.com/2018/06/la-organizacion-ultraconservadora-hazteoir-decide-movilizarse-activamente-en-favor-de-pablo-casado-como-presidente-del-pp.html#comment-150883">La organización ultraconservadora HazteOír decide movilizarse activamente en favor de Pablo Casado como presidente del PP</a></span>					</span>

					
				</footer>

									<div class="comment-content acw-comment-content">
						Flaco favor le hacen					</div>
								
				
			</article>

		</div>

		
		</div>

			
		</div><!-- /.acw-comments-wrap -->

		<!-- Advanced Comments Widget by darrinb http://darrinb.com/plugins/advanced-comments-widget -->
		</li>
		<li id="widget_custom_html" class="widget_text widget widget-sidebar"><h3>Publicidad</h3><div class="textwidget custom-html-widget"><!--/*
  *
  * Revive Adserver iFrame Tag
  * - Generated with Revive Adserver v4.0.2
  *
  */-->

<iframe id='a5d1e331' name='a5d1e331' src='https://whatadserver.com/adserver/www/delivery/afr.php?zoneid=7&amp;target=_blank' frameborder='0' scrolling='no' width='300' height='300'><a href='http://whatadserver.com/adserver/www/delivery/ck.php?n=afc0a94e' target='_blank'><img src='https://whatadserver.com/adserver/www/delivery/avw.php?zoneid=7&amp;n=afc0a94e' border='0' alt='' /></a></iframe>
</div></li><li id="widget_text" class="widget widget-sidebar"><h3>Te puede interesar&#8230;</h3>			<div class="textwidget"><a href="https://www.dosmanzanas.com/archivo-por-meses" target="_blank"><img src="https://www.dosmanzanas.com/wp-content/uploads/Seccion-archivo-por-meses.png" alt="Archivo de noticias LGTB publicadas en dosmanzanas por meses desde 2005" width="300" height="100" class="alignleft size-full wp-image-254517" /></a>
<br>
<br>
<a href="https://www.dosmanzanas.com/noticias-lgtb-por-paises" target="_blank"><img src="https://www.dosmanzanas.com/wp-content/uploads/seccion-noticias-por-paises.png" alt="Noticias LGTB por países" width="300" height="100" class="alignleft size-full wp-image-254518" /></a>
<br>
<br>
<a href="https://www.dosmanzanas.com/category/secciones/apolo-vive-enfrente" target="_blank"><img src="https://www.dosmanzanas.com/wp-content/uploads/Seccion-apolo-300x100.png" alt="Apolo vive enfrente" width="300" height="100" class="alignleft size-full wp-image-254519" /></a>
<br>
<br>
<a href="https://www.dosmanzanas.com/tus-donaciones" target="_blank"><img src="https://www.dosmanzanas.com/wp-content/uploads/nos-ayudas.png" alt="¿Nos ayudas?" width="300" height="100" class="alignleft size-full wp-image-254523" /></a></div>
		</li>			</ul>
		</div>
	</div><!--sidebars-->
</aside>
		</div>
	</div><!--#page-->
</div><!--.main-container-->
<footer>
	<div class="container">
		<div class="footer-widgets">
				<div class="f-widget f-widget-1">
		<div class="widget"><h3>Síguenos también en&#8230;</h3>			<div class="textwidget"><a href="https://twitter.com/dosmanzanas" target="_blank"><img src="https://www.dosmanzanas.com/wp-content/uploads/twitter60x60.png" alt="twitter" width="50" height="50" /></a> <a href="https://www.facebook.com/dosmanzanascom/" target="_blank"><img src="https://www.dosmanzanas.com/wp-content/uploads/facebook60x60.png" alt="facebook" width="50" height="50" /></a> <a href="https://www.youtube.com/channel/UCnwPRB7aLAqGuEiuNeE-t_w" target="_blank"><img src="https://www.dosmanzanas.com/wp-content/uploads/youtube60x60.png" alt="youtube" width="50" height="50" /></a> <a href="https://www.instagram.com/dosmanzanas/" target="_blank"><img src="https://www.dosmanzanas.com/wp-content/uploads/instagram60x60.png" alt="instagram" width="50" height="50" /></a> <a href="mailto:info@dosmanzanas.com"><img src="https://www.dosmanzanas.com/wp-content/uploads/mail60x60.png" alt="mail" width="50" height="50" /></a></div>
		</div>	</div>
	<div class="f-widget f-widget-2">
		<div class="widget"><h3>Nube de etiquetas</h3><div class="tagcloud"><a href="https://www.dosmanzanas.com/tag/adolescentes-lgtb" class="tag-cloud-link tag-link-1250 tag-link-position-1" style="font-size: 8.82352941176pt;" aria-label="adolescentes LGTB (239 elementos)">adolescentes LGTB</a>
<a href="https://www.dosmanzanas.com/tag/adopcion" class="tag-cloud-link tag-link-19813 tag-link-position-2" style="font-size: 9.02941176471pt;" aria-label="adopción (249 elementos)">adopción</a>
<a href="https://www.dosmanzanas.com/tag/alemania" class="tag-cloud-link tag-link-146 tag-link-position-3" style="font-size: 9.75pt;" aria-label="Alemania (295 elementos)">Alemania</a>
<a href="https://www.dosmanzanas.com/tag/andalucia" class="tag-cloud-link tag-link-287 tag-link-position-4" style="font-size: 10.5735294118pt;" aria-label="Andalucía (350 elementos)">Andalucía</a>
<a href="https://www.dosmanzanas.com/tag/argentina" class="tag-cloud-link tag-link-111 tag-link-position-5" style="font-size: 8.41176470588pt;" aria-label="Argentina (216 elementos)">Argentina</a>
<a href="https://www.dosmanzanas.com/tag/asesinatos" class="tag-cloud-link tag-link-2177 tag-link-position-6" style="font-size: 9.02941176471pt;" aria-label="asesinatos (251 elementos)">asesinatos</a>
<a href="https://www.dosmanzanas.com/tag/australia" class="tag-cloud-link tag-link-163 tag-link-position-7" style="font-size: 8pt;" aria-label="Australia (200 elementos)">Australia</a>
<a href="https://www.dosmanzanas.com/tag/barack-obama" class="tag-cloud-link tag-link-107 tag-link-position-8" style="font-size: 9.54411764706pt;" aria-label="Barack Obama (281 elementos)">Barack Obama</a>
<a href="https://www.dosmanzanas.com/tag/california" class="tag-cloud-link tag-link-209 tag-link-position-9" style="font-size: 9.33823529412pt;" aria-label="California (267 elementos)">California</a>
<a href="https://www.dosmanzanas.com/tag/cataluna" class="tag-cloud-link tag-link-182 tag-link-position-10" style="font-size: 9.13235294118pt;" aria-label="Cataluña (255 elementos)">Cataluña</a>
<a href="https://www.dosmanzanas.com/tag/chile" class="tag-cloud-link tag-link-118 tag-link-position-11" style="font-size: 8.61764705882pt;" aria-label="Chile (228 elementos)">Chile</a>
<a href="https://www.dosmanzanas.com/tag/cine" class="tag-cloud-link tag-link-19815 tag-link-position-12" style="font-size: 10.2647058824pt;" aria-label="cine (330 elementos)">cine</a>
<a href="https://www.dosmanzanas.com/tag/cogam" class="tag-cloud-link tag-link-105 tag-link-position-13" style="font-size: 9.13235294118pt;" aria-label="COGAM (254 elementos)">COGAM</a>
<a href="https://www.dosmanzanas.com/tag/colombia" class="tag-cloud-link tag-link-58 tag-link-position-14" style="font-size: 8.20588235294pt;" aria-label="Colombia (210 elementos)">Colombia</a>
<a href="https://www.dosmanzanas.com/tag/delitos-de-odio" class="tag-cloud-link tag-link-20412 tag-link-position-15" style="font-size: 9.23529411765pt;" aria-label="delitos de odio (261 elementos)">delitos de odio</a>
<a href="https://www.dosmanzanas.com/tag/discriminacion" class="tag-cloud-link tag-link-19816 tag-link-position-16" style="font-size: 22pt;" aria-label="Discriminación (4.533 elementos)">Discriminación</a>
<a href="https://www.dosmanzanas.com/tag/educacion" class="tag-cloud-link tag-link-19817 tag-link-position-17" style="font-size: 10.4705882353pt;" aria-label="Educación (347 elementos)">Educación</a>
<a href="https://www.dosmanzanas.com/tag/espana" class="tag-cloud-link tag-link-1792 tag-link-position-18" style="font-size: 10.2647058824pt;" aria-label="España (330 elementos)">España</a>
<a href="https://www.dosmanzanas.com/tag/estados-unidos" class="tag-cloud-link tag-link-787 tag-link-position-19" style="font-size: 17.1617647059pt;" aria-label="Estados Unidos (1.551 elementos)">Estados Unidos</a>
<a href="https://www.dosmanzanas.com/tag/felgtb" class="tag-cloud-link tag-link-48 tag-link-position-20" style="font-size: 13.0441176471pt;" aria-label="FELGTB (622 elementos)">FELGTB</a>
<a href="https://www.dosmanzanas.com/tag/francia" class="tag-cloud-link tag-link-95 tag-link-position-21" style="font-size: 10.8823529412pt;" aria-label="Francia (381 elementos)">Francia</a>
<a href="https://www.dosmanzanas.com/tag/homofobia" class="tag-cloud-link tag-link-19818 tag-link-position-22" style="font-size: 21.8970588235pt;" aria-label="homofobia (4.464 elementos)">homofobia</a>
<a href="https://www.dosmanzanas.com/tag/homoparentalidad" class="tag-cloud-link tag-link-802 tag-link-position-23" style="font-size: 10.8823529412pt;" aria-label="homoparentalidad (380 elementos)">homoparentalidad</a>
<a href="https://www.dosmanzanas.com/tag/iglesia-catolica" class="tag-cloud-link tag-link-98 tag-link-position-24" style="font-size: 14.1764705882pt;" aria-label="iglesia católica (789 elementos)">iglesia católica</a>
<a href="https://www.dosmanzanas.com/tag/italia" class="tag-cloud-link tag-link-53 tag-link-position-25" style="font-size: 10.4705882353pt;" aria-label="Italia (348 elementos)">Italia</a>
<a href="https://www.dosmanzanas.com/tag/iu" class="tag-cloud-link tag-link-1995 tag-link-position-26" style="font-size: 8.61764705882pt;" aria-label="IU (229 elementos)">IU</a>
<a href="https://www.dosmanzanas.com/tag/lesbianas" class="tag-cloud-link tag-link-356 tag-link-position-27" style="font-size: 10.7794117647pt;" aria-label="lesbianas (368 elementos)">lesbianas</a>
<a href="https://www.dosmanzanas.com/tag/lesbofobia" class="tag-cloud-link tag-link-689 tag-link-position-28" style="font-size: 8.30882352941pt;" aria-label="lesbofobia (212 elementos)">lesbofobia</a>
<a href="https://www.dosmanzanas.com/tag/lgtbfobia" class="tag-cloud-link tag-link-2733 tag-link-position-29" style="font-size: 10.2647058824pt;" aria-label="LGTBfobia (332 elementos)">LGTBfobia</a>
<a href="https://www.dosmanzanas.com/tag/libros" class="tag-cloud-link tag-link-19820 tag-link-position-30" style="font-size: 8.10294117647pt;" aria-label="Libros (204 elementos)">Libros</a>
<a href="https://www.dosmanzanas.com/tag/madrid" class="tag-cloud-link tag-link-101 tag-link-position-31" style="font-size: 12.4264705882pt;" aria-label="Madrid (542 elementos)">Madrid</a>
<a href="https://www.dosmanzanas.com/tag/matrimonio" class="tag-cloud-link tag-link-19835 tag-link-position-32" style="font-size: 18.1911764706pt;" aria-label="matrimonio (1.950 elementos)">matrimonio</a>
<a href="https://www.dosmanzanas.com/tag/mexico" class="tag-cloud-link tag-link-54 tag-link-position-33" style="font-size: 8.82352941176pt;" aria-label="México (238 elementos)">México</a>
<a href="https://www.dosmanzanas.com/tag/orgullo-lgtb" class="tag-cloud-link tag-link-19824 tag-link-position-34" style="font-size: 12.9411764706pt;" aria-label="Orgullo LGTB (603 elementos)">Orgullo LGTB</a>
<a href="https://www.dosmanzanas.com/tag/pp" class="tag-cloud-link tag-link-227 tag-link-position-35" style="font-size: 12.8382352941pt;" aria-label="PP (582 elementos)">PP</a>
<a href="https://www.dosmanzanas.com/tag/psoe" class="tag-cloud-link tag-link-102 tag-link-position-36" style="font-size: 10.3676470588pt;" aria-label="PSOE (341 elementos)">PSOE</a>
<a href="https://www.dosmanzanas.com/tag/reino-unido" class="tag-cloud-link tag-link-60 tag-link-position-37" style="font-size: 13.5588235294pt;" aria-label="Reino Unido (691 elementos)">Reino Unido</a>
<a href="https://www.dosmanzanas.com/tag/rusia" class="tag-cloud-link tag-link-127 tag-link-position-38" style="font-size: 11.3970588235pt;" aria-label="Rusia (425 elementos)">Rusia</a>
<a href="https://www.dosmanzanas.com/tag/television" class="tag-cloud-link tag-link-19829 tag-link-position-39" style="font-size: 9.64705882353pt;" aria-label="Televisión (288 elementos)">Televisión</a>
<a href="https://www.dosmanzanas.com/tag/transexualidad" class="tag-cloud-link tag-link-273 tag-link-position-40" style="font-size: 14.3823529412pt;" aria-label="transexualidad (834 elementos)">transexualidad</a>
<a href="https://www.dosmanzanas.com/tag/transfobia" class="tag-cloud-link tag-link-1182 tag-link-position-41" style="font-size: 12.9411764706pt;" aria-label="transfobia (599 elementos)">transfobia</a>
<a href="https://www.dosmanzanas.com/tag/uniones-civiles" class="tag-cloud-link tag-link-1670 tag-link-position-42" style="font-size: 11.1911764706pt;" aria-label="uniones civiles (408 elementos)">uniones civiles</a>
<a href="https://www.dosmanzanas.com/tag/vih" class="tag-cloud-link tag-link-19830 tag-link-position-43" style="font-size: 11.1911764706pt;" aria-label="VIH (402 elementos)">VIH</a>
<a href="https://www.dosmanzanas.com/tag/visibilidad-lgtbi" class="tag-cloud-link tag-link-2591 tag-link-position-44" style="font-size: 13.8676470588pt;" aria-label="visibilidad LGTBI (742 elementos)">visibilidad LGTBI</a>
<a href="https://www.dosmanzanas.com/tag/videos" class="tag-cloud-link tag-link-361 tag-link-position-45" style="font-size: 14.6911764706pt;" aria-label="vídeos (893 elementos)">vídeos</a></div>
</div>	</div>
	<div class="f-widget last">
		<div class="widget"><h3>Páginas</h3>		<ul>
			<li class="page_item page-item-254510"><a href="https://www.dosmanzanas.com/archivo-por-meses">Archivo por meses</a></li>
<li class="page_item page-item-253163"><a href="https://www.dosmanzanas.com/noticias-lgtb-por-paises">Noticias LGTB por países</a></li>
<li class="page_item page-item-267767"><a href="https://www.dosmanzanas.com/politica-legal">Política legal</a></li>
<li class="page_item page-item-2"><a href="https://www.dosmanzanas.com/informacion">Qué es dosmanzanas</a></li>
<li class="page_item page-item-267884"><a href="https://www.dosmanzanas.com/te-regalamos-tres-relatos">Te regalamos tres relatos</a></li>
<li class="page_item page-item-262355"><a href="https://www.dosmanzanas.com/te-regalamos-un-relato-de-francisco-javier-olivas">Te regalamos un relato de Francisco Javier Olivas</a></li>
<li class="page_item page-item-237738"><a href="https://www.dosmanzanas.com/te-regalamos-un-relato-de-jose-luis-serrano">Te regalamos un relato de José Luis Serrano</a></li>
<li class="page_item page-item-264852"><a href="https://www.dosmanzanas.com/te-regalamos-un-relato-de-nuria-c-botey">Te regalamos un relato de Nuria C. Botey</a></li>
<li class="page_item page-item-37085"><a href="https://www.dosmanzanas.com/tus-donaciones">Tus donaciones</a></li>
		</ul>
		</div><!--
Plugin: Custom Meta Widget
Plugin URL: http://shinraholdings.com/plugins/custom-meta-widget/
-->
<div class="widget"><h3>Meta</h3>		<ul>

		
		
					<li><a href="https://www.dosmanzanas.com/feed"><abbr title="Really Simple Syndication">RSS</abbr> de las entradas</a></li>
		

		
			<li><a href="https://www.dosmanzanas.com/comments/feed"><abbr title="Really Simple Syndication">RSS</abbr> de los comentarios</a></li>
		
		<li><a href="https://es.wordpress.org/" title="Funciona gracias a WordPress, una avanzada plataforma de publicación personal semántica.">WordPress.org</a></li>		</ul>

	</div>	</div>
			<div class="copyrights">
				<!--start copyrights-->
<div class="row" id="copyright-note">
<!-- <span><a href="https://www.dosmanzanas.com/" title="La página de noticias LGTB de ámbito político, social y cultural. La actualidad LGTB de España e internacional. LGTBfobia, discriminación, derechos, Orgullo LGTB&#8230;">dosmanzanas &#8211; La web de noticias LGTB</a> Copyright &copy; 2018.</span> -->
<span>
<a rel="license" href="http://creativecommons.org/licenses/by-nc-sa/2.5/es/"><img alt="Licencia de Creative Commons" style="border-width:0" src="https://i.creativecommons.org/l/by-nc-sa/2.5/es/88x31.png" /></a><br />Este obra está bajo una <a rel="license" href="http://creativecommons.org/licenses/by-nc-sa/2.5/es/">licencia de Creative Commons</a>.</span>
</div>
<!--end copyrights-->
                <span class="cright">Theme by <a href="http://mythemeshop.com/">MyThemeShop</a>.</span>
			</div> 
            <div class="top">
                <a href="#top" class="toplink">   </a></div>
		</div><!--.footer-widgets-->
	</div><!--.container-->
</footer><!--footer-->
<!--start footer code-->
<!--end footer code-->
<!--www.crestaproject.com Cresta Social Share Counter Floating Start--><div id="crestashareicon" class="cresta-share-icon left  sixteenth_style show-count-active"><div class="sbutton crestaShadow facebook-cresta-share" data-anim="flipInX" id="facebook-cresta"><a rel="nofollow" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.dosmanzanas.com%2F2018%2F07%2Fla-artista-trans-roberta-marrero-lanza-un-libro-sobre-la-celebracion-de-la-cultura-lgtbq-a-lo-largo-de-las-ultimas-decadas.html&amp;t=La+artista+trans+Roberta+Marrero+lanza+un+libro+sobre+la+celebraci%C3%B3n+de+la+cultura+LGTBQ%2B+a+lo+largo+de+las+%C3%BAltimas+d%C3%A9cadas"  onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-facebook"></i></a></div><div class="sbutton crestaShadow twitter-cresta-share withCount" data-anim="flipInX" id="twitter-cresta"><a rel="nofollow" href="https://twitter.com/share?text=La+artista+trans+Roberta+Marrero+lanza+un+libro+sobre+la+celebraci%C3%B3n+de+la+cultura+LGTBQ%2B+a+lo+largo+de+las+%C3%BAltimas+d%C3%A9cadas&amp;url=https%3A%2F%2Fwww.dosmanzanas.com%2F2018%2F07%2Fla-artista-trans-roberta-marrero-lanza-un-libro-sobre-la-celebracion-de-la-cultura-lgtbq-a-lo-largo-de-las-ultimas-decadas.html&amp;via=dosmanzanas"  onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-twitter"></i></a></div><div class="sbutton crestaShadow whatsapp-cresta-share" data-anim="flipInX" id="whatsapp-cresta"><a rel="nofollow" href="whatsapp://send?text=La%20artista%20trans%20Roberta%20Marrero%20lanza%20un%20libro%20sobre%20la%20celebraci%C3%B3n%20de%20la%20cultura%20LGTBQ%2B%20a%20lo%20largo%20de%20las%20%C3%BAltimas%20d%C3%A9cadas - https%3A%2F%2Fwww.dosmanzanas.com%2F2018%2F07%2Fla-artista-trans-roberta-marrero-lanza-un-libro-sobre-la-celebracion-de-la-cultura-lgtbq-a-lo-largo-de-las-ultimas-decadas.html" ><i class="cs c-icon-cresta-whatsapp"></i></a></div><div class="sbutton crestaShadow telegram-cresta-share" data-anim="flipInX" id="telegram-cresta"><a rel="nofollow" href="tg://msg?text=La%20artista%20trans%20Roberta%20Marrero%20lanza%20un%20libro%20sobre%20la%20celebraci%C3%B3n%20de%20la%20cultura%20LGTBQ%2B%20a%20lo%20largo%20de%20las%20%C3%BAltimas%20d%C3%A9cadas - https%3A%2F%2Fwww.dosmanzanas.com%2F2018%2F07%2Fla-artista-trans-roberta-marrero-lanza-un-libro-sobre-la-celebracion-de-la-cultura-lgtbq-a-lo-largo-de-las-ultimas-decadas.html" ><i class="cs c-icon-cresta-telegram"></i></a></div><div class="sbutton crestaShadow email-cresta-share" data-anim="flipInX" id="email-cresta"><a rel="nofollow" href="mailto:?subject=La%20artista%20trans%20Roberta%20Marrero%20lanza%20un%20libro%20sobre%20la%20celebraci%C3%B3n%20de%20la%20cultura%20LGTBQ%2B%20a%20lo%20largo%20de%20las%20%C3%BAltimas%20d%C3%A9cadas&amp;body=https%3A%2F%2Fwww.dosmanzanas.com%2F2018%2F07%2Fla-artista-trans-roberta-marrero-lanza-un-libro-sobre-la-celebracion-de-la-cultura-lgtbq-a-lo-largo-de-las-ultimas-decadas.html"  onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-mail"></i></a></div><div class="sbutton total-float" data-anim="flipInX" id="total-shares"><span class="cresta-the-total-count" id="total-count"><i class="cs c-icon-cresta-spinner animate-spin"></i></span><span class="cresta-the-total-text">Veces compartido</span></div></div><!--www.crestaproject.com Cresta Social Share Counter Floating End-->

<script type="text/javascript" src="https://www.dosmanzanas.com/wp-content/cache/minify/d9b76.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var crestaShareSSS = {"FacebookCount":"nope"};
var crestaPermalink = {"thePermalink":"https:\/\/www.dosmanzanas.com\/2018\/07\/la-artista-trans-roberta-marrero-lanza-un-libro-sobre-la-celebracion-de-la-cultura-lgtbq-a-lo-largo-de-las-ultimas-decadas.html","themorezero":"nomore","totalmorezero":"totalnomore","themorenumber":"0"};
/* ]]> */
</script>
<script type="text/javascript" src="https://www.dosmanzanas.com/wp-content/cache/minify/01b89.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.dosmanzanas.com\/wp-admin\/admin-ajax.php","text_wait":"Tu \u00faltima petici\u00f3n est\u00e1 a\u00fan proces\u00e1ndose. Por favor, espera un momento \u2026","text_valid":"Por favor, elige una respuesta v\u00e1lida para la encuesta.","text_multiple":"N\u00famero m\u00e1ximo de opciones permitidas:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>

<script type="text/javascript" src="https://www.dosmanzanas.com/wp-content/cache/minify/c15a1.js"></script>


			<div id="cookie-notice" role="banner" class="cn-top bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web. Si continúa utilizando este sitio asumiremos que estás de acuerdo.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Estoy de acuerdo</a><a href="https://www.dosmanzanas.com/politica-legal" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button">Leer más</a>
				</div>
				
			</div>		<script type="text/javascript">
			var bwpRecaptchaWidget1;
			var bwpRecaptchaCallback = function() {
				// render all collected recaptcha instances
				bwpRecaptchaWidget1 = grecaptcha.render('bwp-recaptcha-3fcdb73d36d54f2cc22d0f68e6b6e182', {
					sitekey: '6LfN3RITAAAAAJD6-Qh34o-5rK-XR_I9MjgRYXiN',
					theme: 'light',
					size: 'normal',
					tabindex: '0'
				});
			};
		</script>

		<script src="https://www.google.com/recaptcha/api.js?onload=bwpRecaptchaCallback&#038;render=explicit" async defer></script>
</body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using disk: enhanced 
Minificado usando disk
Caching de base de datos 32/67 consultas en 0.039 segundos usando disk

Served from: www.dosmanzanas.com @ 2018-07-03 09:37:43 by W3 Total Cache
-->