<!DOCTYPE html>


<html class="no-js" lang="es-ES">

<head><link rel="stylesheet" type="text/css" href="https://www.dosmanzanas.com/wp-content/cache/minify/30db5.css" media="all" />


	<meta charset="UTF-8">

	<title>  Una pareja gay, agredida en julio en Fuenlabrada, obligada a soportar nuevos insultos de su agresor a la salida del juzgado</title>

	<link rel="icon" href="https://www.dosmanzanas.com/wp-content/uploads/favicon3.ico" type="image/x-icon" />
<!--iOS/android/handheld specific -->	
<link rel="apple-touch-icon" href="apple-touch-icon.png">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black">

	

	<link rel="pingback" href="https://www.dosmanzanas.com/xmlrpc.php" />

	
	
	<!--[if lt IE 9]> <script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script> <![endif]-->

	<style type="text/css">
body {background-color:#EBEBEB;}

.top .toplink,.flex-direction-nav .flex-prev,.flex-direction-nav .flex-next, #search-image, .nav-previous a,.nav-next a, .mts-subscribe input[type="submit"], .sbutton, .currenttext, .pagination a:hover {background-color:#aba100; }
.currenttext, .pagination a:hover{ border:1px solid #aba100;}
.related-posts a,.theauthor a,.single_post a, a:hover, .textwidget a, #commentform a, .copyrights a:hover, a, .sidebar.c-4-12 a:hover, footer .widget li a:hover {color:#aba100; }
.postauthor h5,.reply a,.current-menu-item a{ color:#aba100;}
.secondary-navigation{ border-bottom:4px solid #aba100; }
body > footer{border-top:4px solid #aba100;}
</style>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-56167-2', 'auto');
  ga('send', 'pageview');

</script>
	
	<!-- Meta Tag Manager -->
	<meta property="fb:pages" content="9970017585" />
	<meta name="google-site-verification" content="LwTcToV5HOOxz3Xz2x0uk-7IzNfY14xiKT6IiZJqNwM" />
	<!-- / Meta Tag Manager -->
<link rel="amphtml" href="https://www.dosmanzanas.com/2018/11/una-pareja-gay-agredida-en-julio-en-fuenlabrada-obligada-a-soportar-nuevos-insultos-de-su-agresor-a-la-salida-del-juzgado.html/amp" /><link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="dosmanzanas - La web de noticias LGTB &raquo; Feed" href="https://www.dosmanzanas.com/feed" />
<link rel="alternate" type="application/rss+xml" title="dosmanzanas - La web de noticias LGTB &raquo; RSS de los comentarios" href="https://www.dosmanzanas.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="dosmanzanas - La web de noticias LGTB &raquo; Una pareja gay, agredida en julio en Fuenlabrada, obligada a soportar nuevos insultos de su agresor a la salida del juzgado RSS de los comentarios" href="https://www.dosmanzanas.com/2018/11/una-pareja-gay-agredida-en-julio-en-fuenlabrada-obligada-a-soportar-nuevos-insultos-de-su-agresor-a-la-salida-del-juzgado.html/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.dosmanzanas.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='GoogleFonts-css'  href='https://fonts.googleapis.com/css?family=Noto+Sans%3Aregular%2Cbold&#038;v1&#038;ver=4.9.8' type='text/css' media='all' />




<link rel='stylesheet' id='cresta-social-googlefonts-css'  href='https://fonts.googleapis.com/css?family=Noto+Sans:400,700' type='text/css' media='all' />



<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 8px;
	line-height: 10px;
	height: 10px;
	background-image: url('https://www.dosmanzanas.com/wp-content/plugins/wp-polls/images/default_gradient/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>


<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js?ver=1.7.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.dosmanzanas.com\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"yes","onScrollOffset":"600","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type="text/javascript" src="https://www.dosmanzanas.com/wp-content/cache/minify/545b0.js"></script>

<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jqueryui/1.9.2/jquery-ui.min.js?ver=1.8.16'></script>
<script type="text/javascript" src="https://www.dosmanzanas.com/wp-content/cache/minify/3e42b.js"></script>



<link rel='https://api.w.org/' href='https://www.dosmanzanas.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.dosmanzanas.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.dosmanzanas.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='El presidente de Polonia se muestra partidario de prohibir la educación en la diversidad afectivo-sexual y de género' href='https://www.dosmanzanas.com/2018/11/el-presidente-de-polonia-se-muestra-partidario-de-prohibir-la-educacion-en-la-diversidad-afectivo-sexual-y-de-genero.html' />
<!--Theme by MyThemeShop.com-->
<link rel="canonical" href="https://www.dosmanzanas.com/2018/11/una-pareja-gay-agredida-en-julio-en-fuenlabrada-obligada-a-soportar-nuevos-insultos-de-su-agresor-a-la-salida-del-juzgado.html" />
<link rel='shortlink' href='https://www.dosmanzanas.com/?p=270798' />
<link rel="alternate" type="application/json+oembed" href="https://www.dosmanzanas.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.dosmanzanas.com%2F2018%2F11%2Funa-pareja-gay-agredida-en-julio-en-fuenlabrada-obligada-a-soportar-nuevos-insultos-de-su-agresor-a-la-salida-del-juzgado.html" />
<link rel="alternate" type="text/xml+oembed" href="https://www.dosmanzanas.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.dosmanzanas.com%2F2018%2F11%2Funa-pareja-gay-agredida-en-julio-en-fuenlabrada-obligada-a-soportar-nuevos-insultos-de-su-agresor-a-la-salida-del-juzgado.html&#038;format=xml" />
<style type='text/css'>
			@media (max-width : 640px) {
				#crestashareicon {
					display:none !important;
				}
			}
				#crestashareicon {position:fixed; top:20%; left:20px; float:left;z-index:99;}
			
		.cresta-share-icon .cresta-the-count, #crestashareicon .sbutton a[data-name]:hover:before {color:#ffffff!important;}
		
			.cresta-share-icon .cresta-the-count, #crestashareicon .sbutton a[data-name]:hover:before {background: #D60000!important;}
			#crestashareicon .sbutton a[data-name]:hover:after {border-color: #D60000 transparent !important;}
			
		.cresta-share-icon .cresta-the-total-count, .cresta-share-icon .cresta-the-total-text {color:#000000!important;}
		#crestashareicon .sbutton {clear:both;display:none;}
		#crestashareicon .sbutton { float:left;}#crestashareiconincontent {float: left;}
		.cresta-share-icon .cresta-the-count-content, #crestashareiconincontent .sbutton a[data-name]:hover:before {color:#ffffff!important;} 
		.cresta-share-icon .cresta-the-total-count, .cresta-share-icon .cresta-the-total-text {color:#000000!important;} 
		#crestashareiconincontent .sbutton-total {border-right: 2px solid #000000!important;} 
		
			.cresta-share-icon .cresta-the-count-content, #crestashareiconincontent .sbutton a[data-name]:hover:before {background: #D60000!important;}
			#crestashareiconincontent .sbutton a[data-name]:hover:after, #crestashareicon .sbutton a[data-name]:hover:after {border-color: #D60000 transparent !important;} 
			.cresta-share-icon .sbutton {
    margin: 0px 0;
}
#crestashareiconincontent .sbutton {
    margin: 6px 2px;
}
.sbutton:hover {
    background: transparent;
}
.sbutton {
    background: transparent;
    width: 50px;
}
#crestashareiconincontent .sbutton-total {
    margin-top: 20px;
}
.cresta-share-icon.first_style .cresta-the-count-content{
    top: 0px;
}</style>
            <!--/ Facebook Thumb Fixer Open Graph /-->
            <meta property="og:type" content="article" />
            <meta property="og:url" content="https://www.dosmanzanas.com/2018/11/una-pareja-gay-agredida-en-julio-en-fuenlabrada-obligada-a-soportar-nuevos-insultos-de-su-agresor-a-la-salida-del-juzgado.html" />
            <meta property="og:title" content="Una pareja gay, agredida en julio en Fuenlabrada, obligada a soportar nuevos insultos de su agresor a la salida del juzgado" />
            <meta property="og:description" content="Arcópoli denuncia además que su caso no sea considerado delito de odio. «Lo ocurrido es una clara explicación del índice de infradenuncias en España», se lamenta el director del Observatorio Madrileño contra la LGTBfobia." />
            <meta property="og:site_name" content="dosmanzanas - La web de noticias LGTB" />
            <meta property="og:image" content="https://www.dosmanzanas.com/wp-content/uploads/Pin-con-reverso-prohibida-homofobia-destacada-300x155-1.jpg" />

            <meta itemscope itemtype="article" />
            <meta itemprop="description" content="Arcópoli denuncia además que su caso no sea considerado delito de odio. «Lo ocurrido es una clara explicación del índice de infradenuncias en España», se lamenta el director del Observatorio Madrileño contra la LGTBfobia." />
            <meta itemprop="image" content="https://www.dosmanzanas.com/wp-content/uploads/Pin-con-reverso-prohibida-homofobia-destacada-300x155-1.jpg" />
            

<script type="text/javascript">
	window._wp_rp_static_base_url = 'https://rp.zemanta.com/static/';
	window._wp_rp_wp_ajax_url = "https://www.dosmanzanas.com/wp-admin/admin-ajax.php";
	window._wp_rp_plugin_version = '3.6.1';
	window._wp_rp_post_id = '270798';
	window._wp_rp_num_rel_posts = '5';
	window._wp_rp_thumbnails = true;
	window._wp_rp_post_title = 'Una+pareja+gay%2C+agredida+en+julio+en+Fuenlabrada%2C+obligada+a+soportar+nuevos+insultos+de+su+agresor+a+la+salida+del+juzgado';
	window._wp_rp_post_tags = ['j.+d.', 'fuenlabrada', 'fuenla+entiende', 'fiscal%C3%ADa+de+delitos+de+odio+d', 'y.+a.', 'delitos+de+odio', 'rub%C3%A9n+l%C3%B3pez', 'arc%C3%B3poli', 'observatorio+madrile%C3%B1o+contra', 'discriminaci%C3%B3n', 'derechos', 'violencia', 'asociaciones+lgtb', 'sociedad', 'noticias', 'lgtbifobia', 'espa%C3%B1a', 'gai', 'la', 'julio', 'le', 'de', 'primera', 'el', 'chico', 'en', 'solo', 'lo', 'al', 'semana', 'buena', 'del'];
</script>

      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="https://www.dosmanzanas.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.dosmanzanas.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'dba4f778-6b73-448f-abef-70dcadd4f2da';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Gracias por suscribirse";
oneSignal_options['path'] = "https://www.dosmanzanas.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.110555e6-7aae-4d44-9896-bfe7a2b1c987";
oneSignal_options['persistNotification'] = true;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Desea mostrar notificaciones:';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Esto es un ejemplo de notificación';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Las notificaciones aparecerán en su escritorio';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Ejemplo de notificación';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Las notificaciones aparecerán en su dispositivo';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = '(puede anular su suscripción en cualquier momento)';
oneSignal_options['promptOptions']['acceptButtonText'] = 'CONTINUAR';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NO, GRACIAS';
oneSignal_options['promptOptions']['siteName'] = 'dosmanzanas.com';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Hacer clic para permitir';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['displayPredicate'] = function() {
              return OneSignal.isPushNotificationsEnabled()
                      .then(function(isPushEnabled) {
                          return !isPushEnabled;
                      });
            };
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Haz clic aquí para suscribirte a las notificaciones';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Suscribirse a las notificaciones';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Estás suscrito a las notificaciones';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Tus notificaciones están bloqueadas';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Gracias por suscribirte';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Estás suscrito a las notificaciones';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'No volverás a recibir notificaciones';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Administrar notificaciones';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'SUSCRIBIRSE';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'ELIMINAR SUSCRIPCIÓN';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Desbloquear notificaciones';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Sigue estas instrucciones para permitir notificaciones:';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>


</head>


<body id ="blog" class="post-template-default single single-post postid-270798 single-format-standard main cookies-not-set cat-5-id cat-9-id cat-10-id cat-19847-id cat-13-id cat-18-id cat-32-id cat-46-id">

	<header class="main-header">

		<div class="container">

			<div id="header">

				
					
						<h2 id="logo">

							<a href="https://www.dosmanzanas.com"><img class="movil" src ="http://www.dosmanzanas.com/wp-content/uploads/dosmanzanas-verde.png"><img src="https://www.dosmanzanas.com/wp-content/uploads/Cabecera-1-1.png" alt="dosmanzanas &#8211; La web de noticias LGTB"></a>

						</h2><!-- END #logo -->

					
				
                				              

			</div><!--#header-->

			<div class="frase-ana">"Si se suman dos manzanas, pues dan dos manzanas. Y si se suman una manzana y una pera, nunca pueden dar dos manzanas, porque es que son componentes distintos. Hombre y mujer es una cosa, que es el matrimonio, y dos hombres o dos mujeres serán otra cosa distinta" - Ana Botella</div>

			

		</div><!--.container-->

        <div class="secondary-navigation">

            <nav id="navigation" >

                
                    <ul id="menu-menu-principal" class="menu"><li id="menu-item-223335" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-223335"><a href="https://www.dosmanzanas.com/category/espana">España</a></li>
<li id="menu-item-222039" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-222039"><a href="https://www.dosmanzanas.com/category/derechos">Derechos</a></li>
<li id="menu-item-222040" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-222040"><a href="https://www.dosmanzanas.com/category/politica">Política</a></li>
<li id="menu-item-223336" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-223336"><a href="https://www.dosmanzanas.com/category/internacional">Internacional</a>
<ul class="sub-menu">
	<li id="menu-item-223338" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-223338"><a href="https://www.dosmanzanas.com/category/internacional/america-latina">América Latina</a></li>
	<li id="menu-item-223340" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-223340"><a href="https://www.dosmanzanas.com/category/internacional/caribe">Caribe</a></li>
	<li id="menu-item-223339" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-223339"><a href="https://www.dosmanzanas.com/category/internacional/asiaoceania">Asia/Oceanía</a></li>
	<li id="menu-item-223337" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-223337"><a href="https://www.dosmanzanas.com/category/internacional/africa">África</a></li>
	<li id="menu-item-223341" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-223341"><a href="https://www.dosmanzanas.com/category/internacional/estados-unidoscanada">Estados Unidos/Canadá</a></li>
	<li id="menu-item-223342" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-223342"><a href="https://www.dosmanzanas.com/category/internacional/europa">Europa</a></li>
</ul>
</li>
<li id="menu-item-223343" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-223343"><a href="https://www.dosmanzanas.com/category/activismo">Activismo</a>
<ul class="sub-menu">
	<li id="menu-item-223344" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-223344"><a href="https://www.dosmanzanas.com/category/activismo/orgullo-lgtb">Orgullo LGTB</a></li>
	<li id="menu-item-223345" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-223345"><a href="https://www.dosmanzanas.com/category/activismo/asociaciones-lgtb">Asociaciones LGTB</a></li>
</ul>
</li>
<li id="menu-item-223346" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-223346"><a href="https://www.dosmanzanas.com/category/sociedad">Sociedad</a>
<ul class="sub-menu">
	<li id="menu-item-223347" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-223347"><a href="https://www.dosmanzanas.com/category/sociedad/vih">VIH</a></li>
	<li id="menu-item-223348" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-223348"><a href="https://www.dosmanzanas.com/category/sociedad/familia">Familia</a></li>
	<li id="menu-item-223350" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-223350"><a href="https://www.dosmanzanas.com/category/sociedad/religion">Religión</a></li>
	<li id="menu-item-223351" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-223351"><a href="https://www.dosmanzanas.com/category/sociedad/educacion">Educación</a></li>
</ul>
</li>
<li id="menu-item-223352" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-223352"><a href="https://www.dosmanzanas.com/category/cultura_y_ocio">Cultura/ocio</a>
<ul class="sub-menu">
	<li id="menu-item-223353" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-223353"><a href="https://www.dosmanzanas.com/category/cultura_y_ocio/radio">Radio</a></li>
	<li id="menu-item-223355" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-223355"><a href="https://www.dosmanzanas.com/category/cultura_y_ocio/television">Televisión</a></li>
	<li id="menu-item-223356" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-223356"><a href="https://www.dosmanzanas.com/category/cultura_y_ocio/cine">Cine</a></li>
	<li id="menu-item-223357" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-223357"><a href="https://www.dosmanzanas.com/category/cultura_y_ocio/teatro">Teatro</a></li>
	<li id="menu-item-223358" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-223358"><a href="https://www.dosmanzanas.com/category/cultura_y_ocio/musica">Música</a></li>
	<li id="menu-item-223359" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-223359"><a href="https://www.dosmanzanas.com/category/libros">Libros</a></li>
	<li id="menu-item-223360" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-223360"><a href="https://www.dosmanzanas.com/category/cultura_y_ocio/deportes">Deportes</a></li>
	<li id="menu-item-223361" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-223361"><a href="https://www.dosmanzanas.com/category/cultura_y_ocio/viajes">Viajes</a></li>
	<li id="menu-item-223362" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-223362"><a href="https://www.dosmanzanas.com/category/cultura_y_ocio/eurovision">Eurovisión</a></li>
	<li id="menu-item-223363" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-223363"><a href="https://www.dosmanzanas.com/category/cultura_y_ocio/comic">Cómic</a></li>
	<li id="menu-item-223364" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-223364"><a href="https://www.dosmanzanas.com/category/cultura_y_ocio/arte">Arte</a></li>
</ul>
</li>
<li id="menu-item-223354" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-223354"><a href="https://www.dosmanzanas.com/category/secciones">Secciones</a>
<ul class="sub-menu">
	<li id="menu-item-223365" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-223365"><a href="https://www.dosmanzanas.com/category/secciones/apolo-vive-enfrente">Apolo vive enfrente</a></li>
	<li id="menu-item-223366" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-223366"><a href="https://www.dosmanzanas.com/category/secciones/desayuno-en-urano">Desayuno en Urano</a></li>
	<li id="menu-item-223367" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-223367"><a href="https://www.dosmanzanas.com/category/secciones/la-pluma-en-el-armario">La Pluma en el Armario</a></li>
	<li id="menu-item-223370" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-223370"><a href="https://www.dosmanzanas.com/category/secciones/carta-dosmanzanas">Una carta en dosmanzanas</a></li>
</ul>
</li>
</ul>
                
            </nav>

        </div>

	</header>



	<script>

		$(document).ready(function(){

			$(".single_post .post-single-content a").attr('target', '_blank');

		});

	</script>

	<div class="main-container">
<div id="page" class="single">
	<div class="content">
		<article class="article">
			<div id="content_box" >
									<div id="post-270798" class="g post post-270798 type-post status-publish format-standard has-post-thumbnail hentry category-asociaciones-lgtb category-derechos category-discriminacion category-espana category-lgtbifobia category-noticias category-sociedad category-violencia tag-arcopoli tag-delitos-de-odio tag-fiscalia-de-delitos-de-odio-de-la-comunidad-de-madrid tag-fuenla-entiende tag-fuenlabrada tag-j-d tag-observatorio-madrileno-contra-la-lgtbfobia tag-ruben-lopez tag-y-a cat-5-id cat-9-id cat-10-id cat-19847-id cat-13-id cat-18-id cat-32-id cat-46-id has_thumb">
						<div class="single_post">
							<header>
								<h1 class="title single-title">Una pareja gay, agredida en julio en Fuenlabrada, obligada a soportar nuevos insultos de su agresor a la salida del juzgado</h1>
																	<div class="post-info"><span class="theauthor">por <a rel="nofollow" href="https://www.dosmanzanas.com/author/flick7" title="Entradas de Flick" rel="author">Flick</a></span>&nbsp; <span class="thetime"> 12/11/2018 | 9:30</span>
                                    <span class="thecomment"><a href="https://www.dosmanzanas.com/2018/11/una-pareja-gay-agredida-en-julio-en-fuenlabrada-obligada-a-soportar-nuevos-insultos-de-su-agresor-a-la-salida-del-juzgado.html#comments">1</a></span>
                                    <span class="thecategory">Publicado en <a href="https://www.dosmanzanas.com/category/activismo/asociaciones-lgtb" rel="nofollow">Asociaciones LGTB</a>, <a href="https://www.dosmanzanas.com/category/derechos" rel="nofollow">Derechos</a>, <a href="https://www.dosmanzanas.com/category/sociedad/discriminacion" rel="nofollow">Discriminación</a>, <a href="https://www.dosmanzanas.com/category/espana" rel="nofollow">España</a>, <a href="https://www.dosmanzanas.com/category/lgtbifobia" rel="nofollow">LGTBIfobia</a>, <a href="https://www.dosmanzanas.com/category/noticias" rel="nofollow">Noticias</a>, <a href="https://www.dosmanzanas.com/category/sociedad" rel="nofollow">Sociedad</a>, <a href="https://www.dosmanzanas.com/category/sociedad/violencia" rel="nofollow">Violencia</a></span>&nbsp;</div>
															</header><!--.headline_area-->
														<div class="post-single-content box mark-links">
																<p><strong><img class="size-medium wp-image-268729 alignright" src="https://www.dosmanzanas.com/wp-content/uploads/Pin-con-reverso-prohibida-homofobia-destacada-300x155-1-300x155.jpg" alt="" width="300" height="155" srcset="https://www.dosmanzanas.com/wp-content/uploads/Pin-con-reverso-prohibida-homofobia-destacada-300x155-1.jpg 300w, https://www.dosmanzanas.com/wp-content/uploads/Pin-con-reverso-prohibida-homofobia-destacada-300x155-1-290x150.jpg 290w" sizes="(max-width: 300px) 100vw, 300px" />La justicia española no solo continúa ignorando en buena parte las agresiones por LGTBfobia: es que en algunos casos llega a mostrar una absoluta falta de empatía hacía las víctimas. No podemos decir otra cosa tras conocer la historia que el colectivo Arcópoli ha hecho pública sobre lo sucedido la pasada semana a una pareja gay en Fuenlabrada.</strong></p>
<p>Ya en su momento Arcópoli denunció públicamente la primera agresión sufrida por la pareja, que tuvo lugar el pasado 27 de julio y en su momento fue la número 186 de las registradas por el Observatorio Madrileño contra la LGTBfobia. Y. A.,  de 23 años, y J. D., de 37, paseaban cerca de la estación de Cercanías Fuenlabrada Central cuando se les acercó un individuo que al verles de la mano les gritó «<i>maricones de mierda, hijos de puta, escorias»</i>. Uno de los chicos le recriminó que les insultase, a lo que el agresor respondió con un empujón. El otro chico se interpuso y recibió un fuerte puñetazo. El agresor siguió increpándoles y les amenazó con que si volvía a verlos él y amigos a los que llamaría les darían una paliza. Los chicos apresuraron el paso hasta las taquillas de Cercanías. Gracias a la colaboración del personal de RENFE el agresor, de 24 años, fue detenido y la Policía Nacional pudo identificarle. El chico que recibió el puñetazo en la cabeza precisó por su parte asistencia sanitaria.</p>
<p>En su momento, la pareja presentó la correspondiente denuncia ante la Policía Nacional. Los colectivos Arcópoli y Fuenlaentiende les prestaron asesoramiento jurídico, y el Observatorio Madrileño contra la LGTBfobia, entidad de la que son promotores, puso el caso en conocimiento de la Fiscalía de Delitos de Odio de la Comunidad de Madrid. Sin embargo, según asegura ahora Arcópoli en un comunicado, <em>«pese al desgarrador testimonio de las víctimas, ni la jueza ni la Fiscalía consideraron la agresión como delito de odio, pese a los insultos homófobos constantes»</em>. El comunicado se hizo público el pasado miércoles, un día después de que tuviera lugar una vista que la jueza acabó suspendiendo. Siempre según el comunicado de Arcópoli, la jueza consideró al menos que el presunto delito no era leve sino grave, y que por tanto debían abrirse diligencias previas.</p>
<p>Lo peor, sin embargo, estaba por llegar. A la salida del juzgado, cuando los dos agredidos iban acompañadas del abogado y de la trabajadora social de Arcópoli, el denunciado volvió a insultarlos. <em>«No tenéis vergüenza, abusadores de niños, abusadores de discapacitados, sois unos mierdas, hijos de puta»</em>, les llamó,  según el relato de Arcópoli. <em>«Finalmente tanto las víctimas como los trabajadores de Arcópoli se refugiaron en una cafetería de la estación y el agresor volvió a salir a la calle y se fue gritándole al aire»</em>, detalla el comunicado. <em>«Una de las víctimas sufrió un ataque de nervios y mientras llamaban a la policía le pidieron una tila. La Policía Nacional acudió en menos de 10 minutos al lugar de los hechos y mientras tomaban declaración a las víctimas de nuevo estuvieron rastreando las inmediaciones»</em>, añade.</p>
<p>Arcópoli ha vuelto a poner en conocimiento de la Fiscalía de Delitos de Odio lo sucedido. <em>«Con el incidente de ayer, tenemos registrados 252 incidentes de odio por LGTBfobia en la Comunidad de Madrid en lo que llevamos de 2018»</em>, explican desde este colectivo, que ha mostrado <em>«un gran pesar por todo lo acontecido»</em>. <em>«Es preocupante que ni la jueza ni la Fiscalía vieran el delito de odio con la denuncia interpuesta y ampliada. Es muy peligroso que sean citados a la misma hora las víctimas y el presunto agresor y coincidan en los pasillos del juzgado y es lamentable que a la salida volvieran a sufrir un incidente, estando en riesgo la integridad de las víctimas y de los trabajadores de Arcópoli que les acompañaban»</em>, denuncia el colectivo madrileño.</p>
<p><em>«Lo ocurrido es una clara explicación del índice de infradenuncias en España: las víctimas siguen teniendo miedo a acudir a denunciar, a coincidir con los agresores y a recordar ese incidente tan estresante una y otra vez, máxime delante de quien lo ha causado. Además, el hecho de que no se apreciara delito de odio en un caso tan claro hace crecer la sensación de que la justicia en nuestro país no tiene sensibilidad hacia estos casos que hacen tanto daño a las víctimas»</em>, declaraba Rubén López, director del Observatorio Madrileño contra la LGTBfobia.</p>
<!--www.crestaproject.com Cresta Social Share Counter Content Start--><div id="crestashareiconincontent" class="cresta-share-icon   sixteenth_style"><div class="sbutton-total" id="total-shares-content"><span class="cresta-the-total-count" id="total-count-content"><i class="cs c-icon-cresta-spinner animate-spin"></i></span><span class="cresta-the-total-text">Veces compartido</span></div><div class="sbutton crestaShadow facebook-cresta-share cresta-float-shadow" id="facebook-cresta-c"><a rel="nofollow" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.dosmanzanas.com%2F2018%2F11%2Funa-pareja-gay-agredida-en-julio-en-fuenlabrada-obligada-a-soportar-nuevos-insultos-de-su-agresor-a-la-salida-del-juzgado.html&amp;t=Una+pareja+gay%2C+agredida+en+julio+en+Fuenlabrada%2C+obligada+a+soportar+nuevos+insultos+de+su+agresor+a+la+salida+del+juzgado"  onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-facebook"></i></a></div><div class="sbutton crestaShadow twitter-cresta-share noCount cresta-float-shadow" id="twitter-cresta-c"><a rel="nofollow" href="https://twitter.com/share?text=Una+pareja+gay%2C+agredida+en+julio+en+Fuenlabrada%2C+obligada+a+soportar+nuevos+insultos+de+su+agresor+a+la+salida+del+juzgado&amp;url=https%3A%2F%2Fwww.dosmanzanas.com%2F2018%2F11%2Funa-pareja-gay-agredida-en-julio-en-fuenlabrada-obligada-a-soportar-nuevos-insultos-de-su-agresor-a-la-salida-del-juzgado.html&amp;via=dosmanzanas"  onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-twitter"></i></a></div><div class="sbutton crestaShadow whatsapp-cresta-share cresta-float-shadow" id="whatsapp-cresta-c"><a rel="nofollow" href="whatsapp://send?text=Una%20pareja%20gay%2C%20agredida%20en%20julio%20en%20Fuenlabrada%2C%20obligada%20a%20soportar%20nuevos%20insultos%20de%20su%20agresor%20a%20la%20salida%20del%20juzgado - https%3A%2F%2Fwww.dosmanzanas.com%2F2018%2F11%2Funa-pareja-gay-agredida-en-julio-en-fuenlabrada-obligada-a-soportar-nuevos-insultos-de-su-agresor-a-la-salida-del-juzgado.html" ><i class="cs c-icon-cresta-whatsapp"></i></a></div><div class="sbutton crestaShadow telegram-cresta-share cresta-float-shadow" id="telegram-cresta-c"><a rel="nofollow" href="tg://msg?text=Una%20pareja%20gay%2C%20agredida%20en%20julio%20en%20Fuenlabrada%2C%20obligada%20a%20soportar%20nuevos%20insultos%20de%20su%20agresor%20a%20la%20salida%20del%20juzgado - https%3A%2F%2Fwww.dosmanzanas.com%2F2018%2F11%2Funa-pareja-gay-agredida-en-julio-en-fuenlabrada-obligada-a-soportar-nuevos-insultos-de-su-agresor-a-la-salida-del-juzgado.html" ><i class="cs c-icon-cresta-telegram"></i></a></div><div class="sbutton crestaShadow email-cresta-share cresta-float-shadow" id="email-cresta-c"><a rel="nofollow" href="mailto:?subject=Una%20pareja%20gay%2C%20agredida%20en%20julio%20en%20Fuenlabrada%2C%20obligada%20a%20soportar%20nuevos%20insultos%20de%20su%20agresor%20a%20la%20salida%20del%20juzgado&amp;body=https%3A%2F%2Fwww.dosmanzanas.com%2F2018%2F11%2Funa-pareja-gay-agredida-en-julio-en-fuenlabrada-obligada-a-soportar-nuevos-insultos-de-su-agresor-a-la-salida-del-juzgado.html"  onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-mail"></i></a></div><div style="clear: both;"></div></div><div style="clear: both;"></div><!--www.crestaproject.com Cresta Social Share Counter Content End-->																 
																	<div class="tags"><span class="tagtext">Etiquetas:</span><a href="https://www.dosmanzanas.com/tag/arcopoli" rel="tag">Arcópoli</a>, <a href="https://www.dosmanzanas.com/tag/delitos-de-odio" rel="tag">delitos de odio</a>, <a href="https://www.dosmanzanas.com/tag/fiscalia-de-delitos-de-odio-de-la-comunidad-de-madrid" rel="tag">Fiscalía de Delitos de Odio de la Comunidad de Madrid</a>, <a href="https://www.dosmanzanas.com/tag/fuenla-entiende" rel="tag">Fuenla Entiende</a>, <a href="https://www.dosmanzanas.com/tag/fuenlabrada" rel="tag">Fuenlabrada</a>, <a href="https://www.dosmanzanas.com/tag/j-d" rel="tag">J. D.</a>, <a href="https://www.dosmanzanas.com/tag/observatorio-madrileno-contra-la-lgtbfobia" rel="tag">Observatorio Madrileño contra la LGTBfobia</a>, <a href="https://www.dosmanzanas.com/tag/ruben-lopez" rel="tag">Rubén López</a>, <a href="https://www.dosmanzanas.com/tag/y-a" rel="tag">Y. A.</a></div>
															</div>
						</div><!--.post-content box mark-links-->
								
<div class="wp_rp_wrap  wp_rp_momma" id="wp_rp_first"><div class="wp_rp_content"><h3 class="related_post_title">Noticias Relacionadas</h3><ul class="related_post wp_rp"><li data-position="0" data-poid="in-269149" data-post-type="none" ><a href="https://www.dosmanzanas.com/2018/08/se-suceden-en-pocas-horas-dos-agresiones-homofobas-a-una-pareja-gay-en-fuenlabrada-madrid-y-a-un-grupo-de-hombres-en-zigoitia-pais-vasco.html" class="wp_rp_thumbnail"><img src="https://www.dosmanzanas.com/wp-content/uploads/STOP-LGTBfobia-1-150x150.png" alt="Se suceden en pocas horas dos agresiones homófobas: a una pareja gay en Fuenlabrada (Madrid) y a un grupo de hombres en Zigoitia (Álava)" width="150" height="150" /></a><a href="https://www.dosmanzanas.com/2018/08/se-suceden-en-pocas-horas-dos-agresiones-homofobas-a-una-pareja-gay-en-fuenlabrada-madrid-y-a-un-grupo-de-hombres-en-zigoitia-pais-vasco.html" class="wp_rp_title">Se suceden en pocas horas dos agresiones homófobas: a una pareja gay en Fuenlabrada (Madrid) y a un grupo de hombres en Zigoitia (Álava)</a></li><li data-position="1" data-poid="in-270406" data-post-type="none" ><a href="https://www.dosmanzanas.com/2018/10/este-jueves-18-de-octubre-concentracion-de-repulsa-a-una-agresion-contra-una-chica-trans-en-lavapies.html" class="wp_rp_thumbnail"><img src="https://www.dosmanzanas.com/wp-content/uploads/Pin-con-reverso-prohibida-transfobia-destacada-150x150.jpg" alt="Este jueves, 18 de octubre, concentración de repulsa a una agresión contra una chica trans en Lavapiés" width="150" height="150" /></a><a href="https://www.dosmanzanas.com/2018/10/este-jueves-18-de-octubre-concentracion-de-repulsa-a-una-agresion-contra-una-chica-trans-en-lavapies.html" class="wp_rp_title">Este jueves, 18 de octubre, concentración de repulsa a una agresión contra una chica trans en Lavapiés</a></li><li data-position="2" data-poid="in-256554" data-post-type="none" ><a href="https://www.dosmanzanas.com/2017/02/informe-2016-del-observatorio-madrileno-contra-la-lgtbfobia-solo-59-de-los-240-incidentes-de-los-que-tiene-constancia-fueron-denunciados.html" class="wp_rp_thumbnail"><img src="https://www.dosmanzanas.com/wp-content/uploads/informe-observatorio-LGTBfobia-2016-150x150.jpg" alt="Informe 2016 del Observatorio Madrileño contra la LGTBfobia: solo 59 de los 240 incidentes de los que tiene constancia fueron denunciados" width="150" height="150" /></a><a href="https://www.dosmanzanas.com/2017/02/informe-2016-del-observatorio-madrileno-contra-la-lgtbfobia-solo-59-de-los-240-incidentes-de-los-que-tiene-constancia-fueron-denunciados.html" class="wp_rp_title">Informe 2016 del Observatorio Madrileño contra la LGTBfobia: solo 59 de los 240 incidentes de los que tiene constancia fueron denunciados</a></li><li data-position="3" data-poid="in-269432" data-post-type="none" ><a href="https://www.dosmanzanas.com/2018/08/una-pareja-del-mismo-sexo-es-agredida-en-alcorcon-por-besarse-a-la-puerta-de-una-discoteca.html" class="wp_rp_thumbnail"><img src="https://www.dosmanzanas.com/wp-content/uploads/Daniel-Duque-agresion-Alcorcón-150x150.jpg" alt="Una pareja del mismo sexo denuncia una agresión por besarse a la salida de una discoteca en Alcorcón" width="150" height="150" /></a><a href="https://www.dosmanzanas.com/2018/08/una-pareja-del-mismo-sexo-es-agredida-en-alcorcon-por-besarse-a-la-puerta-de-una-discoteca.html" class="wp_rp_title">Una pareja del mismo sexo denuncia una agresión por besarse a la salida de una discoteca en Alcorcón</a></li><li data-position="4" data-poid="in-266727" data-post-type="none" ><a href="https://www.dosmanzanas.com/2018/04/pese-a-los-321-incidentes-de-su-informe-de-2017-el-observatorio-madrileno-contra-la-lgtbfobia-estima-que-solo-recoge-el-2-5-de-los-casos.html" class="wp_rp_thumbnail"><img src="https://www.dosmanzanas.com/wp-content/uploads/Observatorio-Madrileño-contra-la-LGTBfobia-150x150.png" alt="Pese a los 321 incidentes de su informe de 2017, el Observatorio Madrileño contra la LGTBfobia estima que solo recoge el 2-5% de los casos" width="150" height="150" /></a><a href="https://www.dosmanzanas.com/2018/04/pese-a-los-321-incidentes-de-su-informe-de-2017-el-observatorio-madrileno-contra-la-lgtbfobia-estima-que-solo-recoge-el-2-5-de-los-casos.html" class="wp_rp_title">Pese a los 321 incidentes de su informe de 2017, el Observatorio Madrileño contra la LGTBfobia estima que solo recoge el 2-5% de los casos</a></li></ul></div></div>
						  
													<div class="postauthor">
								<h4 style="display:none">Acerca del Author</h4>
								<img alt='' src='https://secure.gravatar.com/avatar/0d9c54576266b1d6b187556e084fba43?s=135&#038;r=g' srcset='https://secure.gravatar.com/avatar/0d9c54576266b1d6b187556e084fba43?s=270&#038;r=g 2x' class='avatar avatar-135 photo' height='135' width='135' />								<h5>Flick</h5>
								<p>Flick no es más que el "nick" con el que empecé a comentar (y discutir, y razonar...) en dosmanzanas, allá por 2006. Me sabía a poco, por eso decidí colaborar y compartir mi pasión por estar informado. Y aquí sigo.</p>
							</div>
						  
					</div><!--.g post-->

										<script type="text/javascript">



						// jQuery("li[data-service='meneame']").ready(function($) {
						// 	alert($("li[data-service='meneame']").attr("title"));
						// 	// $("[data-service=meneame]").removeAttr("title")
						// 	// $("[data-service=meneame]").attr("title") = "Menéame"


						// })
					</script>
					<script type="text/javascript">
					
						$(document).ready(function(){

							$(".related_post a" ).each(function(){
								var href = $(this).attr("href");
								$(this).attr("href", href + "?utm_source=relacionado")
							});

						});

					</script>
					
					<!-- You can start editing here. -->
	<div id="comments">
		<div class="total-comments">Comentarios</div>
			<ol class="commentlist">
				<div class="navigation">
					<div class="alignleft"></div>
					<div class="alignright"></div>
				</div>
					<li class="comment even thread-even depth-1" id="li-comment-151154">
		<div id="comment-151154" style="position:relative;">
			<div class="comment-author vcard">
				<img alt='' src='https://secure.gravatar.com/avatar/ef80a1ce6b17326196a24e85469da532?s=75&#038;r=g' srcset='https://secure.gravatar.com/avatar/ef80a1ce6b17326196a24e85469da532?s=150&#038;r=g 2x' class='avatar avatar-75 photo' height='75' width='75' />				<span class="fn">Daniel Alp</span> 
				<time>14/11/2018 | 4:49</time>
			</div>
						<div class="comment-meta">
							</div>
			<div class="commentmetadata">
			<p>No sé quién será el responsable si el sistema judicial o el político pero está claro que en España hay unos ciudadanos con privilegios y otros ciudadanos de segunda para el sistema judicial, parece que según quien sufra la agresión así actúan los jueces. Por otra parte sólo hay que ver comentarios de esta noticia por la Red, llamando fascistas a quienes defendemos a los agredidos escudándose en que todavía no hay sentencia judicial. La neo homofobia trata de usar palabras que la definen contra los demás.</p>
                <div class="reply">
                    <a rel='nofollow' class='comment-reply-link' href='https://www.dosmanzanas.com/2018/11/una-pareja-gay-agredida-en-julio-en-fuenlabrada-obligada-a-soportar-nuevos-insultos-de-su-agresor-a-la-salida-del-juzgado.html?replytocom=151154#respond' onclick='return addComment.moveForm( "comment-151154", "151154", "respond", "270798" )' aria-label='Responder a Daniel Alp'>Responder</a>                </div>
			</div>
			
		</div>
	</li>
</li><!-- #comment-## -->
				<div class="navigation">
					<div class="alignleft"></div>
					<div class="alignright"></div>
				</div>
			</ol>
		</div>

	<div id="commentsAdd">
		<div id="respond" class="box m-t-6">
				<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><h4><span>Deja un comentario</span></h4></h4> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/11/una-pareja-gay-agredida-en-julio-en-fuenlabrada-obligada-a-soportar-nuevos-insultos-de-su-agresor-a-la-salida-del-juzgado.html#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="https://www.dosmanzanas.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p id="nota-xhtml"><strong>XHTML:</strong> Puedes usar las siguientes etiquetas para enfatizar texto o enlazar páginas:
				<code>&lt;em&gt;</code><em>Para texto en cursiva</em><code>&lt;/em&gt;, &lt;strong&gt;</code><strong>para texto en negrita</strong>
				<code>&lt;/strong&gt;, &lt;a href="http://www.google.es" title="Un buscador"&gt;</code>
				<a href="http://www.google.es" title="Un buscador">Google</a><code>&lt;a&gt;</code> para enlazar páginas web, 
				<code>&lt;del&gt;</code><del>para mostrar texto tachado</del><code>&lt;/del&gt;, &lt;blockquote&gt;</code>
				para citar textos largos de varios párrafos<code>&lt;/blockquote&gt;</code> y 
				<code>&lt;q&gt;</code><q>para citar textos cortos de un solo párrafo</q><code>&lt;/q&gt;</code></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<div role="note" class="comment-form-policy-top-copy" style="font-size:80%"></div>
<p class="comment-form-policy">
            <label for="policy" style="display:block !important">
                <input id="policy" name="policy" value="policy-key" class="comment-form-policy__input" type="checkbox" style="width:auto; margin-right:7px;" aria-required="true">He leído y acepto la <a href="https://www.dosmanzanas.com/politica-legal" target="_blank" class="comment-form-policy__see-more-link">Política de privacidad</a><span class="comment-form-policy__required required"> *</span>
            </label>
        </p>
    <p class="nota-comentario">Dosmanzanas quiere darte las gracias por dejar tu comentario en esta entrada, 
				pero debe recordarte que la educación es la base fundamental para poder participar. 
				No admitiremos los comentarios fuera de tono, con insultos o incitación a la violencia, 
				o cuya finalidad sea provocar y distorsionar intencionadamente los debates. 
				Dosmanzanas se reserva el derecho de borrar inmediatamente el comentario sin necesidad de notificarlo a su autor.</p>
    <input type="hidden" name="bwp-recaptcha-widget-id" value="bwpRecaptchaWidget1" /><div id="bwp-recaptcha-3fcdb73d36d54f2cc22d0f68e6b6e182" class="bwp-recaptcha g-recaptcha" ></div>		<input type="hidden" name="error_redirect_to"
			value="" />

<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Submit Comment" /> <input type='hidden' name='comment_post_ID' value='270798' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
			</div>
	</div>
							</div>
		</article>



		<aside class="sidebar c-4-12">
	<div id="sidebars" class="g">
		<div class="sidebar">
			<ul class="sidebar_list">
				<li id="widget_custom_html" class="widget_text widget widget-sidebar"><h3>Síguenos también en&#8230;</h3><div class="textwidget custom-html-widget"><a href="https://twitter.com/dosmanzanas" target="_blank"><img src="https://www.dosmanzanas.com/wp-content/uploads/twitter60x60.png" alt="twitter" width="50" height="50" /></a> <a href="https://www.facebook.com/dosmanzanascom/" target="_blank"><img src="https://www.dosmanzanas.com/wp-content/uploads/facebook60x60.png" alt="facebook" width="50" height="50" /></a> <a href="https://www.youtube.com/channel/UCnwPRB7aLAqGuEiuNeE-t_w" target="_blank"><img src="https://www.dosmanzanas.com/wp-content/uploads/youtube60x60.png" alt="youtube" width="50" height="50" /></a> <a href="https://www.instagram.com/dosmanzanas/" target="_blank"><img src="https://www.dosmanzanas.com/wp-content/uploads/instagram60x60.png" alt="instagram" width="50" height="50" /></a> <a href="mailto:info@dosmanzanas.com"><img src="https://www.dosmanzanas.com/wp-content/uploads/mail60x60.png" alt="mail" width="50" height="50" /></a></div></li><li id="widget_text" class="widget widget-sidebar"><h3>Traduce dosmanzanas</h3>			<div class="textwidget"><div id="google_translate_element"></div><script type="text/javascript">
function googleTranslateElementInit() {
  new google.translate.TranslateElement({pageLanguage: 'es', autoDisplay: false}, 'google_translate_element');
}
</script><script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit"></script></div>
		</li><li id="widget_search" class="widget widget-sidebar"><form method="get" id="searchform" class="search-form" action="https://www.dosmanzanas.com" _lpchecked="1">
	<fieldset>
		<input type="text" name="s" id="s" value="Busca en la web" onblur="if (this.value == '') {this.value = 'Busca en la web';}" onfocus="if (this.value == 'Busca en la web') {this.value = '';}" >
		<input id="search-image" class="sbutton" type="submit" style="border:0; vertical-align: top;" value="Search">
	</fieldset>
</form></li><li id="widget_polls-widget" class="widget widget-sidebar"><h3>Encuestas</h3><div id="polls-13" class="wp-polls">
	<form id="polls_form_13" class="wp-polls-form" action="/index.php" method="post">
		<p style="display: none;"><input type="hidden" id="poll_13_nonce" name="wp-polls-nonce" value="ee36a6efcc" /></p>
		<p style="display: none;"><input type="hidden" name="poll_id" value="13" /></p>
		<p style="text-align: center;"><strong>¿Crees que los personajes LGTB en cine o televisión deben ser interpretados solo por actores y actrices LGTB?</strong></p><div id="polls-13-ans" class="wp-polls-ans"><ul class="wp-polls-ul">
		<li><input type="radio" id="poll-answer-46" name="poll_13" value="46" /> <label for="poll-answer-46">No. Ser actor o actriz consiste en interpretar vidas distintas a las propias. Además, actores y actrices LGTB tendrían que salir obligatoriamente del armario para interpretar el papel</label></li>
		<li><input type="radio" id="poll-answer-47" name="poll_13" value="47" /> <label for="poll-answer-47">Sí. Es una forma de asegurar una presencia mínima de actores y actrices abiertamente LGTB en pantalla</label></li>
		<li><input type="radio" id="poll-answer-48" name="poll_13" value="48" /> <label for="poll-answer-48">Depende. Hay casos, como los de los actores y actrices trans, en que esa medida puede tener sentido, pero no lo veo tan claro en el caso de personajes cis</label></li>
		</ul><p style="text-align: center;"><input type="button" name="vote" value="   Vota   " class="Buttons" onclick="poll_vote(13);" /></p><p style="text-align: center;"><a href="#ViewPollResults" onclick="poll_result(13); return false;" title="View Results Of This Poll">Ver los resultados</a></p></div>
	</form>
</div>
<div id="polls-13-loading" class="wp-polls-loading"><img src="https://www.dosmanzanas.com/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Cargando ..." title="Cargando ..." class="wp-polls-image" />&nbsp;Cargando ...</div>
</li><li id="widget_custom_html" class="widget_text widget widget-sidebar"><h3>Estos tres relatos de regalo&#8230;</h3><div class="textwidget custom-html-widget"><!--/*
  *
  * Revive Adserver Tag de Javascript
  * - Generated with Revive Adserver v4.0.2
  *
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://whatadserver.com/adserver/www/delivery/ajs.php':'http://whatadserver.com/adserver/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=1&amp;target=_blank&amp;blockcampaign=1");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://whatadserver.com/adserver/www/delivery/ck.php?n=afead6cd&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://whatadserver.com/adserver/www/delivery/avw.php?zoneid=1&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=afead6cd' border='0' alt='' /></a></noscript>




</div></li><li id="widget_custom_html" class="widget_text widget widget-sidebar"><h3>¿Nos ayudas con un donativo?</h3><div class="textwidget custom-html-widget"><center>
Si consultas esta página regularmente y te gustaría que siga online, por favor, considera donar una pequeña suma para ayudar a pagar el servidor de hosting. Con tu ayuda haces que dosmanzanas pueda seguir creciendo ¿te animas? ¡Gracias por tu ayuda!
<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
<input type="hidden" name="cmd" value="_s-xclick">
<input type="hidden" name="hosted_button_id" value="X2RATK4HX8RDY">
<input type="image" src="https://www.paypalobjects.com/es_ES/ES/i/btn/btn_donateCC_LG.gif" border="0" name="submit" alt="PayPal, la forma rápida y segura de pagar en Internet.">
<img alt="" border="0" src="https://www.paypalobjects.com/es_ES/i/scr/pixel.gif" width="1" height="1">
</form>
</center></div></li><li id="widget_custom_html" class="widget_text widget widget-sidebar"><h3>Publicidad</h3><div class="textwidget custom-html-widget"><!--/*
  *
  * Revive Adserver iFrame Tag
  * - Generated with Revive Adserver v4.0.2
  *
  */-->

<iframe id='a5d1e331' name='a5d1e331' src='https://whatadserver.com/adserver/www/delivery/afr.php?zoneid=7&amp;target=_blank' frameborder='0' scrolling='no' width='300' height='300'><a href='http://whatadserver.com/adserver/www/delivery/ck.php?n=afc0a94e' target='_blank'><img src='https://whatadserver.com/adserver/www/delivery/avw.php?zoneid=7&amp;n=afc0a94e' border='0' alt='' /></a></iframe>
</div></li>
		<li id="widget_acw_recent_comments" class="widget widget-sidebar">
		<h3>Comentarios recientes</h3>
		
		<div class="advanced-comments-widget acw-recent-comments acw-comments-wrap">

			
			<div class="acw-comments-list">
		
		<div id="comment-acw-recent-comments-2-comment-151154" class="comment acw-comment type-comment acw-type-comment recentcomments" >

			<article id="div-comment-acw-recent-comments-2-comment-151154" class="comment-body acw-comment-body">

								
				<footer class="comment-meta acw-comment-meta">

					
					<span class="comment-header acw-comment-header">
						<span class="comment-author acw-comment-author">Daniel Alp</span> <span class="on">-</span> <span class="comment-link acw-comment-link"><a class="comment-link acw-comment-link" href="https://www.dosmanzanas.com/2018/11/una-pareja-gay-agredida-en-julio-en-fuenlabrada-obligada-a-soportar-nuevos-insultos-de-su-agresor-a-la-salida-del-juzgado.html#comment-151154">Una pareja gay, agredida en julio en Fuenlabrada, obligada a soportar nuevos insultos de su agresor a la salida del juzgado</a></span>					</span>

					
				</footer>

									<div class="comment-content acw-comment-content">
						No sé quién será el responsable si el sistema judicial o el político pero está claro que en España hay unos ciudadanos con pr&hellip;					</div>
								
				
			</article>

		</div>

		
		
		
		<div id="comment-acw-recent-comments-2-comment-151153" class="comment acw-comment type-comment acw-type-comment recentcomments child-comment parent-151145" >

			<article id="div-comment-acw-recent-comments-2-comment-151153" class="comment-body acw-comment-body">

								
				<footer class="comment-meta acw-comment-meta">

					
					<span class="comment-header acw-comment-header">
						<span class="comment-author acw-comment-author">Sss</span> <span class="on">-</span> <span class="comment-link acw-comment-link"><a class="comment-link acw-comment-link" href="https://www.dosmanzanas.com/2018/11/la-presion-activista-consigue-la-cancelacion-de-un-evento-de-promocion-del-odio-en-barcelona.html#comment-151153">La presión activista consigue la cancelación de un evento de promoción del odio en Barcelona</a></span>					</span>

					
				</footer>

									<div class="comment-content acw-comment-content">
						&#8220;Como si quisieran ponerle nombre a la gente que le gusta comer una clase de comida&#8221; Me encanta esa comparativa p&hellip;					</div>
								
				
			</article>

		</div>

		
		
		
		<div id="comment-acw-recent-comments-2-comment-151152" class="comment acw-comment type-comment acw-type-comment recentcomments" >

			<article id="div-comment-acw-recent-comments-2-comment-151152" class="comment-body acw-comment-body">

								
				<footer class="comment-meta acw-comment-meta">

					
					<span class="comment-header acw-comment-header">
						<span class="comment-author acw-comment-author">Dave</span> <span class="on">-</span> <span class="comment-link acw-comment-link"><a class="comment-link acw-comment-link" href="https://www.dosmanzanas.com/2018/11/la-presion-activista-consigue-la-cancelacion-de-un-evento-de-promocion-del-odio-en-barcelona.html#comment-151152">La presión activista consigue la cancelación de un evento de promoción del odio en Barcelona</a></span>					</span>

					
				</footer>

									<div class="comment-content acw-comment-content">
						Pese a las promesas, HazteOír sigue siendo «de utilidad pública». gmail sign up					</div>
								
				
			</article>

		</div>

		
		
		
		<div id="comment-acw-recent-comments-2-comment-151151" class="comment acw-comment type-comment acw-type-comment recentcomments" >

			<article id="div-comment-acw-recent-comments-2-comment-151151" class="comment-body acw-comment-body">

								
				<footer class="comment-meta acw-comment-meta">

					
					<span class="comment-header acw-comment-header">
						<span class="comment-author acw-comment-author">Miguel</span> <span class="on">-</span> <span class="comment-link acw-comment-link"><a class="comment-link acw-comment-link" href="https://www.dosmanzanas.com/2018/11/la-presion-activista-consigue-la-cancelacion-de-un-evento-de-promocion-del-odio-en-barcelona.html#comment-151151">La presión activista consigue la cancelación de un evento de promoción del odio en Barcelona</a></span>					</span>

					
				</footer>

									<div class="comment-content acw-comment-content">
						Los de hazteoir tienen la culpa por dejarse acobardar por estos fascistas de izquierda. Contra el fascismo hay que ser firmes&hellip;					</div>
								
				
			</article>

		</div>

		
		
		
		<div id="comment-acw-recent-comments-2-comment-151150" class="comment acw-comment type-comment acw-type-comment recentcomments" >

			<article id="div-comment-acw-recent-comments-2-comment-151150" class="comment-body acw-comment-body">

								
				<footer class="comment-meta acw-comment-meta">

					
					<span class="comment-header acw-comment-header">
						<span class="comment-author acw-comment-author">Eduard</span> <span class="on">-</span> <span class="comment-link acw-comment-link"><a class="comment-link acw-comment-link" href="https://www.dosmanzanas.com/2018/11/la-presion-activista-consigue-la-cancelacion-de-un-evento-de-promocion-del-odio-en-barcelona.html#comment-151150">La presión activista consigue la cancelación de un evento de promoción del odio en Barcelona</a></span>					</span>

					
				</footer>

									<div class="comment-content acw-comment-content">
						Es muy sencillo. Cambiad LGTB por judíos. &#8220;Marxismo, feminismo y judios&#8221;. ¿Estarían haciendo la misma gira? ¿El c&hellip;					</div>
								
				
			</article>

		</div>

		
		</div>

			
		</div><!-- /.acw-comments-wrap -->

		<!-- Advanced Comments Widget by darrinb http://darrinb.com/plugins/advanced-comments-widget -->
		</li>
		<li id="widget_custom_html" class="widget_text widget widget-sidebar"><h3>¿Quieres una camiseta?</h3><div class="textwidget custom-html-widget"><!--/*
  *
  * Revive Adserver Tag de Javascript
  * - Generated with Revive Adserver v4.0.2
  *
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://whatadserver.com/adserver/www/delivery/ajs.php':'http://whatadserver.com/adserver/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=3&amp;target=_blank&amp;block=1");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://whatadserver.com/adserver/www/delivery/ck.php?n=a9bd759b&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://whatadserver.com/adserver/www/delivery/avw.php?zoneid=3&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a9bd759b' border='0' alt='' /></a></noscript>

<a href="https://www.latostadora.com/dosmanzanas"><img class="alignleft wp-image-267290 size-full" src="https://www.dosmanzanas.com/wp-content/uploads/es.gif" alt="" width="16" height="11" /></a>
|
<a href="http://www.tostadora.fr/dosmanzanas"><img class="alignleft wp-image-267289 size-full" src="https://www.dosmanzanas.com/wp-content/uploads/fr.gif" alt="" width="16" height="11" /></a>
|
<a href="http://www.tostadora.co.uk/dosmanzanas"><img class="alignleft wp-image-267288 size-full" src="https://www.dosmanzanas.com/wp-content/uploads/gb.gif" alt="" width="16" height="11" /></a>
|
<a href="http://www.tostadora.com/dosmanzanas"><img class="alignleft wp-image-267287 size-full" src="https://www.dosmanzanas.com/wp-content/uploads/us.gif" alt="" width="16" height="11" /></a>
|
<a href="http://www.tostadora.it/dosmanzanas"><img class="alignleft wp-image-267286 size-full" src="https://www.dosmanzanas.com/wp-content/uploads/it.gif" alt="" width="16" height="11" /></a>
<br><br>
Por la compra de una de nuestras camisetas contribuyes con una parte del importe a mantener la página.</div></li><li id="widget_text" class="widget widget-sidebar"><h3>Te puede interesar&#8230;</h3>			<div class="textwidget"><a href="https://www.dosmanzanas.com/archivo-por-meses" target="_blank"><img src="https://www.dosmanzanas.com/wp-content/uploads/Seccion-archivo-por-meses.png" alt="Archivo de noticias LGTB publicadas en dosmanzanas por meses desde 2005" width="300" height="100" class="alignleft size-full wp-image-254517" /></a>
<br>
<br>
<a href="https://www.dosmanzanas.com/noticias-lgtb-por-paises" target="_blank"><img src="https://www.dosmanzanas.com/wp-content/uploads/seccion-noticias-por-paises.png" alt="Noticias LGTB por países" width="300" height="100" class="alignleft size-full wp-image-254518" /></a>
<br>
<br>
<a href="https://www.dosmanzanas.com/category/secciones/apolo-vive-enfrente" target="_blank"><img src="https://www.dosmanzanas.com/wp-content/uploads/Seccion-apolo-300x100.png" alt="Apolo vive enfrente" width="300" height="100" class="alignleft size-full wp-image-254519" /></a>
<br>
<br>
<a href="https://www.dosmanzanas.com/tus-donaciones" target="_blank"><img src="https://www.dosmanzanas.com/wp-content/uploads/nos-ayudas.png" alt="¿Nos ayudas?" width="300" height="100" class="alignleft size-full wp-image-254523" /></a></div>
		</li>			</ul>
		</div>
	</div><!--sidebars-->
</aside>
		</div>
	</div><!--#page-->
</div><!--.main-container-->
<footer>
	<div class="container">
		<div class="footer-widgets">
				<div class="f-widget f-widget-1">
		<div class="widget"><h3>Síguenos también en&#8230;</h3>			<div class="textwidget"><a href="https://twitter.com/dosmanzanas" target="_blank"><img src="https://www.dosmanzanas.com/wp-content/uploads/twitter60x60.png" alt="twitter" width="50" height="50" /></a> <a href="https://www.facebook.com/dosmanzanascom/" target="_blank"><img src="https://www.dosmanzanas.com/wp-content/uploads/facebook60x60.png" alt="facebook" width="50" height="50" /></a> <a href="https://www.youtube.com/channel/UCnwPRB7aLAqGuEiuNeE-t_w" target="_blank"><img src="https://www.dosmanzanas.com/wp-content/uploads/youtube60x60.png" alt="youtube" width="50" height="50" /></a> <a href="https://www.instagram.com/dosmanzanas/" target="_blank"><img src="https://www.dosmanzanas.com/wp-content/uploads/instagram60x60.png" alt="instagram" width="50" height="50" /></a> <a href="mailto:info@dosmanzanas.com"><img src="https://www.dosmanzanas.com/wp-content/uploads/mail60x60.png" alt="mail" width="50" height="50" /></a></div>
		</div>	</div>
	<div class="f-widget f-widget-2">
		<div class="widget"><h3>Nube de etiquetas</h3><div class="tagcloud"><a href="https://www.dosmanzanas.com/tag/adolescentes-lgtb" class="tag-cloud-link tag-link-1250 tag-link-position-1" style="font-size: 8.72592592593pt;" aria-label="adolescentes LGTB (246 elementos)">adolescentes LGTB</a>
<a href="https://www.dosmanzanas.com/tag/adopcion" class="tag-cloud-link tag-link-19813 tag-link-position-2" style="font-size: 8.82962962963pt;" aria-label="adopción (249 elementos)">adopción</a>
<a href="https://www.dosmanzanas.com/tag/alemania" class="tag-cloud-link tag-link-146 tag-link-position-3" style="font-size: 9.65925925926pt;" aria-label="Alemania (302 elementos)">Alemania</a>
<a href="https://www.dosmanzanas.com/tag/andalucia" class="tag-cloud-link tag-link-287 tag-link-position-4" style="font-size: 10.3851851852pt;" aria-label="Andalucía (354 elementos)">Andalucía</a>
<a href="https://www.dosmanzanas.com/tag/argentina" class="tag-cloud-link tag-link-111 tag-link-position-5" style="font-size: 8.20740740741pt;" aria-label="Argentina (218 elementos)">Argentina</a>
<a href="https://www.dosmanzanas.com/tag/asesinatos" class="tag-cloud-link tag-link-2177 tag-link-position-6" style="font-size: 8.93333333333pt;" aria-label="asesinatos (256 elementos)">asesinatos</a>
<a href="https://www.dosmanzanas.com/tag/barack-obama" class="tag-cloud-link tag-link-107 tag-link-position-7" style="font-size: 9.34814814815pt;" aria-label="Barack Obama (284 elementos)">Barack Obama</a>
<a href="https://www.dosmanzanas.com/tag/california" class="tag-cloud-link tag-link-209 tag-link-position-8" style="font-size: 9.14074074074pt;" aria-label="California (269 elementos)">California</a>
<a href="https://www.dosmanzanas.com/tag/cataluna" class="tag-cloud-link tag-link-182 tag-link-position-9" style="font-size: 8.93333333333pt;" aria-label="Cataluña (259 elementos)">Cataluña</a>
<a href="https://www.dosmanzanas.com/tag/chile" class="tag-cloud-link tag-link-118 tag-link-position-10" style="font-size: 8.51851851852pt;" aria-label="Chile (232 elementos)">Chile</a>
<a href="https://www.dosmanzanas.com/tag/cine" class="tag-cloud-link tag-link-19815 tag-link-position-11" style="font-size: 10.1777777778pt;" aria-label="cine (334 elementos)">cine</a>
<a href="https://www.dosmanzanas.com/tag/cogam" class="tag-cloud-link tag-link-105 tag-link-position-12" style="font-size: 8.93333333333pt;" aria-label="COGAM (256 elementos)">COGAM</a>
<a href="https://www.dosmanzanas.com/tag/colombia" class="tag-cloud-link tag-link-58 tag-link-position-13" style="font-size: 8.1037037037pt;" aria-label="Colombia (211 elementos)">Colombia</a>
<a href="https://www.dosmanzanas.com/tag/delitos-de-odio" class="tag-cloud-link tag-link-20412 tag-link-position-14" style="font-size: 9.45185185185pt;" aria-label="delitos de odio (289 elementos)">delitos de odio</a>
<a href="https://www.dosmanzanas.com/tag/discriminacion" class="tag-cloud-link tag-link-19816 tag-link-position-15" style="font-size: 22pt;" aria-label="Discriminación (4.636 elementos)">Discriminación</a>
<a href="https://www.dosmanzanas.com/tag/educacion" class="tag-cloud-link tag-link-19817 tag-link-position-16" style="font-size: 10.3851851852pt;" aria-label="Educación (355 elementos)">Educación</a>
<a href="https://www.dosmanzanas.com/tag/espana" class="tag-cloud-link tag-link-1792 tag-link-position-17" style="font-size: 10.1777777778pt;" aria-label="España (336 elementos)">España</a>
<a href="https://www.dosmanzanas.com/tag/estados-unidos" class="tag-cloud-link tag-link-787 tag-link-position-18" style="font-size: 17.1259259259pt;" aria-label="Estados Unidos (1.575 elementos)">Estados Unidos</a>
<a href="https://www.dosmanzanas.com/tag/felgtb" class="tag-cloud-link tag-link-48 tag-link-position-19" style="font-size: 12.9777777778pt;" aria-label="FELGTB (632 elementos)">FELGTB</a>
<a href="https://www.dosmanzanas.com/tag/francia" class="tag-cloud-link tag-link-95 tag-link-position-20" style="font-size: 10.8pt;" aria-label="Francia (388 elementos)">Francia</a>
<a href="https://www.dosmanzanas.com/tag/homofobia" class="tag-cloud-link tag-link-19818 tag-link-position-21" style="font-size: 21.8962962963pt;" aria-label="homofobia (4.557 elementos)">homofobia</a>
<a href="https://www.dosmanzanas.com/tag/homoparentalidad" class="tag-cloud-link tag-link-802 tag-link-position-22" style="font-size: 10.8pt;" aria-label="homoparentalidad (385 elementos)">homoparentalidad</a>
<a href="https://www.dosmanzanas.com/tag/iglesia-catolica" class="tag-cloud-link tag-link-98 tag-link-position-23" style="font-size: 14.0148148148pt;" aria-label="iglesia católica (797 elementos)">iglesia católica</a>
<a href="https://www.dosmanzanas.com/tag/italia" class="tag-cloud-link tag-link-53 tag-link-position-24" style="font-size: 10.3851851852pt;" aria-label="Italia (353 elementos)">Italia</a>
<a href="https://www.dosmanzanas.com/tag/iu" class="tag-cloud-link tag-link-1995 tag-link-position-25" style="font-size: 8.41481481481pt;" aria-label="IU (230 elementos)">IU</a>
<a href="https://www.dosmanzanas.com/tag/lesbianas" class="tag-cloud-link tag-link-356 tag-link-position-26" style="font-size: 10.6962962963pt;" aria-label="lesbianas (380 elementos)">lesbianas</a>
<a href="https://www.dosmanzanas.com/tag/lesbofobia" class="tag-cloud-link tag-link-689 tag-link-position-27" style="font-size: 8.41481481481pt;" aria-label="lesbofobia (227 elementos)">lesbofobia</a>
<a href="https://www.dosmanzanas.com/tag/lgtbfobia" class="tag-cloud-link tag-link-2733 tag-link-position-28" style="font-size: 11.4222222222pt;" aria-label="LGTBfobia (441 elementos)">LGTBfobia</a>
<a href="https://www.dosmanzanas.com/tag/libros" class="tag-cloud-link tag-link-19820 tag-link-position-29" style="font-size: 8pt;" aria-label="Libros (208 elementos)">Libros</a>
<a href="https://www.dosmanzanas.com/tag/madrid" class="tag-cloud-link tag-link-101 tag-link-position-30" style="font-size: 12.3555555556pt;" aria-label="Madrid (550 elementos)">Madrid</a>
<a href="https://www.dosmanzanas.com/tag/matrimonio" class="tag-cloud-link tag-link-19835 tag-link-position-31" style="font-size: 18.162962963pt;" aria-label="matrimonio (1.975 elementos)">matrimonio</a>
<a href="https://www.dosmanzanas.com/tag/mexico" class="tag-cloud-link tag-link-54 tag-link-position-32" style="font-size: 8.62222222222pt;" aria-label="México (240 elementos)">México</a>
<a href="https://www.dosmanzanas.com/tag/orgullo-lgtb" class="tag-cloud-link tag-link-19824 tag-link-position-33" style="font-size: 12.8740740741pt;" aria-label="Orgullo LGTB (616 elementos)">Orgullo LGTB</a>
<a href="https://www.dosmanzanas.com/tag/personas-transgenero" class="tag-cloud-link tag-link-720 tag-link-position-34" style="font-size: 8.41481481481pt;" aria-label="personas transgénero (226 elementos)">personas transgénero</a>
<a href="https://www.dosmanzanas.com/tag/pp" class="tag-cloud-link tag-link-227 tag-link-position-35" style="font-size: 12.6666666667pt;" aria-label="PP (590 elementos)">PP</a>
<a href="https://www.dosmanzanas.com/tag/psoe" class="tag-cloud-link tag-link-102 tag-link-position-36" style="font-size: 10.2814814815pt;" aria-label="PSOE (349 elementos)">PSOE</a>
<a href="https://www.dosmanzanas.com/tag/reino-unido" class="tag-cloud-link tag-link-60 tag-link-position-37" style="font-size: 13.4962962963pt;" aria-label="Reino Unido (699 elementos)">Reino Unido</a>
<a href="https://www.dosmanzanas.com/tag/rusia" class="tag-cloud-link tag-link-127 tag-link-position-38" style="font-size: 11.3185185185pt;" aria-label="Rusia (431 elementos)">Rusia</a>
<a href="https://www.dosmanzanas.com/tag/television" class="tag-cloud-link tag-link-19829 tag-link-position-39" style="font-size: 9.55555555556pt;" aria-label="Televisión (292 elementos)">Televisión</a>
<a href="https://www.dosmanzanas.com/tag/transexualidad" class="tag-cloud-link tag-link-273 tag-link-position-40" style="font-size: 14.4296296296pt;" aria-label="transexualidad (869 elementos)">transexualidad</a>
<a href="https://www.dosmanzanas.com/tag/transfobia" class="tag-cloud-link tag-link-1182 tag-link-position-41" style="font-size: 12.9777777778pt;" aria-label="transfobia (631 elementos)">transfobia</a>
<a href="https://www.dosmanzanas.com/tag/uniones-civiles" class="tag-cloud-link tag-link-1670 tag-link-position-42" style="font-size: 11.0074074074pt;" aria-label="uniones civiles (410 elementos)">uniones civiles</a>
<a href="https://www.dosmanzanas.com/tag/vih" class="tag-cloud-link tag-link-19830 tag-link-position-43" style="font-size: 11.0074074074pt;" aria-label="VIH (409 elementos)">VIH</a>
<a href="https://www.dosmanzanas.com/tag/visibilidad-lgtbi" class="tag-cloud-link tag-link-2591 tag-link-position-44" style="font-size: 13.8074074074pt;" aria-label="visibilidad LGTBI (766 elementos)">visibilidad LGTBI</a>
<a href="https://www.dosmanzanas.com/tag/videos" class="tag-cloud-link tag-link-361 tag-link-position-45" style="font-size: 14.637037037pt;" aria-label="vídeos (908 elementos)">vídeos</a></div>
</div>	</div>
	<div class="f-widget last">
		<div class="widget"><h3>Páginas</h3>		<ul>
			<li class="page_item page-item-254510"><a href="https://www.dosmanzanas.com/archivo-por-meses">Archivo por meses</a></li>
<li class="page_item page-item-253163"><a href="https://www.dosmanzanas.com/noticias-lgtb-por-paises">Noticias LGTB por países</a></li>
<li class="page_item page-item-267767"><a href="https://www.dosmanzanas.com/politica-legal">Política legal</a></li>
<li class="page_item page-item-2"><a href="https://www.dosmanzanas.com/informacion">Qué es dosmanzanas</a></li>
<li class="page_item page-item-267884"><a href="https://www.dosmanzanas.com/te-regalamos-tres-relatos">Te regalamos tres relatos</a></li>
<li class="page_item page-item-262355"><a href="https://www.dosmanzanas.com/te-regalamos-un-relato-de-francisco-javier-olivas">Te regalamos un relato de Francisco Javier Olivas</a></li>
<li class="page_item page-item-270533"><a href="https://www.dosmanzanas.com/te-regalamos-un-relato-de-j-dominguez-macizo">Te regalamos un relato de J. Domínguez-Macizo</a></li>
<li class="page_item page-item-237738"><a href="https://www.dosmanzanas.com/te-regalamos-un-relato-de-jose-luis-serrano">Te regalamos un relato de José Luis Serrano</a></li>
<li class="page_item page-item-264852"><a href="https://www.dosmanzanas.com/te-regalamos-un-relato-de-nuria-c-botey">Te regalamos un relato de Nuria C. Botey</a></li>
<li class="page_item page-item-37085"><a href="https://www.dosmanzanas.com/tus-donaciones">Tus donaciones</a></li>
		</ul>
		</div><!--
Plugin: Custom Meta Widget
Plugin URL: http://shinraholdings.com/plugins/custom-meta-widget/
-->
<div class="widget"><h3>Meta</h3>		<ul>

		
		
					<li><a href="https://www.dosmanzanas.com/feed"><abbr title="Really Simple Syndication">RSS</abbr> de las entradas</a></li>
		

		
			<li><a href="https://www.dosmanzanas.com/comments/feed"><abbr title="Really Simple Syndication">RSS</abbr> de los comentarios</a></li>
		
		<li><a href="https://es.wordpress.org/" title="Funciona gracias a WordPress, una avanzada plataforma de publicación personal semántica.">WordPress.org</a></li>		</ul>

	</div>	</div>
			<div class="copyrights">
				<!--start copyrights-->
<div class="row" id="copyright-note">
<!-- <span><a href="https://www.dosmanzanas.com/" title="La página de noticias LGTB de ámbito político, social y cultural. La actualidad LGTB de España e internacional. LGTBfobia, discriminación, derechos, Orgullo LGTB&#8230;">dosmanzanas &#8211; La web de noticias LGTB</a> Copyright &copy; 2018.</span> -->
<span>
<a rel="license" href="http://creativecommons.org/licenses/by-nc-sa/2.5/es/"><img alt="Licencia de Creative Commons" style="border-width:0" src="https://i.creativecommons.org/l/by-nc-sa/2.5/es/88x31.png" /></a><br />Este obra está bajo una <a rel="license" href="http://creativecommons.org/licenses/by-nc-sa/2.5/es/">licencia de Creative Commons</a>.</span>
</div>
<!--end copyrights-->
                <span class="cright">Theme by <a href="http://mythemeshop.com/">MyThemeShop</a>.</span>
			</div> 
            <div class="top">
                <a href="#top" class="toplink">   </a></div>
		</div><!--.footer-widgets-->
	</div><!--.container-->
</footer><!--footer-->
<!--start footer code-->
<!--end footer code-->
<!--www.crestaproject.com Cresta Social Share Counter Floating Start--><div id="crestashareicon" class="cresta-share-icon left  sixteenth_style show-count-active"><div class="sbutton crestaShadow facebook-cresta-share" data-anim="flipInX" id="facebook-cresta"><a rel="nofollow" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.dosmanzanas.com%2F2018%2F11%2Funa-pareja-gay-agredida-en-julio-en-fuenlabrada-obligada-a-soportar-nuevos-insultos-de-su-agresor-a-la-salida-del-juzgado.html&amp;t=Una+pareja+gay%2C+agredida+en+julio+en+Fuenlabrada%2C+obligada+a+soportar+nuevos+insultos+de+su+agresor+a+la+salida+del+juzgado"  onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-facebook"></i></a></div><div class="sbutton crestaShadow twitter-cresta-share noCount" data-anim="flipInX" id="twitter-cresta"><a rel="nofollow" href="https://twitter.com/share?text=Una+pareja+gay%2C+agredida+en+julio+en+Fuenlabrada%2C+obligada+a+soportar+nuevos+insultos+de+su+agresor+a+la+salida+del+juzgado&amp;url=https%3A%2F%2Fwww.dosmanzanas.com%2F2018%2F11%2Funa-pareja-gay-agredida-en-julio-en-fuenlabrada-obligada-a-soportar-nuevos-insultos-de-su-agresor-a-la-salida-del-juzgado.html&amp;via=dosmanzanas"  onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-twitter"></i></a></div><div class="sbutton crestaShadow whatsapp-cresta-share" data-anim="flipInX" id="whatsapp-cresta"><a rel="nofollow" href="whatsapp://send?text=Una%20pareja%20gay%2C%20agredida%20en%20julio%20en%20Fuenlabrada%2C%20obligada%20a%20soportar%20nuevos%20insultos%20de%20su%20agresor%20a%20la%20salida%20del%20juzgado - https%3A%2F%2Fwww.dosmanzanas.com%2F2018%2F11%2Funa-pareja-gay-agredida-en-julio-en-fuenlabrada-obligada-a-soportar-nuevos-insultos-de-su-agresor-a-la-salida-del-juzgado.html" ><i class="cs c-icon-cresta-whatsapp"></i></a></div><div class="sbutton crestaShadow telegram-cresta-share" data-anim="flipInX" id="telegram-cresta"><a rel="nofollow" href="tg://msg?text=Una%20pareja%20gay%2C%20agredida%20en%20julio%20en%20Fuenlabrada%2C%20obligada%20a%20soportar%20nuevos%20insultos%20de%20su%20agresor%20a%20la%20salida%20del%20juzgado - https%3A%2F%2Fwww.dosmanzanas.com%2F2018%2F11%2Funa-pareja-gay-agredida-en-julio-en-fuenlabrada-obligada-a-soportar-nuevos-insultos-de-su-agresor-a-la-salida-del-juzgado.html" ><i class="cs c-icon-cresta-telegram"></i></a></div><div class="sbutton crestaShadow email-cresta-share" data-anim="flipInX" id="email-cresta"><a rel="nofollow" href="mailto:?subject=Una%20pareja%20gay%2C%20agredida%20en%20julio%20en%20Fuenlabrada%2C%20obligada%20a%20soportar%20nuevos%20insultos%20de%20su%20agresor%20a%20la%20salida%20del%20juzgado&amp;body=https%3A%2F%2Fwww.dosmanzanas.com%2F2018%2F11%2Funa-pareja-gay-agredida-en-julio-en-fuenlabrada-obligada-a-soportar-nuevos-insultos-de-su-agresor-a-la-salida-del-juzgado.html"  onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-mail"></i></a></div><div class="sbutton total-float" data-anim="flipInX" id="total-shares"><span class="cresta-the-total-count" id="total-count"><i class="cs c-icon-cresta-spinner animate-spin"></i></span><span class="cresta-the-total-text">Veces compartido</span></div></div><!--www.crestaproject.com Cresta Social Share Counter Floating End-->

<script type="text/javascript" src="https://www.dosmanzanas.com/wp-content/cache/minify/d9b76.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var crestaShareSSS = {"FacebookCount":"nope"};
var crestaPermalink = {"thePermalink":"https:\/\/www.dosmanzanas.com\/2018\/11\/una-pareja-gay-agredida-en-julio-en-fuenlabrada-obligada-a-soportar-nuevos-insultos-de-su-agresor-a-la-salida-del-juzgado.html","themorezero":"nomore","totalmorezero":"totalnomore","themorenumber":"0"};
/* ]]> */
</script>
<script type="text/javascript" src="https://www.dosmanzanas.com/wp-content/cache/minify/01b89.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.dosmanzanas.com\/wp-admin\/admin-ajax.php","text_wait":"Tu \u00faltima petici\u00f3n est\u00e1 a\u00fan proces\u00e1ndose. Por favor, espera un momento \u2026","text_valid":"Por favor, elige una respuesta v\u00e1lida para la encuesta.","text_multiple":"N\u00famero m\u00e1ximo de opciones permitidas:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>

<script type="text/javascript" src="https://www.dosmanzanas.com/wp-content/cache/minify/c15a1.js"></script>


			<div id="cookie-notice" role="banner" class="cn-top bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web. Si continúa utilizando este sitio asumiremos que estás de acuerdo.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Estoy de acuerdo</a><a href="https://www.dosmanzanas.com/politica-legal" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button">Leer más</a>
				</div>
				
			</div>		<script type="text/javascript">
			var bwpRecaptchaWidget1;
			var bwpRecaptchaCallback = function() {
				// render all collected recaptcha instances
				bwpRecaptchaWidget1 = grecaptcha.render('bwp-recaptcha-3fcdb73d36d54f2cc22d0f68e6b6e182', {
					sitekey: '6LfN3RITAAAAAJD6-Qh34o-5rK-XR_I9MjgRYXiN',
					theme: 'light',
					size: 'normal',
					tabindex: '0'
				});
			};
		</script>

		<script src="https://www.google.com/recaptcha/api.js?onload=bwpRecaptchaCallback&#038;render=explicit" async defer></script>
</body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using disk: enhanced 
Minimizado usando disk
Cacheo de base de datos usando disk (Solicitud de ancho modification query)

Served from: www.dosmanzanas.com @ 2018-11-15 02:31:00 by W3 Total Cache
-->