<!DOCTYPE html>


<html class="no-js" lang="es-ES">

<head><link rel="stylesheet" type="text/css" href="https://www.dosmanzanas.com/wp-content/cache/minify/30db5.css" media="all" />


	<meta charset="UTF-8">

	<title>  La FELGTB anuncia el inicio de un año temático dedicado a visibilizar a los mayores LGTBI y recuperar la memoria histórica</title>

	<link rel="icon" href="https://www.dosmanzanas.com/wp-content/uploads/favicon3.ico" type="image/x-icon" />
<!--iOS/android/handheld specific -->	
<link rel="apple-touch-icon" href="apple-touch-icon.png">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black">

	

	<link rel="pingback" href="https://www.dosmanzanas.com/xmlrpc.php" />

	
	
	<!--[if lt IE 9]> <script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script> <![endif]-->

	<style type="text/css">
body {background-color:#EBEBEB;}

.top .toplink,.flex-direction-nav .flex-prev,.flex-direction-nav .flex-next, #search-image, .nav-previous a,.nav-next a, .mts-subscribe input[type="submit"], .sbutton, .currenttext, .pagination a:hover {background-color:#aba100; }
.currenttext, .pagination a:hover{ border:1px solid #aba100;}
.related-posts a,.theauthor a,.single_post a, a:hover, .textwidget a, #commentform a, .copyrights a:hover, a, .sidebar.c-4-12 a:hover, footer .widget li a:hover {color:#aba100; }
.postauthor h5,.reply a,.current-menu-item a{ color:#aba100;}
.secondary-navigation{ border-bottom:4px solid #aba100; }
body > footer{border-top:4px solid #aba100;}
</style>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-56167-2', 'auto');
  ga('send', 'pageview');

</script>
	
	<!-- Meta Tag Manager -->
	<meta property="fb:pages" content="9970017585" />
	<meta name="google-site-verification" content="LwTcToV5HOOxz3Xz2x0uk-7IzNfY14xiKT6IiZJqNwM" />
	<!-- / Meta Tag Manager -->
<link rel="amphtml" href="https://www.dosmanzanas.com/2019/01/la-felgtb-anuncia-el-inicio-de-un-ano-tematico-dedicado-a-visibilizar-a-los-mayores-lgtbi-y-recuperar-la-memoria-historica.html/amp" /><link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="dosmanzanas - La web de noticias LGTB &raquo; Feed" href="https://www.dosmanzanas.com/feed" />
<link rel="alternate" type="application/rss+xml" title="dosmanzanas - La web de noticias LGTB &raquo; RSS de los comentarios" href="https://www.dosmanzanas.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="dosmanzanas - La web de noticias LGTB &raquo; La FELGTB anuncia el inicio de un año temático dedicado a visibilizar a los mayores LGTBI y recuperar la memoria histórica RSS de los comentarios" href="https://www.dosmanzanas.com/2019/01/la-felgtb-anuncia-el-inicio-de-un-ano-tematico-dedicado-a-visibilizar-a-los-mayores-lgtbi-y-recuperar-la-memoria-historica.html/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.dosmanzanas.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.9"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='GoogleFonts-css'  href='https://fonts.googleapis.com/css?family=Noto+Sans%3Aregular%2Cbold&#038;v1&#038;ver=4.9.9' type='text/css' media='all' />




<link rel='stylesheet' id='cresta-social-googlefonts-css'  href='https://fonts.googleapis.com/css?family=Noto+Sans:400,700' type='text/css' media='all' />



<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 8px;
	line-height: 10px;
	height: 10px;
	background-image: url('https://www.dosmanzanas.com/wp-content/plugins/wp-polls/images/default_gradient/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>


<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js?ver=1.7.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.dosmanzanas.com\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"yes","onScrollOffset":"600","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type="text/javascript" src="https://www.dosmanzanas.com/wp-content/cache/minify/545b0.js"></script>

<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jqueryui/1.9.2/jquery-ui.min.js?ver=1.8.16'></script>
<script type="text/javascript" src="https://www.dosmanzanas.com/wp-content/cache/minify/3e42b.js"></script>



<link rel='https://api.w.org/' href='https://www.dosmanzanas.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.dosmanzanas.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.dosmanzanas.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Las noticias más leídas del 2018' href='https://www.dosmanzanas.com/2018/12/las-noticias-mas-leidas-del-2018.html' />
<!--Theme by MyThemeShop.com-->
<link rel="canonical" href="https://www.dosmanzanas.com/2019/01/la-felgtb-anuncia-el-inicio-de-un-ano-tematico-dedicado-a-visibilizar-a-los-mayores-lgtbi-y-recuperar-la-memoria-historica.html" />
<link rel='shortlink' href='https://www.dosmanzanas.com/?p=271384' />
<link rel="alternate" type="application/json+oembed" href="https://www.dosmanzanas.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.dosmanzanas.com%2F2019%2F01%2Fla-felgtb-anuncia-el-inicio-de-un-ano-tematico-dedicado-a-visibilizar-a-los-mayores-lgtbi-y-recuperar-la-memoria-historica.html" />
<link rel="alternate" type="text/xml+oembed" href="https://www.dosmanzanas.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.dosmanzanas.com%2F2019%2F01%2Fla-felgtb-anuncia-el-inicio-de-un-ano-tematico-dedicado-a-visibilizar-a-los-mayores-lgtbi-y-recuperar-la-memoria-historica.html&#038;format=xml" />
<style type='text/css'>
			@media (max-width : 640px) {
				#crestashareicon {
					display:none !important;
				}
			}
				#crestashareicon {position:fixed; top:20%; left:20px; float:left;z-index:99;}
			
		.cresta-share-icon .cresta-the-count, #crestashareicon .sbutton a[data-name]:hover:before {color:#ffffff!important;}
		
			.cresta-share-icon .cresta-the-count, #crestashareicon .sbutton a[data-name]:hover:before {background: #D60000!important;}
			#crestashareicon .sbutton a[data-name]:hover:after {border-color: #D60000 transparent !important;}
			
		.cresta-share-icon .cresta-the-total-count, .cresta-share-icon .cresta-the-total-text {color:#000000!important;}
		#crestashareicon .sbutton {clear:both;display:none;}
		#crestashareicon .sbutton { float:left;}#crestashareiconincontent {float: left;}
		.cresta-share-icon .cresta-the-count-content, #crestashareiconincontent .sbutton a[data-name]:hover:before {color:#ffffff!important;} 
		.cresta-share-icon .cresta-the-total-count, .cresta-share-icon .cresta-the-total-text {color:#000000!important;} 
		#crestashareiconincontent .sbutton-total {border-right: 2px solid #000000!important;} 
		
			.cresta-share-icon .cresta-the-count-content, #crestashareiconincontent .sbutton a[data-name]:hover:before {background: #D60000!important;}
			#crestashareiconincontent .sbutton a[data-name]:hover:after, #crestashareicon .sbutton a[data-name]:hover:after {border-color: #D60000 transparent !important;} 
			.cresta-share-icon .sbutton {
    margin: 0px 0;
}
#crestashareiconincontent .sbutton {
    margin: 6px 2px;
}
.sbutton:hover {
    background: transparent;
}
.sbutton {
    background: transparent;
    width: 50px;
}
#crestashareiconincontent .sbutton-total {
    margin-top: 20px;
}
.cresta-share-icon.first_style .cresta-the-count-content{
    top: 0px;
}</style>
            <!--/ Facebook Thumb Fixer Open Graph /-->
            <meta property="og:type" content="article" />
            <meta property="og:url" content="https://www.dosmanzanas.com/2019/01/la-felgtb-anuncia-el-inicio-de-un-ano-tematico-dedicado-a-visibilizar-a-los-mayores-lgtbi-y-recuperar-la-memoria-historica.html" />
            <meta property="og:title" content="La FELGTB anuncia el inicio de un año temático dedicado a visibilizar a los mayores LGTBI y recuperar la memoria histórica" />
            <meta property="og:description" content="2019 será, de forma oficial, el año temático 'Mayores Sin Armarios: ¡Historia, Lucha y Memoria!'. " />
            <meta property="og:site_name" content="dosmanzanas - La web de noticias LGTB" />
            <meta property="og:image" content="https://www.dosmanzanas.com/wp-content/uploads/mayores.jpg" />

            <meta itemscope itemtype="article" />
            <meta itemprop="description" content="2019 será, de forma oficial, el año temático 'Mayores Sin Armarios: ¡Historia, Lucha y Memoria!'. " />
            <meta itemprop="image" content="https://www.dosmanzanas.com/wp-content/uploads/mayores.jpg" />
            

<script type="text/javascript">
	window._wp_rp_static_base_url = 'https://rp.zemanta.com/static/';
	window._wp_rp_wp_ajax_url = "https://www.dosmanzanas.com/wp-admin/admin-ajax.php";
	window._wp_rp_plugin_version = '3.6.1';
	window._wp_rp_post_id = '271384';
	window._wp_rp_num_rel_posts = '5';
	window._wp_rp_thumbnails = true;
	window._wp_rp_post_title = 'La+FELGTB+anuncia+el+inicio+de+un+a%C3%B1o+tem%C3%A1tico+dedicado+a+visibilizar+a+los+mayores+LGTBI+y+recuperar+la+memoria+hist%C3%B3rica';
	window._wp_rp_post_tags = ['espa%C3%B1a', 'loren+gonz%C3%A1lez', 'discriminaci%C3%B3n', 'lgtbfobia', 'ley+de+peligrosidad+social', 'uge+sangil', 'homofobia', 'transfobia', 'fundaci%C3%B3n+26+de+diciembre', 'memoria+hist%C3%B3rica', 'felgtb', 'mayores+lgtb', 'asociaciones+lgtb', 'sociedad', 'activismo', 'opini%C3%B3n', 'lgtbifobia', 'espa%C3%B1a', 'discriminaci%C3%B3n', 'derechos', 'de', 'grupo', 'social', 'lei', 'el', 'la', 'mayor', 'antigua', 'gai', 'tran', 'lo', 'le', 'estat', 'del', 'en'];
</script>

      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="https://www.dosmanzanas.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.dosmanzanas.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'dba4f778-6b73-448f-abef-70dcadd4f2da';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Gracias por suscribirse";
oneSignal_options['path'] = "https://www.dosmanzanas.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.110555e6-7aae-4d44-9896-bfe7a2b1c987";
oneSignal_options['persistNotification'] = true;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Desea mostrar notificaciones:';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Esto es un ejemplo de notificación';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Las notificaciones aparecerán en su escritorio';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Ejemplo de notificación';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Las notificaciones aparecerán en su dispositivo';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = '(puede anular su suscripción en cualquier momento)';
oneSignal_options['promptOptions']['acceptButtonText'] = 'CONTINUAR';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NO, GRACIAS';
oneSignal_options['promptOptions']['siteName'] = 'dosmanzanas.com';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Hacer clic para permitir';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['displayPredicate'] = function() {
              return OneSignal.isPushNotificationsEnabled()
                      .then(function(isPushEnabled) {
                          return !isPushEnabled;
                      });
            };
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Haz clic aquí para suscribirte a las notificaciones';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Suscribirse a las notificaciones';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Estás suscrito a las notificaciones';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Tus notificaciones están bloqueadas';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Gracias por suscribirte';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Estás suscrito a las notificaciones';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'No volverás a recibir notificaciones';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Administrar notificaciones';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'SUSCRIBIRSE';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'ELIMINAR SUSCRIPCIÓN';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Desbloquear notificaciones';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Sigue estas instrucciones para permitir notificaciones:';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>


</head>


<body id ="blog" class="post-template-default single single-post postid-271384 single-format-standard main cookies-set cookies-accepted cat-19844-id cat-5-id cat-9-id cat-10-id cat-19847-id cat-13-id cat-19-id cat-32-id">

	<header class="main-header">

		<div class="container">

			<div id="header">

				
					
						<h2 id="logo">

							<a href="https://www.dosmanzanas.com"><img class="movil" src ="http://www.dosmanzanas.com/wp-content/uploads/dosmanzanas-verde.png"><img src="https://www.dosmanzanas.com/wp-content/uploads/Cabecera-1-1.png" alt="dosmanzanas &#8211; La web de noticias LGTB"></a>

						</h2><!-- END #logo -->

					
				
                				              

			</div><!--#header-->

			<div class="frase-ana">"Si se suman dos manzanas, pues dan dos manzanas. Y si se suman una manzana y una pera, nunca pueden dar dos manzanas, porque es que son componentes distintos. Hombre y mujer es una cosa, que es el matrimonio, y dos hombres o dos mujeres serán otra cosa distinta" - Ana Botella</div>

			

		</div><!--.container-->

        <div class="secondary-navigation">

            <nav id="navigation" >

                
                    <ul id="menu-menu-principal" class="menu"><li id="menu-item-223335" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-223335"><a href="https://www.dosmanzanas.com/category/espana">España</a></li>
<li id="menu-item-222039" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-222039"><a href="https://www.dosmanzanas.com/category/derechos">Derechos</a></li>
<li id="menu-item-222040" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-222040"><a href="https://www.dosmanzanas.com/category/politica">Política</a></li>
<li id="menu-item-223336" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-223336"><a href="https://www.dosmanzanas.com/category/internacional">Internacional</a>
<ul class="sub-menu">
	<li id="menu-item-223338" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-223338"><a href="https://www.dosmanzanas.com/category/internacional/america-latina">América Latina</a></li>
	<li id="menu-item-223340" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-223340"><a href="https://www.dosmanzanas.com/category/internacional/caribe">Caribe</a></li>
	<li id="menu-item-223339" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-223339"><a href="https://www.dosmanzanas.com/category/internacional/asiaoceania">Asia/Oceanía</a></li>
	<li id="menu-item-223337" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-223337"><a href="https://www.dosmanzanas.com/category/internacional/africa">África</a></li>
	<li id="menu-item-223341" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-223341"><a href="https://www.dosmanzanas.com/category/internacional/estados-unidoscanada">Estados Unidos/Canadá</a></li>
	<li id="menu-item-223342" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-223342"><a href="https://www.dosmanzanas.com/category/internacional/europa">Europa</a></li>
</ul>
</li>
<li id="menu-item-223343" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-223343"><a href="https://www.dosmanzanas.com/category/activismo">Activismo</a>
<ul class="sub-menu">
	<li id="menu-item-223344" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-223344"><a href="https://www.dosmanzanas.com/category/activismo/orgullo-lgtb">Orgullo LGTB</a></li>
	<li id="menu-item-223345" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-223345"><a href="https://www.dosmanzanas.com/category/activismo/asociaciones-lgtb">Asociaciones LGTB</a></li>
</ul>
</li>
<li id="menu-item-223346" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-223346"><a href="https://www.dosmanzanas.com/category/sociedad">Sociedad</a>
<ul class="sub-menu">
	<li id="menu-item-223347" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-223347"><a href="https://www.dosmanzanas.com/category/sociedad/vih">VIH</a></li>
	<li id="menu-item-223348" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-223348"><a href="https://www.dosmanzanas.com/category/sociedad/familia">Familia</a></li>
	<li id="menu-item-223350" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-223350"><a href="https://www.dosmanzanas.com/category/sociedad/religion">Religión</a></li>
	<li id="menu-item-223351" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-223351"><a href="https://www.dosmanzanas.com/category/sociedad/educacion">Educación</a></li>
</ul>
</li>
<li id="menu-item-223352" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-223352"><a href="https://www.dosmanzanas.com/category/cultura_y_ocio">Cultura/ocio</a>
<ul class="sub-menu">
	<li id="menu-item-223353" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-223353"><a href="https://www.dosmanzanas.com/category/cultura_y_ocio/radio">Radio</a></li>
	<li id="menu-item-223355" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-223355"><a href="https://www.dosmanzanas.com/category/cultura_y_ocio/television">Televisión</a></li>
	<li id="menu-item-223356" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-223356"><a href="https://www.dosmanzanas.com/category/cultura_y_ocio/cine">Cine</a></li>
	<li id="menu-item-223357" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-223357"><a href="https://www.dosmanzanas.com/category/cultura_y_ocio/teatro">Teatro</a></li>
	<li id="menu-item-223358" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-223358"><a href="https://www.dosmanzanas.com/category/cultura_y_ocio/musica">Música</a></li>
	<li id="menu-item-223359" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-223359"><a href="https://www.dosmanzanas.com/category/libros">Libros</a></li>
	<li id="menu-item-223360" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-223360"><a href="https://www.dosmanzanas.com/category/cultura_y_ocio/deportes">Deportes</a></li>
	<li id="menu-item-223361" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-223361"><a href="https://www.dosmanzanas.com/category/cultura_y_ocio/viajes">Viajes</a></li>
	<li id="menu-item-223362" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-223362"><a href="https://www.dosmanzanas.com/category/cultura_y_ocio/eurovision">Eurovisión</a></li>
	<li id="menu-item-223363" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-223363"><a href="https://www.dosmanzanas.com/category/cultura_y_ocio/comic">Cómic</a></li>
	<li id="menu-item-223364" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-223364"><a href="https://www.dosmanzanas.com/category/cultura_y_ocio/arte">Arte</a></li>
</ul>
</li>
<li id="menu-item-223354" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-223354"><a href="https://www.dosmanzanas.com/category/secciones">Secciones</a>
<ul class="sub-menu">
	<li id="menu-item-223365" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-223365"><a href="https://www.dosmanzanas.com/category/secciones/apolo-vive-enfrente">Apolo vive enfrente</a></li>
	<li id="menu-item-223366" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-223366"><a href="https://www.dosmanzanas.com/category/secciones/desayuno-en-urano">Desayuno en Urano</a></li>
	<li id="menu-item-223367" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-223367"><a href="https://www.dosmanzanas.com/category/secciones/la-pluma-en-el-armario">La Pluma en el Armario</a></li>
	<li id="menu-item-223370" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-223370"><a href="https://www.dosmanzanas.com/category/secciones/carta-dosmanzanas">Una carta en dosmanzanas</a></li>
</ul>
</li>
</ul>
                
            </nav>

        </div>

	</header>



	<script>

		$(document).ready(function(){

			$(".single_post .post-single-content a").attr('target', '_blank');

		});

	</script>

	<div class="main-container">
<div id="page" class="single">
	<div class="content">
		<article class="article">
			<div id="content_box" >
									<div id="post-271384" class="g post post-271384 type-post status-publish format-standard has-post-thumbnail hentry category-activismo category-asociaciones-lgtb category-derechos category-discriminacion category-espana category-lgtbifobia category-opinion category-sociedad tag-discriminacion tag-espana tag-felgtb tag-fundacion-26-de-diciembre tag-homofobia tag-ley-de-peligrosidad-social tag-lgtbfobia tag-loren-gonzalez tag-mayores-lgtb tag-memoria-historica tag-transfobia tag-uge-sangil cat-19844-id cat-5-id cat-9-id cat-10-id cat-19847-id cat-13-id cat-19-id cat-32-id has_thumb">
						<div class="single_post">
							<header>
								<h1 class="title single-title">La FELGTB anuncia el inicio de un año temático dedicado a visibilizar a los mayores LGTBI y recuperar la memoria histórica</h1>
																	<div class="post-info"><span class="theauthor">por <a rel="nofollow" href="https://www.dosmanzanas.com/author/aashtamartinez" title="Entradas de AashtaMartinez" rel="author">AashtaMartinez</a></span>&nbsp; <span class="thetime"> 1/01/2019 | 11:00</span>
                                    <span class="thecomment"><a href="https://www.dosmanzanas.com/2019/01/la-felgtb-anuncia-el-inicio-de-un-ano-tematico-dedicado-a-visibilizar-a-los-mayores-lgtbi-y-recuperar-la-memoria-historica.html#respond">0</a></span>
                                    <span class="thecategory">Publicado en <a href="https://www.dosmanzanas.com/category/activismo" rel="nofollow">Activismo</a>, <a href="https://www.dosmanzanas.com/category/activismo/asociaciones-lgtb" rel="nofollow">Asociaciones LGTB</a>, <a href="https://www.dosmanzanas.com/category/derechos" rel="nofollow">Derechos</a>, <a href="https://www.dosmanzanas.com/category/sociedad/discriminacion" rel="nofollow">Discriminación</a>, <a href="https://www.dosmanzanas.com/category/espana" rel="nofollow">España</a>, <a href="https://www.dosmanzanas.com/category/lgtbifobia" rel="nofollow">LGTBIfobia</a>, <a href="https://www.dosmanzanas.com/category/opinion" rel="nofollow">Opinión</a>, <a href="https://www.dosmanzanas.com/category/sociedad" rel="nofollow">Sociedad</a></span>&nbsp;</div>
															</header><!--.headline_area-->
														<div class="post-single-content box mark-links">
																<p><strong><img class="alignleft wp-image-251420 size-full" src="https://www.dosmanzanas.com/wp-content/uploads/mayores-gays.jpg" alt="" width="200" height="240" />La Federación Estatal de Lesbianas, Gais, Trans y Bisexuales (FELGTB), que el pasado 26 de diciembre celebró el 40 aniversario de la retirada de la referencia a la homosexualidad de la Ley sobre Peligrosidad y Rehabilitación Social, ha anunciado recientemente el <a href="http://www.felgtb.org/temas/mayores/noticias/i/15149/375/arranca-el-ano-de-la-felgtb-para-visibilizar-a-los-mayores-lgtbi-y-recuperar-la-memoria-historica">arranque oficial del año temático</a> &#8216;Mayores Sin Armarios: ¡Historia, Lucha y Memoria!&#8217;.</strong></p>
<p>En concreto, <a href="https://www.boe.es/buscar/doc.php?id=BOE-A-1970-854">dicha ley establecía</a> en su artículo segundo que <em>«serán declarados en estado peligroso, y se les aplicarán las correspondientes medidas de seguridad y rehabilitación, quienes resulten probadamente incluidos en alguno de los supuestos de este artículo y se aprecie en ellos una peligrosidad social». </em>Entre las personas a quienes se aplicaría esa medida estaban, en tercer lugar de una lista de 15 grupos, <em>«los que realicen actos de homosexualidad».</em></p>
<p>La ley fue aprobada en 1970 por el régimen franquista para sustituir a la antigua Ley de Vagos y Maleantes que, desde 1933, pretendía controlar a todos los elementos que consideraba antisociales: Una ley en la que el franquismo incluyó de forma expresa a los homosexuales en 1954. Dicha modificación contemplaba, de hecho, el internamiento de homosexuales «<i>en instituciones especiales y, en todo caso, con absoluta separación de los demás». </i>Las víctimas de estas leyes, sobre todo, fueron los varones homosexuales de las clases menos privilegiadas y las mujeres trans, a las que se trataba como presos masculinos, sometidos además a todo tipo de humillaciones y vejaciones.</p>
<p><a href="https://www.dosmanzanas.com/2018/04/la-placa-que-homenajeaba-a-los-homosexuales-represaliados-en-la-antigua-prision-de-huelva-incluye-por-fin-el-recuerdo-de-las-personas-trans.html">En abril de 2018 nos hacíamos eco</a>, precisamente, de la inclusión de las personas trans en la placa que homenajeaba a los homosexuales represaliados en la antigua prisión de Huelva, uno de los establecimientos carcelarios en los que preferentemente se encerraba a homosexuales y mujeres trans. Otro era el de Badajoz. Penales infames en los que, además de las correspondientes penas de cárcel, con algunos presos se experimentaba aplicándoles electrochoques y diferentes «terapias» aversivas.</p>
<p>Con la conmemoración del recuerdo de la derogación parcial de la Ley de Peligrosidad Social, la FELGTB daba, de hecho, el pistoletazo de salida al nuevo año temático. <em>«No podemos olvidar que muchos de nuestros mayores se vieron obligados a vivir durante años metidos en el armario, o fueron invisibilizados, perseguidos y encarcelados por el simple hecho de ser»</em>, señala su presidenta, Uge Sangil.</p>
<p><em>«Su dolor es nuestro dolor, porque como colectivo no podemos olvidar los delitos de odio que se cometen contra todos y cada uno de nosotros»</em>, asegura también Sangil. <em>«La memoria histórica debe servirnos para no cometer los mismos errores y continuar avanzando en la lucha por la igualdad plena de derechos»</em>, añade la activista canaria, que recuerda que <em>«no estar considerado un delincuente y tener la igualdad de derechos garantizada no es lo mismo»</em>. En este sentido, Sangil afirma que <em>«a día de hoy, sigue existiendo acoso escolar por motivo de LGTBIfobia, el 85% de las personas trans sigue sin poder acceder a un puesto de trabajo ni, por tanto, a una pensión en edad de jubilación y muchos de nuestros mayores, que vivieron años reprimidos, tienen que volver al armario al llegar a la tercera edad por miedo a la no aceptación en los centros residenciales»</em>.</p>
<p><strong>Proyectos en marcha</strong></p>
<p>El coordinador del año temático 2019, Loren González, explica que <em>«para entender cómo la LGTBIfobia se ha instalado en nuestra sociedad, debemos atender a nuestra propia historia»</em>. Por este motivo, y con el objetivo también de sensibilizar, informar y denunciar la situación y las necesidades actuales de las personas mayores LGTBI —que fueron perseguidas en su juventud y que, a día de hoy, siguen siendo discriminadas— la Federación ha proclamado el 2019 como el año de &#8216;Mayores Sin Armarios: ¡Historia, Lucha y Memoria!&#8217;.</p>
<p>Un año que, en palabras de González, <em>«recordará a cada uno de nuestros mayores; a las víctimas del nazismo en los campos de concentración; a las mujeres trans racializadas que iniciaron nuestra lucha pública en un pub de Manhattan; a aquellos que nunca podrán ser mayores porque nos los arrebató el sida; a aquellos que tuvieron que renunciar a sus vidas, esconderse o migrar; a aquellos que no pudieron tener mujer o marido y formar una familia y a aquellos que tuvieron que traducir su deseos de paternidad cuidando a los hijos de los demás»</em>.</p>
<p>Precisamente la Fundación 26 de Diciembre, entidad que trabaja en favor de los derechos de las personas mayores LGTBI, <a href="https://www.dosmanzanas.com/2018/04/la-fundacion-26-de-diciembre-promueve-en-madrid-la-que-sera-primera-residencia-de-mayores-lgtbi-de-espana.html">llegó hace unos meses a un acuerdo con la Comunidad de Madrid</a> por el que esta le cedía gratuitamente el uso de un edificio situado en el distrito de Villaverde, y que en su momento ya acogió a una residencia de mayores, para que esta entidad ponga en marcha la que será el primer complejo (residencia y centro de día) especializado en mayores LGTBI. Las obras de remodelación, de hecho, acaban de dar comienzo:</p>
<blockquote class="twitter-tweet" data-lang="es">
<p dir="ltr" lang="es">Madrid tendrá la primera residencia de mayores LGTBI en Villaverde <a href="https://t.co/NfoYLrIs3Q">https://t.co/NfoYLrIs3Q</a> vía <a href="https://twitter.com/YouTube?ref_src=twsrc%5Etfw">@YouTube</a> por David Enguita <a href="https://twitter.com/APLGTB?ref_src=twsrc%5Etfw">@APLGTB</a></p>
<p>— Fundación 26D (@fundacion26D) <a href="https://twitter.com/fundacion26D/status/1078336283724914689?ref_src=twsrc%5Etfw">27 de diciembre de 2018</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<!--www.crestaproject.com Cresta Social Share Counter Content Start--><div id="crestashareiconincontent" class="cresta-share-icon   sixteenth_style"><div class="sbutton-total" id="total-shares-content"><span class="cresta-the-total-count" id="total-count-content"><i class="cs c-icon-cresta-spinner animate-spin"></i></span><span class="cresta-the-total-text">Veces compartido</span></div><div class="sbutton crestaShadow facebook-cresta-share cresta-float-shadow" id="facebook-cresta-c"><a rel="nofollow" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.dosmanzanas.com%2F2019%2F01%2Fla-felgtb-anuncia-el-inicio-de-un-ano-tematico-dedicado-a-visibilizar-a-los-mayores-lgtbi-y-recuperar-la-memoria-historica.html&amp;t=La+FELGTB+anuncia+el+inicio+de+un+a%C3%B1o+tem%C3%A1tico+dedicado+a+visibilizar+a+los+mayores+LGTBI+y+recuperar+la+memoria+hist%C3%B3rica"  onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-facebook"></i></a></div><div class="sbutton crestaShadow twitter-cresta-share noCount cresta-float-shadow" id="twitter-cresta-c"><a rel="nofollow" href="https://twitter.com/share?text=La+FELGTB+anuncia+el+inicio+de+un+a%C3%B1o+tem%C3%A1tico+dedicado+a+visibilizar+a+los+mayores+LGTBI+y+recuperar+la+memoria+hist%C3%B3rica&amp;url=https%3A%2F%2Fwww.dosmanzanas.com%2F2019%2F01%2Fla-felgtb-anuncia-el-inicio-de-un-ano-tematico-dedicado-a-visibilizar-a-los-mayores-lgtbi-y-recuperar-la-memoria-historica.html&amp;via=dosmanzanas"  onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-twitter"></i></a></div><div class="sbutton crestaShadow whatsapp-cresta-share cresta-float-shadow" id="whatsapp-cresta-c"><a rel="nofollow" href="whatsapp://send?text=La%20FELGTB%20anuncia%20el%20inicio%20de%20un%20a%C3%B1o%20tem%C3%A1tico%20dedicado%20a%20visibilizar%20a%20los%20mayores%20LGTBI%20y%20recuperar%20la%20memoria%20hist%C3%B3rica - https%3A%2F%2Fwww.dosmanzanas.com%2F2019%2F01%2Fla-felgtb-anuncia-el-inicio-de-un-ano-tematico-dedicado-a-visibilizar-a-los-mayores-lgtbi-y-recuperar-la-memoria-historica.html" ><i class="cs c-icon-cresta-whatsapp"></i></a></div><div class="sbutton crestaShadow telegram-cresta-share cresta-float-shadow" id="telegram-cresta-c"><a rel="nofollow" href="tg://msg?text=La%20FELGTB%20anuncia%20el%20inicio%20de%20un%20a%C3%B1o%20tem%C3%A1tico%20dedicado%20a%20visibilizar%20a%20los%20mayores%20LGTBI%20y%20recuperar%20la%20memoria%20hist%C3%B3rica - https%3A%2F%2Fwww.dosmanzanas.com%2F2019%2F01%2Fla-felgtb-anuncia-el-inicio-de-un-ano-tematico-dedicado-a-visibilizar-a-los-mayores-lgtbi-y-recuperar-la-memoria-historica.html" ><i class="cs c-icon-cresta-telegram"></i></a></div><div class="sbutton crestaShadow email-cresta-share cresta-float-shadow" id="email-cresta-c"><a rel="nofollow" href="mailto:?subject=La%20FELGTB%20anuncia%20el%20inicio%20de%20un%20a%C3%B1o%20tem%C3%A1tico%20dedicado%20a%20visibilizar%20a%20los%20mayores%20LGTBI%20y%20recuperar%20la%20memoria%20hist%C3%B3rica&amp;body=https%3A%2F%2Fwww.dosmanzanas.com%2F2019%2F01%2Fla-felgtb-anuncia-el-inicio-de-un-ano-tematico-dedicado-a-visibilizar-a-los-mayores-lgtbi-y-recuperar-la-memoria-historica.html"  onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-mail"></i></a></div><div style="clear: both;"></div></div><div style="clear: both;"></div><!--www.crestaproject.com Cresta Social Share Counter Content End-->																 
																	<div class="tags"><span class="tagtext">Etiquetas:</span><a href="https://www.dosmanzanas.com/tag/discriminacion" rel="tag">Discriminación</a>, <a href="https://www.dosmanzanas.com/tag/espana" rel="tag">España</a>, <a href="https://www.dosmanzanas.com/tag/felgtb" rel="tag">FELGTB</a>, <a href="https://www.dosmanzanas.com/tag/fundacion-26-de-diciembre" rel="tag">Fundación 26 de Diciembre</a>, <a href="https://www.dosmanzanas.com/tag/homofobia" rel="tag">homofobia</a>, <a href="https://www.dosmanzanas.com/tag/ley-de-peligrosidad-social" rel="tag">Ley de Peligrosidad Social</a>, <a href="https://www.dosmanzanas.com/tag/lgtbfobia" rel="tag">LGTBfobia</a>, <a href="https://www.dosmanzanas.com/tag/loren-gonzalez" rel="tag">Loren González</a>, <a href="https://www.dosmanzanas.com/tag/mayores-lgtb" rel="tag">mayores LGTB</a>, <a href="https://www.dosmanzanas.com/tag/memoria-historica" rel="tag">memoria histórica</a>, <a href="https://www.dosmanzanas.com/tag/transfobia" rel="tag">transfobia</a>, <a href="https://www.dosmanzanas.com/tag/uge-sangil" rel="tag">Uge Sangil</a></div>
															</div>
						</div><!--.post-content box mark-links-->
								
<div class="wp_rp_wrap  wp_rp_momma" id="wp_rp_first"><div class="wp_rp_content"><h3 class="related_post_title">Noticias Relacionadas</h3><ul class="related_post wp_rp"><li data-position="0" data-poid="in-269494" data-post-type="none" ><a href="https://www.dosmanzanas.com/2018/08/fallece-octavio-garcia-uno-de-los-presos-a-los-que-el-franquismo-encarcelo-en-el-campo-de-concentracion-de-tefia-fuerteventura-por-homosexual.html" class="wp_rp_thumbnail"><img src="https://www.dosmanzanas.com/wp-content/uploads/Octavio-Garcia-150x150.jpg" alt="Fallece Octavio García, uno de los presos a los que el franquismo encarceló en el campo de concentración de Tefía (Fuerteventura) por homosexual" width="150" height="150" /></a><a href="https://www.dosmanzanas.com/2018/08/fallece-octavio-garcia-uno-de-los-presos-a-los-que-el-franquismo-encarcelo-en-el-campo-de-concentracion-de-tefia-fuerteventura-por-homosexual.html" class="wp_rp_title">Fallece Octavio García, uno de los presos a los que el franquismo encarceló en el campo de concentración de Tefía (Fuerteventura) por homosexual</a></li><li data-position="1" data-poid="in-132763" data-post-type="none" ><a href="https://www.dosmanzanas.com/2013/02/denuncian-que-el-ministerio-de-interior-estaria-ocultando-fichas-penitenciarias-de-personas-lgtb-represaliadas-por-el-franquismo.html" class="wp_rp_thumbnail"><img src="https://www.dosmanzanas.com/wp-content/uploads/2013/02/Armenteros_Elianne_Antonelli-150x150.jpg" alt="Denuncian que el Ministerio del Interior estaría ocultando fichas penitenciarias de personas LGTB represaliadas por el franquismo" width="150" height="150" /></a><a href="https://www.dosmanzanas.com/2013/02/denuncian-que-el-ministerio-de-interior-estaria-ocultando-fichas-penitenciarias-de-personas-lgtb-represaliadas-por-el-franquismo.html" class="wp_rp_title">Denuncian que el Ministerio del Interior estaría ocultando fichas penitenciarias de personas LGTB represaliadas por el franquismo</a></li><li data-position="2" data-poid="in-258381" data-post-type="none" ><a href="https://www.dosmanzanas.com/2017/03/chile-2016-incremento-de-casi-un-30-en-los-casos-de-lgtbfobia-incluyendo-cuatro-asesinatos.html" class="wp_rp_thumbnail"><img src="https://www.dosmanzanas.com/wp-content/uploads/Bandera-de-Chile-150x150.png" alt="Chile, 2016: incremento de casi un 30% en los casos de LGTBfobia, incluyendo cuatro asesinatos" width="150" height="150" /></a><a href="https://www.dosmanzanas.com/2017/03/chile-2016-incremento-de-casi-un-30-en-los-casos-de-lgtbfobia-incluyendo-cuatro-asesinatos.html" class="wp_rp_title">Chile, 2016: incremento de casi un 30% en los casos de LGTBfobia, incluyendo cuatro asesinatos</a></li><li data-position="3" data-poid="in-266920" data-post-type="none" ><a href="https://www.dosmanzanas.com/2018/04/la-fundacion-26-de-diciembre-promueve-en-madrid-la-que-sera-primera-residencia-de-mayores-lgtbi-de-espana.html" class="wp_rp_thumbnail"><img src="https://www.dosmanzanas.com/wp-content/uploads/residencia_mayores_lgtb_madrid_fundacion26d-150x150.jpg" alt="La Fundación 26 de Diciembre promueve en Madrid la que será primera residencia de mayores LGTBI de España" width="150" height="150" /></a><a href="https://www.dosmanzanas.com/2018/04/la-fundacion-26-de-diciembre-promueve-en-madrid-la-que-sera-primera-residencia-de-mayores-lgtbi-de-espana.html" class="wp_rp_title">La Fundación 26 de Diciembre promueve en Madrid la que será primera residencia de mayores LGTBI de España</a></li><li data-position="4" data-poid="in-259176" data-post-type="none" ><a href="https://www.dosmanzanas.com/2017/05/la-felgtb-hace-un-llamamiento-a-combatir-con-medidad-legales-la-discriminacion-laboral-de-las-personas-lgtb.html" class="wp_rp_thumbnail"><img src="https://www.dosmanzanas.com/wp-content/uploads/trabajadores-150x150.jpg" alt="La FELGTB hace un llamamiento a combatir con medidas legales la discriminación laboral de las personas LGTB" width="150" height="150" /></a><a href="https://www.dosmanzanas.com/2017/05/la-felgtb-hace-un-llamamiento-a-combatir-con-medidad-legales-la-discriminacion-laboral-de-las-personas-lgtb.html" class="wp_rp_title">La FELGTB hace un llamamiento a combatir con medidas legales la discriminación laboral de las personas LGTB</a></li></ul></div></div>
						  
													<div class="postauthor">
								<h4 style="display:none">Acerca del Author</h4>
								<img alt='' src='https://secure.gravatar.com/avatar/c11be14cf0fb5b2c1bae3e96ce1065bf?s=135&#038;r=g' srcset='https://secure.gravatar.com/avatar/c11be14cf0fb5b2c1bae3e96ce1065bf?s=270&#038;r=g 2x' class='avatar avatar-135 photo' height='135' width='135' />								<h5>AashtaMartinez</h5>
								<p>Periodista. Profesional con compromiso social y fobia al servilismo político. Totalmente convencido de la responsabilidad social de los medios. Escribo sobre diferentes temas y pregunto (mucho) cuando me dejan.</p>
							</div>
						  
					</div><!--.g post-->

										<script type="text/javascript">



						// jQuery("li[data-service='meneame']").ready(function($) {
						// 	alert($("li[data-service='meneame']").attr("title"));
						// 	// $("[data-service=meneame]").removeAttr("title")
						// 	// $("[data-service=meneame]").attr("title") = "Menéame"


						// })
					</script>
					<script type="text/javascript">
					
						$(document).ready(function(){

							$(".related_post a" ).each(function(){
								var href = $(this).attr("href");
								$(this).attr("href", href + "?utm_source=relacionado")
							});

						});

					</script>
					
					<!-- You can start editing here. -->
<!-- If comments are open, but there are no comments. -->

	<div id="commentsAdd">
		<div id="respond" class="box m-t-6">
				<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><h4><span>Deja un comentario</span></h4></h4> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/01/la-felgtb-anuncia-el-inicio-de-un-ano-tematico-dedicado-a-visibilizar-a-los-mayores-lgtbi-y-recuperar-la-memoria-historica.html#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="https://www.dosmanzanas.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p id="nota-xhtml"><strong>XHTML:</strong> Puedes usar las siguientes etiquetas para enfatizar texto o enlazar páginas:
				<code>&lt;em&gt;</code><em>Para texto en cursiva</em><code>&lt;/em&gt;, &lt;strong&gt;</code><strong>para texto en negrita</strong>
				<code>&lt;/strong&gt;, &lt;a href="http://www.google.es" title="Un buscador"&gt;</code>
				<a href="http://www.google.es" title="Un buscador">Google</a><code>&lt;a&gt;</code> para enlazar páginas web, 
				<code>&lt;del&gt;</code><del>para mostrar texto tachado</del><code>&lt;/del&gt;, &lt;blockquote&gt;</code>
				para citar textos largos de varios párrafos<code>&lt;/blockquote&gt;</code> y 
				<code>&lt;q&gt;</code><q>para citar textos cortos de un solo párrafo</q><code>&lt;/q&gt;</code></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<div role="note" class="comment-form-policy-top-copy" style="font-size:80%"></div>
<p class="comment-form-policy">
            <label for="policy" style="display:block !important">
                <input id="policy" name="policy" value="policy-key" class="comment-form-policy__input" type="checkbox" style="width:auto; margin-right:7px;" aria-required="true">He leído y acepto la <a href="https://www.dosmanzanas.com/politica-legal" target="_blank" class="comment-form-policy__see-more-link">Política de privacidad</a><span class="comment-form-policy__required required"> *</span>
            </label>
        </p>
    <p class="nota-comentario">Dosmanzanas quiere darte las gracias por dejar tu comentario en esta entrada, 
				pero debe recordarte que la educación es la base fundamental para poder participar. 
				No admitiremos los comentarios fuera de tono, con insultos o incitación a la violencia, 
				o cuya finalidad sea provocar y distorsionar intencionadamente los debates. 
				Dosmanzanas se reserva el derecho de borrar inmediatamente el comentario sin necesidad de notificarlo a su autor.</p>
    <input type="hidden" name="bwp-recaptcha-widget-id" value="bwpRecaptchaWidget1" /><div id="bwp-recaptcha-3fcdb73d36d54f2cc22d0f68e6b6e182" class="bwp-recaptcha g-recaptcha" ></div>		<input type="hidden" name="error_redirect_to"
			value="" />

<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Submit Comment" /> <input type='hidden' name='comment_post_ID' value='271384' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
			</div>
	</div>
							</div>
		</article>



		<aside class="sidebar c-4-12">
	<div id="sidebars" class="g">
		<div class="sidebar">
			<ul class="sidebar_list">
				<li id="widget_custom_html" class="widget_text widget widget-sidebar"><h3>Síguenos también en&#8230;</h3><div class="textwidget custom-html-widget"><a href="https://twitter.com/dosmanzanas" target="_blank"><img src="https://www.dosmanzanas.com/wp-content/uploads/twitter60x60.png" alt="twitter" width="50" height="50" /></a> <a href="https://www.facebook.com/dosmanzanascom/" target="_blank"><img src="https://www.dosmanzanas.com/wp-content/uploads/facebook60x60.png" alt="facebook" width="50" height="50" /></a> <a href="https://www.youtube.com/channel/UCnwPRB7aLAqGuEiuNeE-t_w" target="_blank"><img src="https://www.dosmanzanas.com/wp-content/uploads/youtube60x60.png" alt="youtube" width="50" height="50" /></a> <a href="https://www.instagram.com/dosmanzanas/" target="_blank"><img src="https://www.dosmanzanas.com/wp-content/uploads/instagram60x60.png" alt="instagram" width="50" height="50" /></a> <a href="mailto:info@dosmanzanas.com"><img src="https://www.dosmanzanas.com/wp-content/uploads/mail60x60.png" alt="mail" width="50" height="50" /></a></div></li><li id="widget_text" class="widget widget-sidebar"><h3>Traduce dosmanzanas</h3>			<div class="textwidget"><div id="google_translate_element"></div><script type="text/javascript">
function googleTranslateElementInit() {
  new google.translate.TranslateElement({pageLanguage: 'es', autoDisplay: false}, 'google_translate_element');
}
</script><script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit"></script></div>
		</li><li id="widget_search" class="widget widget-sidebar"><form method="get" id="searchform" class="search-form" action="https://www.dosmanzanas.com" _lpchecked="1">
	<fieldset>
		<input type="text" name="s" id="s" value="Busca en la web" onblur="if (this.value == '') {this.value = 'Busca en la web';}" onfocus="if (this.value == 'Busca en la web') {this.value = '';}" >
		<input id="search-image" class="sbutton" type="submit" style="border:0; vertical-align: top;" value="Search">
	</fieldset>
</form></li><li id="widget_polls-widget" class="widget widget-sidebar"><h3>Encuestas</h3><div id="polls-13" class="wp-polls">
	<form id="polls_form_13" class="wp-polls-form" action="/index.php" method="post">
		<p style="display: none;"><input type="hidden" id="poll_13_nonce" name="wp-polls-nonce" value="edb32113c2" /></p>
		<p style="display: none;"><input type="hidden" name="poll_id" value="13" /></p>
		<p style="text-align: center;"><strong>¿Crees que los personajes LGTB en cine o televisión deben ser interpretados solo por actores y actrices LGTB?</strong></p><div id="polls-13-ans" class="wp-polls-ans"><ul class="wp-polls-ul">
		<li><input type="radio" id="poll-answer-46" name="poll_13" value="46" /> <label for="poll-answer-46">No. Ser actor o actriz consiste en interpretar vidas distintas a las propias. Además, actores y actrices LGTB tendrían que salir obligatoriamente del armario para interpretar el papel</label></li>
		<li><input type="radio" id="poll-answer-47" name="poll_13" value="47" /> <label for="poll-answer-47">Sí. Es una forma de asegurar una presencia mínima de actores y actrices abiertamente LGTB en pantalla</label></li>
		<li><input type="radio" id="poll-answer-48" name="poll_13" value="48" /> <label for="poll-answer-48">Depende. Hay casos, como los de los actores y actrices trans, en que esa medida puede tener sentido, pero no lo veo tan claro en el caso de personajes cis</label></li>
		</ul><p style="text-align: center;"><input type="button" name="vote" value="   Vota   " class="Buttons" onclick="poll_vote(13);" /></p><p style="text-align: center;"><a href="#ViewPollResults" onclick="poll_result(13); return false;" title="View Results Of This Poll">Ver los resultados</a></p></div>
	</form>
</div>
<div id="polls-13-loading" class="wp-polls-loading"><img src="https://www.dosmanzanas.com/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Cargando ..." title="Cargando ..." class="wp-polls-image" />&nbsp;Cargando ...</div>
</li><li id="widget_custom_html" class="widget_text widget widget-sidebar"><h3>Estos tres relatos de regalo&#8230;</h3><div class="textwidget custom-html-widget"><!--/*
  *
  * Revive Adserver Tag de Javascript
  * - Generated with Revive Adserver v4.0.2
  *
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://whatadserver.com/adserver/www/delivery/ajs.php':'http://whatadserver.com/adserver/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=1&amp;target=_blank&amp;blockcampaign=1");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://whatadserver.com/adserver/www/delivery/ck.php?n=afead6cd&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://whatadserver.com/adserver/www/delivery/avw.php?zoneid=1&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=afead6cd' border='0' alt='' /></a></noscript>




</div></li><li id="widget_custom_html" class="widget_text widget widget-sidebar"><h3>¿Nos ayudas con un donativo?</h3><div class="textwidget custom-html-widget"><center>
Si consultas esta página regularmente y te gustaría que siga online, por favor, considera donar una pequeña suma para ayudar a pagar el servidor de hosting. Con tu ayuda haces que dosmanzanas pueda seguir creciendo ¿te animas? ¡Gracias por tu ayuda!
<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
<input type="hidden" name="cmd" value="_s-xclick">
<input type="hidden" name="hosted_button_id" value="X2RATK4HX8RDY">
<input type="image" src="https://www.paypalobjects.com/es_ES/ES/i/btn/btn_donateCC_LG.gif" border="0" name="submit" alt="PayPal, la forma rápida y segura de pagar en Internet.">
<img alt="" border="0" src="https://www.paypalobjects.com/es_ES/i/scr/pixel.gif" width="1" height="1">
</form>
</center></div></li><li id="widget_custom_html" class="widget_text widget widget-sidebar"><h3>Publicidad</h3><div class="textwidget custom-html-widget"><!--/*
  *
  * Revive Adserver iFrame Tag
  * - Generated with Revive Adserver v4.0.2
  *
  */-->

<iframe id='a5d1e331' name='a5d1e331' src='https://whatadserver.com/adserver/www/delivery/afr.php?zoneid=7&amp;target=_blank' frameborder='0' scrolling='no' width='300' height='300'><a href='http://whatadserver.com/adserver/www/delivery/ck.php?n=afc0a94e' target='_blank'><img src='https://whatadserver.com/adserver/www/delivery/avw.php?zoneid=7&amp;n=afc0a94e' border='0' alt='' /></a></iframe>
</div></li>
		<li id="widget_acw_recent_comments" class="widget widget-sidebar">
		<h3>Comentarios recientes</h3>
		
		<div class="advanced-comments-widget acw-recent-comments acw-comments-wrap">

			
			<div class="acw-comments-list">
		
		<div id="comment-acw-recent-comments-2-comment-151219" class="comment acw-comment type-comment acw-type-comment recentcomments" >

			<article id="div-comment-acw-recent-comments-2-comment-151219" class="comment-body acw-comment-body">

								
				<footer class="comment-meta acw-comment-meta">

					
					<span class="comment-header acw-comment-header">
						<span class="comment-author acw-comment-author">Adrian</span> <span class="on">-</span> <span class="comment-link acw-comment-link"><a class="comment-link acw-comment-link" href="https://www.dosmanzanas.com/2014/10/juan-david-santiago-activista-gitano-y-lgtb-en-este-pais-de-pandereta-es-muy-facil-estar-al-limite-de-la-exclusion.html#comment-151219">Juan David Santiago (activista gitano y LGTB): &#8220;En este país de pandereta es muy fácil estar al límite de la exclusión&#8221;</a></span>					</span>

					
				</footer>

									<div class="comment-content acw-comment-content">
						{Realiza Tu Consulta de tarot y amor Gratuita articulo me ha resultado útil. Es muy informativo y evidentemente estas realmen&hellip;					</div>
								
				
			</article>

		</div>

		
		
		
		<div id="comment-acw-recent-comments-2-comment-151210" class="comment acw-comment type-comment acw-type-comment recentcomments" >

			<article id="div-comment-acw-recent-comments-2-comment-151210" class="comment-body acw-comment-body">

								
				<footer class="comment-meta acw-comment-meta">

					
					<span class="comment-header acw-comment-header">
						<span class="comment-author acw-comment-author">Tomás</span> <span class="on">-</span> <span class="comment-link acw-comment-link"><a class="comment-link acw-comment-link" href="https://www.dosmanzanas.com/2012/03/paraguay-activista-gay-se-casara-en-argentina-para-contribuir-a-batalla-legal-en-favor-del-matrimonio-igualitario-en-su-pais.html#comment-151210">Paraguay: activista gay se casará en Argentina para contribuir a batalla legal en favor del matrimonio igualitario en su país</a></span>					</span>

					
				</footer>

									<div class="comment-content acw-comment-content">
						Me alegra mucho que elijan mi país de origen para celebrar su boda, pero el Che Guevara era un homofobico, que si hubieran vi&hellip;					</div>
								
				
			</article>

		</div>

		
		
		
		<div id="comment-acw-recent-comments-2-comment-151209" class="comment acw-comment type-comment acw-type-comment recentcomments" >

			<article id="div-comment-acw-recent-comments-2-comment-151209" class="comment-body acw-comment-body">

								
				<footer class="comment-meta acw-comment-meta">

					
					<span class="comment-header acw-comment-header">
						<span class="comment-author acw-comment-author">Marcia</span> <span class="on">-</span> <span class="comment-link acw-comment-link"><a class="comment-link acw-comment-link" href="https://www.dosmanzanas.com/2017/10/grecia-aprueba-una-ley-de-identidad-de-genero-que-despatologiza-la-transexualidad.html#comment-151209">Grecia aprueba una ley de identidad de género que despatologiza la transexualidad</a></span>					</span>

					
				</footer>

									<div class="comment-content acw-comment-content">
						Q bien port Los trans					</div>
								
				
			</article>

		</div>

		
		
		
		<div id="comment-acw-recent-comments-2-comment-151205" class="comment acw-comment type-comment acw-type-comment recentcomments child-comment parent-151204" >

			<article id="div-comment-acw-recent-comments-2-comment-151205" class="comment-body acw-comment-body">

								
				<footer class="comment-meta acw-comment-meta">

					
					<span class="comment-header acw-comment-header">
						<span class="comment-author acw-comment-author">Humming Albus</span> <span class="on">-</span> <span class="comment-link acw-comment-link"><a class="comment-link acw-comment-link" href="https://www.dosmanzanas.com/2018/12/el-parlamento-aleman-aprueba-el-proyecto-de-ley-que-introduce-diverso-como-tercera-opcion-de-genero-legal.html#comment-151205">El Parlamento alemán aprueba el proyecto de ley que introduce «diverso» como tercera opción de género legal</a></span>					</span>

					
				</footer>

									<div class="comment-content acw-comment-content">
						Hola, Gabriel, gracias por tu comentario. Hasta donde yo sé, no hay una palabra específica en alemán para referirse al género&hellip;					</div>
								
				
			</article>

		</div>

		
		
		
		<div id="comment-acw-recent-comments-2-comment-151204" class="comment acw-comment type-comment acw-type-comment recentcomments" >

			<article id="div-comment-acw-recent-comments-2-comment-151204" class="comment-body acw-comment-body">

								
				<footer class="comment-meta acw-comment-meta">

					
					<span class="comment-header acw-comment-header">
						<span class="comment-author acw-comment-author">Gabriel</span> <span class="on">-</span> <span class="comment-link acw-comment-link"><a class="comment-link acw-comment-link" href="https://www.dosmanzanas.com/2018/12/el-parlamento-aleman-aprueba-el-proyecto-de-ley-que-introduce-diverso-como-tercera-opcion-de-genero-legal.html#comment-151204">El Parlamento alemán aprueba el proyecto de ley que introduce «diverso» como tercera opción de género legal</a></span>					</span>

					
				</footer>

									<div class="comment-content acw-comment-content">
						Hey! Me parece un avance muy bueno, aunque un tanto confuso por mezclar a la gente no binaria con la intersexual, dos grupos&hellip;					</div>
								
				
			</article>

		</div>

		
		</div>

			
		</div><!-- /.acw-comments-wrap -->

		<!-- Advanced Comments Widget by darrinb http://darrinb.com/plugins/advanced-comments-widget -->
		</li>
		<li id="widget_custom_html" class="widget_text widget widget-sidebar"><h3>¿Quieres una camiseta?</h3><div class="textwidget custom-html-widget"><!--/*
  *
  * Revive Adserver Tag de Javascript
  * - Generated with Revive Adserver v4.0.2
  *
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://whatadserver.com/adserver/www/delivery/ajs.php':'http://whatadserver.com/adserver/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=3&amp;target=_blank&amp;block=1");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://whatadserver.com/adserver/www/delivery/ck.php?n=a9bd759b&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://whatadserver.com/adserver/www/delivery/avw.php?zoneid=3&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a9bd759b' border='0' alt='' /></a></noscript>

<a href="https://www.latostadora.com/dosmanzanas"><img class="alignleft wp-image-267290 size-full" src="https://www.dosmanzanas.com/wp-content/uploads/es.gif" alt="" width="16" height="11" /></a>
|
<a href="http://www.tostadora.fr/dosmanzanas"><img class="alignleft wp-image-267289 size-full" src="https://www.dosmanzanas.com/wp-content/uploads/fr.gif" alt="" width="16" height="11" /></a>
|
<a href="http://www.tostadora.co.uk/dosmanzanas"><img class="alignleft wp-image-267288 size-full" src="https://www.dosmanzanas.com/wp-content/uploads/gb.gif" alt="" width="16" height="11" /></a>
|
<a href="http://www.tostadora.com/dosmanzanas"><img class="alignleft wp-image-267287 size-full" src="https://www.dosmanzanas.com/wp-content/uploads/us.gif" alt="" width="16" height="11" /></a>
|
<a href="http://www.tostadora.it/dosmanzanas"><img class="alignleft wp-image-267286 size-full" src="https://www.dosmanzanas.com/wp-content/uploads/it.gif" alt="" width="16" height="11" /></a>
<br><br>
Por la compra de una de nuestras camisetas contribuyes con una parte del importe a mantener la página.</div></li><li id="widget_text" class="widget widget-sidebar"><h3>Te puede interesar&#8230;</h3>			<div class="textwidget"><a href="https://www.dosmanzanas.com/archivo-por-meses" target="_blank"><img src="https://www.dosmanzanas.com/wp-content/uploads/Seccion-archivo-por-meses.png" alt="Archivo de noticias LGTB publicadas en dosmanzanas por meses desde 2005" width="300" height="100" class="alignleft size-full wp-image-254517" /></a>
<br>
<br>
<a href="https://www.dosmanzanas.com/noticias-lgtb-por-paises" target="_blank"><img src="https://www.dosmanzanas.com/wp-content/uploads/seccion-noticias-por-paises.png" alt="Noticias LGTB por países" width="300" height="100" class="alignleft size-full wp-image-254518" /></a>
<br>
<br>
<a href="https://www.dosmanzanas.com/category/secciones/apolo-vive-enfrente" target="_blank"><img src="https://www.dosmanzanas.com/wp-content/uploads/Seccion-apolo-300x100.png" alt="Apolo vive enfrente" width="300" height="100" class="alignleft size-full wp-image-254519" /></a>
<br>
<br>
<a href="https://www.dosmanzanas.com/tus-donaciones" target="_blank"><img src="https://www.dosmanzanas.com/wp-content/uploads/nos-ayudas.png" alt="¿Nos ayudas?" width="300" height="100" class="alignleft size-full wp-image-254523" /></a></div>
		</li>			</ul>
		</div>
	</div><!--sidebars-->
</aside>
		</div>
	</div><!--#page-->
</div><!--.main-container-->
<footer>
	<div class="container">
		<div class="footer-widgets">
				<div class="f-widget f-widget-1">
		<div class="widget"><h3>Síguenos también en&#8230;</h3>			<div class="textwidget"><a href="https://twitter.com/dosmanzanas" target="_blank"><img src="https://www.dosmanzanas.com/wp-content/uploads/twitter60x60.png" alt="twitter" width="50" height="50" /></a> <a href="https://www.facebook.com/dosmanzanascom/" target="_blank"><img src="https://www.dosmanzanas.com/wp-content/uploads/facebook60x60.png" alt="facebook" width="50" height="50" /></a> <a href="https://www.youtube.com/channel/UCnwPRB7aLAqGuEiuNeE-t_w" target="_blank"><img src="https://www.dosmanzanas.com/wp-content/uploads/youtube60x60.png" alt="youtube" width="50" height="50" /></a> <a href="https://www.instagram.com/dosmanzanas/" target="_blank"><img src="https://www.dosmanzanas.com/wp-content/uploads/instagram60x60.png" alt="instagram" width="50" height="50" /></a> <a href="mailto:info@dosmanzanas.com"><img src="https://www.dosmanzanas.com/wp-content/uploads/mail60x60.png" alt="mail" width="50" height="50" /></a></div>
		</div>	</div>
	<div class="f-widget f-widget-2">
		<div class="widget"><h3>Nube de etiquetas</h3><div class="tagcloud"><a href="https://www.dosmanzanas.com/tag/adolescentes-lgtb" class="tag-cloud-link tag-link-1250 tag-link-position-1" style="font-size: 8.72592592593pt;" aria-label="adolescentes LGTB (246 elementos)">adolescentes LGTB</a>
<a href="https://www.dosmanzanas.com/tag/adopcion" class="tag-cloud-link tag-link-19813 tag-link-position-2" style="font-size: 8.82962962963pt;" aria-label="adopción (251 elementos)">adopción</a>
<a href="https://www.dosmanzanas.com/tag/alemania" class="tag-cloud-link tag-link-146 tag-link-position-3" style="font-size: 9.76296296296pt;" aria-label="Alemania (307 elementos)">Alemania</a>
<a href="https://www.dosmanzanas.com/tag/andalucia" class="tag-cloud-link tag-link-287 tag-link-position-4" style="font-size: 10.3851851852pt;" aria-label="Andalucía (356 elementos)">Andalucía</a>
<a href="https://www.dosmanzanas.com/tag/argentina" class="tag-cloud-link tag-link-111 tag-link-position-5" style="font-size: 8.20740740741pt;" aria-label="Argentina (219 elementos)">Argentina</a>
<a href="https://www.dosmanzanas.com/tag/asesinatos" class="tag-cloud-link tag-link-2177 tag-link-position-6" style="font-size: 8.93333333333pt;" aria-label="asesinatos (257 elementos)">asesinatos</a>
<a href="https://www.dosmanzanas.com/tag/barack-obama" class="tag-cloud-link tag-link-107 tag-link-position-7" style="font-size: 9.34814814815pt;" aria-label="Barack Obama (284 elementos)">Barack Obama</a>
<a href="https://www.dosmanzanas.com/tag/california" class="tag-cloud-link tag-link-209 tag-link-position-8" style="font-size: 9.14074074074pt;" aria-label="California (271 elementos)">California</a>
<a href="https://www.dosmanzanas.com/tag/cataluna" class="tag-cloud-link tag-link-182 tag-link-position-9" style="font-size: 9.03703703704pt;" aria-label="Cataluña (260 elementos)">Cataluña</a>
<a href="https://www.dosmanzanas.com/tag/chile" class="tag-cloud-link tag-link-118 tag-link-position-10" style="font-size: 8.62222222222pt;" aria-label="Chile (237 elementos)">Chile</a>
<a href="https://www.dosmanzanas.com/tag/cine" class="tag-cloud-link tag-link-19815 tag-link-position-11" style="font-size: 10.1777777778pt;" aria-label="cine (336 elementos)">cine</a>
<a href="https://www.dosmanzanas.com/tag/cogam" class="tag-cloud-link tag-link-105 tag-link-position-12" style="font-size: 8.93333333333pt;" aria-label="COGAM (256 elementos)">COGAM</a>
<a href="https://www.dosmanzanas.com/tag/colombia" class="tag-cloud-link tag-link-58 tag-link-position-13" style="font-size: 8.1037037037pt;" aria-label="Colombia (212 elementos)">Colombia</a>
<a href="https://www.dosmanzanas.com/tag/delitos-de-odio" class="tag-cloud-link tag-link-20412 tag-link-position-14" style="font-size: 9.55555555556pt;" aria-label="delitos de odio (297 elementos)">delitos de odio</a>
<a href="https://www.dosmanzanas.com/tag/discriminacion" class="tag-cloud-link tag-link-19816 tag-link-position-15" style="font-size: 22pt;" aria-label="Discriminación (4.666 elementos)">Discriminación</a>
<a href="https://www.dosmanzanas.com/tag/educacion" class="tag-cloud-link tag-link-19817 tag-link-position-16" style="font-size: 10.3851851852pt;" aria-label="Educación (355 elementos)">Educación</a>
<a href="https://www.dosmanzanas.com/tag/espana" class="tag-cloud-link tag-link-1792 tag-link-position-17" style="font-size: 10.2814814815pt;" aria-label="España (344 elementos)">España</a>
<a href="https://www.dosmanzanas.com/tag/estados-unidos" class="tag-cloud-link tag-link-787 tag-link-position-18" style="font-size: 17.1259259259pt;" aria-label="Estados Unidos (1.584 elementos)">Estados Unidos</a>
<a href="https://www.dosmanzanas.com/tag/felgtb" class="tag-cloud-link tag-link-48 tag-link-position-19" style="font-size: 12.9777777778pt;" aria-label="FELGTB (636 elementos)">FELGTB</a>
<a href="https://www.dosmanzanas.com/tag/francia" class="tag-cloud-link tag-link-95 tag-link-position-20" style="font-size: 10.9037037037pt;" aria-label="Francia (395 elementos)">Francia</a>
<a href="https://www.dosmanzanas.com/tag/homofobia" class="tag-cloud-link tag-link-19818 tag-link-position-21" style="font-size: 21.8962962963pt;" aria-label="homofobia (4.581 elementos)">homofobia</a>
<a href="https://www.dosmanzanas.com/tag/homoparentalidad" class="tag-cloud-link tag-link-802 tag-link-position-22" style="font-size: 10.8pt;" aria-label="homoparentalidad (385 elementos)">homoparentalidad</a>
<a href="https://www.dosmanzanas.com/tag/iglesia-catolica" class="tag-cloud-link tag-link-98 tag-link-position-23" style="font-size: 14.0148148148pt;" aria-label="iglesia católica (799 elementos)">iglesia católica</a>
<a href="https://www.dosmanzanas.com/tag/italia" class="tag-cloud-link tag-link-53 tag-link-position-24" style="font-size: 10.3851851852pt;" aria-label="Italia (355 elementos)">Italia</a>
<a href="https://www.dosmanzanas.com/tag/iu" class="tag-cloud-link tag-link-1995 tag-link-position-25" style="font-size: 8.51851851852pt;" aria-label="IU (231 elementos)">IU</a>
<a href="https://www.dosmanzanas.com/tag/lesbianas" class="tag-cloud-link tag-link-356 tag-link-position-26" style="font-size: 10.6962962963pt;" aria-label="lesbianas (380 elementos)">lesbianas</a>
<a href="https://www.dosmanzanas.com/tag/lesbofobia" class="tag-cloud-link tag-link-689 tag-link-position-27" style="font-size: 8.41481481481pt;" aria-label="lesbofobia (227 elementos)">lesbofobia</a>
<a href="https://www.dosmanzanas.com/tag/lgtbfobia" class="tag-cloud-link tag-link-2733 tag-link-position-28" style="font-size: 11.7333333333pt;" aria-label="LGTBfobia (473 elementos)">LGTBfobia</a>
<a href="https://www.dosmanzanas.com/tag/libros" class="tag-cloud-link tag-link-19820 tag-link-position-29" style="font-size: 8pt;" aria-label="Libros (210 elementos)">Libros</a>
<a href="https://www.dosmanzanas.com/tag/madrid" class="tag-cloud-link tag-link-101 tag-link-position-30" style="font-size: 12.3555555556pt;" aria-label="Madrid (552 elementos)">Madrid</a>
<a href="https://www.dosmanzanas.com/tag/matrimonio" class="tag-cloud-link tag-link-19835 tag-link-position-31" style="font-size: 18.162962963pt;" aria-label="matrimonio (1.988 elementos)">matrimonio</a>
<a href="https://www.dosmanzanas.com/tag/mexico" class="tag-cloud-link tag-link-54 tag-link-position-32" style="font-size: 8.72592592593pt;" aria-label="México (245 elementos)">México</a>
<a href="https://www.dosmanzanas.com/tag/orgullo-lgtb" class="tag-cloud-link tag-link-19824 tag-link-position-33" style="font-size: 12.8740740741pt;" aria-label="Orgullo LGTB (619 elementos)">Orgullo LGTB</a>
<a href="https://www.dosmanzanas.com/tag/personas-transgenero" class="tag-cloud-link tag-link-720 tag-link-position-34" style="font-size: 8.51851851852pt;" aria-label="personas transgénero (236 elementos)">personas transgénero</a>
<a href="https://www.dosmanzanas.com/tag/pp" class="tag-cloud-link tag-link-227 tag-link-position-35" style="font-size: 12.6666666667pt;" aria-label="PP (594 elementos)">PP</a>
<a href="https://www.dosmanzanas.com/tag/psoe" class="tag-cloud-link tag-link-102 tag-link-position-36" style="font-size: 10.3851851852pt;" aria-label="PSOE (352 elementos)">PSOE</a>
<a href="https://www.dosmanzanas.com/tag/reino-unido" class="tag-cloud-link tag-link-60 tag-link-position-37" style="font-size: 13.4962962963pt;" aria-label="Reino Unido (706 elementos)">Reino Unido</a>
<a href="https://www.dosmanzanas.com/tag/rusia" class="tag-cloud-link tag-link-127 tag-link-position-38" style="font-size: 11.3185185185pt;" aria-label="Rusia (435 elementos)">Rusia</a>
<a href="https://www.dosmanzanas.com/tag/television" class="tag-cloud-link tag-link-19829 tag-link-position-39" style="font-size: 9.55555555556pt;" aria-label="Televisión (294 elementos)">Televisión</a>
<a href="https://www.dosmanzanas.com/tag/transexualidad" class="tag-cloud-link tag-link-273 tag-link-position-40" style="font-size: 14.5333333333pt;" aria-label="transexualidad (881 elementos)">transexualidad</a>
<a href="https://www.dosmanzanas.com/tag/transfobia" class="tag-cloud-link tag-link-1182 tag-link-position-41" style="font-size: 13.0814814815pt;" aria-label="transfobia (644 elementos)">transfobia</a>
<a href="https://www.dosmanzanas.com/tag/uniones-civiles" class="tag-cloud-link tag-link-1670 tag-link-position-42" style="font-size: 11.1111111111pt;" aria-label="uniones civiles (412 elementos)">uniones civiles</a>
<a href="https://www.dosmanzanas.com/tag/vih" class="tag-cloud-link tag-link-19830 tag-link-position-43" style="font-size: 11.1111111111pt;" aria-label="VIH (413 elementos)">VIH</a>
<a href="https://www.dosmanzanas.com/tag/visibilidad-lgtbi" class="tag-cloud-link tag-link-2591 tag-link-position-44" style="font-size: 13.9111111111pt;" aria-label="visibilidad LGTBI (768 elementos)">visibilidad LGTBI</a>
<a href="https://www.dosmanzanas.com/tag/videos" class="tag-cloud-link tag-link-361 tag-link-position-45" style="font-size: 14.637037037pt;" aria-label="vídeos (912 elementos)">vídeos</a></div>
</div>	</div>
	<div class="f-widget last">
		<div class="widget"><h3>Páginas</h3>		<ul>
			<li class="page_item page-item-254510"><a href="https://www.dosmanzanas.com/archivo-por-meses">Archivo por meses</a></li>
<li class="page_item page-item-253163"><a href="https://www.dosmanzanas.com/noticias-lgtb-por-paises">Noticias LGTB por países</a></li>
<li class="page_item page-item-267767"><a href="https://www.dosmanzanas.com/politica-legal">Política legal</a></li>
<li class="page_item page-item-2"><a href="https://www.dosmanzanas.com/informacion">Qué es dosmanzanas</a></li>
<li class="page_item page-item-267884"><a href="https://www.dosmanzanas.com/te-regalamos-tres-relatos">Te regalamos tres relatos</a></li>
<li class="page_item page-item-262355"><a href="https://www.dosmanzanas.com/te-regalamos-un-relato-de-francisco-javier-olivas">Te regalamos un relato de Francisco Javier Olivas</a></li>
<li class="page_item page-item-270533"><a href="https://www.dosmanzanas.com/te-regalamos-un-relato-de-j-dominguez-macizo">Te regalamos un relato de J. Domínguez-Macizo</a></li>
<li class="page_item page-item-237738"><a href="https://www.dosmanzanas.com/te-regalamos-un-relato-de-jose-luis-serrano">Te regalamos un relato de José Luis Serrano</a></li>
<li class="page_item page-item-264852"><a href="https://www.dosmanzanas.com/te-regalamos-un-relato-de-nuria-c-botey">Te regalamos un relato de Nuria C. Botey</a></li>
<li class="page_item page-item-37085"><a href="https://www.dosmanzanas.com/tus-donaciones">Tus donaciones</a></li>
		</ul>
		</div><!--
Plugin: Custom Meta Widget
Plugin URL: http://shinraholdings.com/plugins/custom-meta-widget/
-->
<div class="widget"><h3>Meta</h3>		<ul>

		
		
					<li><a href="https://www.dosmanzanas.com/feed"><abbr title="Really Simple Syndication">RSS</abbr> de las entradas</a></li>
		

		
			<li><a href="https://www.dosmanzanas.com/comments/feed"><abbr title="Really Simple Syndication">RSS</abbr> de los comentarios</a></li>
		
		<li><a href="https://es.wordpress.org/" title="Funciona gracias a WordPress, una avanzada plataforma de publicación personal semántica.">WordPress.org</a></li>		</ul>

	</div>	</div>
			<div class="copyrights">
				<!--start copyrights-->
<div class="row" id="copyright-note">
<!-- <span><a href="https://www.dosmanzanas.com/" title="La página de noticias LGTB de ámbito político, social y cultural. La actualidad LGTB de España e internacional. LGTBfobia, discriminación, derechos, Orgullo LGTB&#8230;">dosmanzanas &#8211; La web de noticias LGTB</a> Copyright &copy; 2019.</span> -->
<span>
<a rel="license" href="http://creativecommons.org/licenses/by-nc-sa/2.5/es/"><img alt="Licencia de Creative Commons" style="border-width:0" src="https://i.creativecommons.org/l/by-nc-sa/2.5/es/88x31.png" /></a><br />Este obra está bajo una <a rel="license" href="http://creativecommons.org/licenses/by-nc-sa/2.5/es/">licencia de Creative Commons</a>.</span>
</div>
<!--end copyrights-->
                <span class="cright">Theme by <a href="http://mythemeshop.com/">MyThemeShop</a>.</span>
			</div> 
            <div class="top">
                <a href="#top" class="toplink">   </a></div>
		</div><!--.footer-widgets-->
	</div><!--.container-->
</footer><!--footer-->
<!--start footer code-->
<!--end footer code-->
<!--www.crestaproject.com Cresta Social Share Counter Floating Start--><div id="crestashareicon" class="cresta-share-icon left  sixteenth_style show-count-active"><div class="sbutton crestaShadow facebook-cresta-share" data-anim="flipInX" id="facebook-cresta"><a rel="nofollow" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.dosmanzanas.com%2F2019%2F01%2Fla-felgtb-anuncia-el-inicio-de-un-ano-tematico-dedicado-a-visibilizar-a-los-mayores-lgtbi-y-recuperar-la-memoria-historica.html&amp;t=La+FELGTB+anuncia+el+inicio+de+un+a%C3%B1o+tem%C3%A1tico+dedicado+a+visibilizar+a+los+mayores+LGTBI+y+recuperar+la+memoria+hist%C3%B3rica"  onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-facebook"></i></a></div><div class="sbutton crestaShadow twitter-cresta-share noCount" data-anim="flipInX" id="twitter-cresta"><a rel="nofollow" href="https://twitter.com/share?text=La+FELGTB+anuncia+el+inicio+de+un+a%C3%B1o+tem%C3%A1tico+dedicado+a+visibilizar+a+los+mayores+LGTBI+y+recuperar+la+memoria+hist%C3%B3rica&amp;url=https%3A%2F%2Fwww.dosmanzanas.com%2F2019%2F01%2Fla-felgtb-anuncia-el-inicio-de-un-ano-tematico-dedicado-a-visibilizar-a-los-mayores-lgtbi-y-recuperar-la-memoria-historica.html&amp;via=dosmanzanas"  onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-twitter"></i></a></div><div class="sbutton crestaShadow whatsapp-cresta-share" data-anim="flipInX" id="whatsapp-cresta"><a rel="nofollow" href="whatsapp://send?text=La%20FELGTB%20anuncia%20el%20inicio%20de%20un%20a%C3%B1o%20tem%C3%A1tico%20dedicado%20a%20visibilizar%20a%20los%20mayores%20LGTBI%20y%20recuperar%20la%20memoria%20hist%C3%B3rica - https%3A%2F%2Fwww.dosmanzanas.com%2F2019%2F01%2Fla-felgtb-anuncia-el-inicio-de-un-ano-tematico-dedicado-a-visibilizar-a-los-mayores-lgtbi-y-recuperar-la-memoria-historica.html" ><i class="cs c-icon-cresta-whatsapp"></i></a></div><div class="sbutton crestaShadow telegram-cresta-share" data-anim="flipInX" id="telegram-cresta"><a rel="nofollow" href="tg://msg?text=La%20FELGTB%20anuncia%20el%20inicio%20de%20un%20a%C3%B1o%20tem%C3%A1tico%20dedicado%20a%20visibilizar%20a%20los%20mayores%20LGTBI%20y%20recuperar%20la%20memoria%20hist%C3%B3rica - https%3A%2F%2Fwww.dosmanzanas.com%2F2019%2F01%2Fla-felgtb-anuncia-el-inicio-de-un-ano-tematico-dedicado-a-visibilizar-a-los-mayores-lgtbi-y-recuperar-la-memoria-historica.html" ><i class="cs c-icon-cresta-telegram"></i></a></div><div class="sbutton crestaShadow email-cresta-share" data-anim="flipInX" id="email-cresta"><a rel="nofollow" href="mailto:?subject=La%20FELGTB%20anuncia%20el%20inicio%20de%20un%20a%C3%B1o%20tem%C3%A1tico%20dedicado%20a%20visibilizar%20a%20los%20mayores%20LGTBI%20y%20recuperar%20la%20memoria%20hist%C3%B3rica&amp;body=https%3A%2F%2Fwww.dosmanzanas.com%2F2019%2F01%2Fla-felgtb-anuncia-el-inicio-de-un-ano-tematico-dedicado-a-visibilizar-a-los-mayores-lgtbi-y-recuperar-la-memoria-historica.html"  onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-mail"></i></a></div><div class="sbutton total-float" data-anim="flipInX" id="total-shares"><span class="cresta-the-total-count" id="total-count"><i class="cs c-icon-cresta-spinner animate-spin"></i></span><span class="cresta-the-total-text">Veces compartido</span></div></div><!--www.crestaproject.com Cresta Social Share Counter Floating End-->

<script type="text/javascript" src="https://www.dosmanzanas.com/wp-content/cache/minify/d9b76.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var crestaShareSSS = {"FacebookCount":"nope"};
var crestaPermalink = {"thePermalink":"https:\/\/www.dosmanzanas.com\/2019\/01\/la-felgtb-anuncia-el-inicio-de-un-ano-tematico-dedicado-a-visibilizar-a-los-mayores-lgtbi-y-recuperar-la-memoria-historica.html","themorezero":"nomore","totalmorezero":"totalnomore","themorenumber":"0"};
/* ]]> */
</script>
<script type="text/javascript" src="https://www.dosmanzanas.com/wp-content/cache/minify/01b89.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.dosmanzanas.com\/wp-admin\/admin-ajax.php","text_wait":"Tu \u00faltima petici\u00f3n est\u00e1 a\u00fan proces\u00e1ndose. Por favor, espera un momento \u2026","text_valid":"Por favor, elige una respuesta v\u00e1lida para la encuesta.","text_multiple":"N\u00famero m\u00e1ximo de opciones permitidas:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>

<script type="text/javascript" src="https://www.dosmanzanas.com/wp-content/cache/minify/c15a1.js"></script>

		<script type="text/javascript">
			var bwpRecaptchaWidget1;
			var bwpRecaptchaCallback = function() {
				// render all collected recaptcha instances
				bwpRecaptchaWidget1 = grecaptcha.render('bwp-recaptcha-3fcdb73d36d54f2cc22d0f68e6b6e182', {
					sitekey: '6LfN3RITAAAAAJD6-Qh34o-5rK-XR_I9MjgRYXiN',
					theme: 'light',
					size: 'normal',
					tabindex: '0'
				});
			};
		</script>

		<script src="https://www.google.com/recaptcha/api.js?onload=bwpRecaptchaCallback&#038;render=explicit" async defer></script>
</body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using disk: enhanced 
Minimizado usando disk
Caching de base de datos 31/70 consultas en 0.083 segundos usando disk

Served from: www.dosmanzanas.com @ 2019-01-03 08:34:03 by W3 Total Cache
-->