<!DOCTYPE html>


<html class="no-js" lang="es">

<head>

	<meta charset="UTF-8">

	<title>  Informe anual sobre los derechos LGTBI en Europa: la pandemia de la COVID-19 pone de manifiesto la debilidad de los derechos alcanzados</title>

	<link rel="icon" href="https://www.dosmanzanas.com/wp-content/uploads/favicon3.ico" type="image/x-icon" />
<!--iOS/android/handheld specific -->	
<link rel="apple-touch-icon" href="apple-touch-icon.png">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black">

	<link rel="stylesheet" href="https://www.dosmanzanas.com/wp-content/cache/minify/bdf57.css" media="all" />


	<link rel="pingback" href="https://www.dosmanzanas.com/xmlrpc.php" />

	
	
	<!--[if lt IE 9]> <script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script> <![endif]-->

	<style type="text/css">
body {background-color:#EBEBEB;}

.top .toplink,.flex-direction-nav .flex-prev,.flex-direction-nav .flex-next, #search-image, .nav-previous a,.nav-next a, .mts-subscribe input[type="submit"], .sbutton, .currenttext, .pagination a:hover {background-color:#aba100; }
.currenttext, .pagination a:hover{ border:1px solid #aba100;}
.related-posts a,.theauthor a,.single_post a, a:hover, .textwidget a, #commentform a, .copyrights a:hover, a, .sidebar.c-4-12 a:hover, footer .widget li a:hover {color:#aba100; }
.postauthor h5,.reply a,.current-menu-item a{ color:#aba100;}
.secondary-navigation{ border-bottom:4px solid #aba100; }
body > footer{border-top:4px solid #aba100;}
</style>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-56167-2', 'auto');
  ga('send', 'pageview');

</script>
	
	<!-- Meta Tag Manager -->
	<meta property="fb:pages" content="9970017585" />
	<meta name="google-site-verification" content="LwTcToV5HOOxz3Xz2x0uk-7IzNfY14xiKT6IiZJqNwM" />
	<!-- / Meta Tag Manager -->
<link rel="amphtml" href="https://www.dosmanzanas.com/2021/03/informe-anual-sobre-los-derechos-lgtbi-en-europa-la-pandemia-de-la-covid-19-pone-de-manifiesto-la-debilidad-de-los-derechos-alcanzados.html/amp" /><meta name="generator" content="AMP for WP 1.0.62.2"/><link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="dosmanzanas - La web de noticias LGTB &raquo; Feed" href="https://www.dosmanzanas.com/feed" />
<link rel="alternate" type="application/rss+xml" title="dosmanzanas - La web de noticias LGTB &raquo; Feed de los comentarios" href="https://www.dosmanzanas.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="dosmanzanas - La web de noticias LGTB &raquo; Comentario Informe anual sobre los derechos LGTBI en Europa: la pandemia de la COVID-19 pone de manifiesto la debilidad de los derechos alcanzados del feed" href="https://www.dosmanzanas.com/2021/03/informe-anual-sobre-los-derechos-lgtbi-en-europa-la-pandemia-de-la-covid-19-pone-de-manifiesto-la-debilidad-de-los-derechos-alcanzados.html/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.dosmanzanas.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.4"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='GoogleFonts-css'  href='https://fonts.googleapis.com/css?family=Noto+Sans%3Aregular%2Cbold&#038;v1&#038;ver=5.4.4' type='text/css' media='all' />
<link rel="stylesheet" href="https://www.dosmanzanas.com/wp-content/cache/minify/73c2a.css" media="all" />





<link rel='stylesheet' id='cresta-social-googlefonts-css'  href='https://fonts.googleapis.com/css?family=Noto+Sans:400,700' type='text/css' media='all' />
<link rel="stylesheet" href="https://www.dosmanzanas.com/wp-content/cache/minify/dbed3.css" media="all" />



<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 8px;
	line-height: 10px;
	height: 10px;
	background-image: url('https://www.dosmanzanas.com/wp-content/plugins/wp-polls/images/default_gradient/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel="stylesheet" href="https://www.dosmanzanas.com/wp-content/cache/minify/c7978.css" media="all" />


<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js?ver=1.7.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxUrl":"https:\/\/www.dosmanzanas.com\/wp-admin\/admin-ajax.php","nonce":"c7af7c79f7","hideEffect":"fade","position":"top","onScroll":"1","onScrollOffset":"600","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"2592000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"1","refuse":"0","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1","coronabarActive":"0"};
/* ]]> */
</script>
<script src="https://www.dosmanzanas.com/wp-content/cache/minify/545b0.js"></script>

<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jqueryui/1.9.2/jquery-ui.min.js?ver=1.8.16'></script>
<script src="https://www.dosmanzanas.com/wp-content/cache/minify/3e42b.js"></script>



<link rel='https://api.w.org/' href='https://www.dosmanzanas.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.dosmanzanas.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.dosmanzanas.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Noruega propone una multa de casi 10 millones de euros a Grindr por compartir con plataformas publicitarias datos de usuarios sin su consentimiento' href='https://www.dosmanzanas.com/2021/02/noruega-propone-una-multa-de-casi-10-millones-de-euros-a-grindr-por-compartir-con-plataformas-publicitarias-datos-de-usuarios-sin-su-consentimiento.html' />
<!--Theme by MyThemeShop.com-->
<link rel="canonical" href="https://www.dosmanzanas.com/2021/03/informe-anual-sobre-los-derechos-lgtbi-en-europa-la-pandemia-de-la-covid-19-pone-de-manifiesto-la-debilidad-de-los-derechos-alcanzados.html" />
<link rel='shortlink' href='https://www.dosmanzanas.com/?p=280668' />
<link rel="alternate" type="application/json+oembed" href="https://www.dosmanzanas.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.dosmanzanas.com%2F2021%2F03%2Finforme-anual-sobre-los-derechos-lgtbi-en-europa-la-pandemia-de-la-covid-19-pone-de-manifiesto-la-debilidad-de-los-derechos-alcanzados.html" />
<link rel="alternate" type="text/xml+oembed" href="https://www.dosmanzanas.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.dosmanzanas.com%2F2021%2F03%2Finforme-anual-sobre-los-derechos-lgtbi-en-europa-la-pandemia-de-la-covid-19-pone-de-manifiesto-la-debilidad-de-los-derechos-alcanzados.html&#038;format=xml" />
<style type='text/css'>
			@media (max-width : 640px) {
				#crestashareicon {
					display:none !important;
				}
			}
				#crestashareicon {position:fixed; top:20%; left:20px; float:left;z-index:99;}
			
		.cresta-share-icon .cresta-the-count, #crestashareicon .sbutton a[data-name]:hover:before {color:#ffffff!important;}
		
			.cresta-share-icon .cresta-the-count, #crestashareicon .sbutton a[data-name]:hover:before {background: #D60000!important;}
			#crestashareicon .sbutton a[data-name]:hover:after {border-color: #D60000 transparent !important;}
			
		.cresta-share-icon .cresta-the-total-count, .cresta-share-icon .cresta-the-total-text {color:#000000!important;}
		#crestashareicon .sbutton {clear:both;display:none;}
		#crestashareicon .sbutton { float:left;}#crestashareiconincontent {float: left;}
		.cresta-share-icon .cresta-the-count-content, #crestashareiconincontent .sbutton a[data-name]:hover:before {color:#ffffff!important;} 
		.cresta-share-icon .cresta-the-total-count, .cresta-share-icon .cresta-the-total-text {color:#000000!important;} 
		#crestashareiconincontent .sbutton-total {border-right: 2px solid #000000!important;} 
		
			.cresta-share-icon .cresta-the-count-content, #crestashareiconincontent .sbutton a[data-name]:hover:before {background: #D60000!important;}
			#crestashareiconincontent .sbutton a[data-name]:hover:after, #crestashareicon .sbutton a[data-name]:hover:after {border-color: #D60000 transparent !important;} 
			.cresta-share-icon .sbutton {
    margin: 0px 0;
}
#crestashareiconincontent .sbutton {
    margin: 6px 2px;
}
.sbutton:hover {
    background: transparent;
}
.sbutton {
    background: transparent;
    width: 50px;
}
#crestashareiconincontent .sbutton-total {
    margin-top: 20px;
}
.cresta-share-icon.first_style .cresta-the-count-content{
    top: 0px;
}</style>
            <!--/ Facebook Thumb Fixer Open Graph /-->
            <meta property="og:type" content="article" />
            <meta property="og:url" content="https://www.dosmanzanas.com/2021/03/informe-anual-sobre-los-derechos-lgtbi-en-europa-la-pandemia-de-la-covid-19-pone-de-manifiesto-la-debilidad-de-los-derechos-alcanzados.html" />
            <meta property="og:title" content="Informe anual sobre los derechos LGTBI en Europa: la pandemia de la COVID-19 pone de manifiesto la debilidad de los derechos alcanzados" />
            <meta property="og:description" content="Los derechos LGTBI en Europa y Asia Central están amenazados por el incremento de los discursos de odio y el uso de la población LGTBI como chivo expiatorio de la pandemia de la COVID-19." />
            <meta property="og:site_name" content="dosmanzanas - La web de noticias LGTB" />
            <meta property="og:image" content="https://www.dosmanzanas.com/wp-content/uploads/Informe-ILGA-Europa-2021-Destacada.jpg" />
            <meta property="og:image:alt" content="" />
            <meta property="og:image:width" content="580" />
            <meta property="og:image:height" content="300" />

            <meta itemscope itemtype="article" />
            <meta itemprop="description" content="Los derechos LGTBI en Europa y Asia Central están amenazados por el incremento de los discursos de odio y el uso de la población LGTBI como chivo expiatorio de la pandemia de la COVID-19." />
            <meta itemprop="image" content="https://www.dosmanzanas.com/wp-content/uploads/Informe-ILGA-Europa-2021-Destacada.jpg" />

            <meta name="twitter:card" content="summary_large_image" />
            <meta name="twitter:url" content="https://www.dosmanzanas.com/2021/03/informe-anual-sobre-los-derechos-lgtbi-en-europa-la-pandemia-de-la-covid-19-pone-de-manifiesto-la-debilidad-de-los-derechos-alcanzados.html" />
            <meta name="twitter:title" content="Informe anual sobre los derechos LGTBI en Europa: la pandemia de la COVID-19 pone de manifiesto la debilidad de los derechos alcanzados" />
            <meta name="twitter:description" content="Los derechos LGTBI en Europa y Asia Central están amenazados por el incremento de los discursos de odio y el uso de la población LGTBI como chivo expiatorio de la pandemia de la COVID-19." />
            <meta name="twitter:image" content="https://www.dosmanzanas.com/wp-content/uploads/Informe-ILGA-Europa-2021-Destacada.jpg" />

            

<script type="text/javascript">
	window._wp_rp_static_base_url = 'https://rp.zemanta.com/static/';
	window._wp_rp_wp_ajax_url = "https://www.dosmanzanas.com/wp-admin/admin-ajax.php";
	window._wp_rp_plugin_version = '3.6.1';
	window._wp_rp_post_id = '280668';
	window._wp_rp_num_rel_posts = '5';
	window._wp_rp_thumbnails = true;
	window._wp_rp_post_title = 'Informe+anual+sobre+los+derechos+LGTBI+en+Europa%3A+la+pandemia+de+la+COVID-19+pone+de+manifiesto+la+debilidad+de+los+derechos+alcanzados';
	window._wp_rp_post_tags = ['partido+feminista', 'hungr%C3%ADa', 'pablo+albor%C3%A1n', 'eu+lgtbi+survey+ii', 'ministerio+del+interior', 'vox', 'espa%C3%B1a', 'lidia+falc%C3%B3n', 'transfobia', 'discriminaci%C3%B3n', 'lgtbifobia', 'psoe', 'coronavirus', 'ilga-europa', 'polonia', 'bielorrusia', 'ilga', 'discriminaci%C3%B3n', 'pol%C3%ADtica', 'derechos', 'noticias', 'lgtbifobia', 'internacional', 'europa', 'espa%C3%B1a', 'sociedad', 'en', 'han', 'al', 'el', 'como', 'alt', 'la', 'del', 'lo', 'social', 'europa', 'asia', 'de', 'tal', 'dar'];
</script>
<link rel="stylesheet" href="https://www.dosmanzanas.com/wp-content/cache/minify/b6f86.css" media="all" />

      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.dosmanzanas.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'dba4f778-6b73-448f-abef-70dcadd4f2da';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Gracias por suscribirse";
oneSignal_options['path'] = "https://www.dosmanzanas.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.110555e6-7aae-4d44-9896-bfe7a2b1c987";
oneSignal_options['persistNotification'] = true;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Desea mostrar notificaciones:';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Esto es un ejemplo de notificación';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Las notificaciones aparecerán en su escritorio';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Ejemplo de notificación';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Las notificaciones aparecerán en su dispositivo';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = '(puede anular su suscripción en cualquier momento)';
oneSignal_options['promptOptions']['acceptButtonText'] = 'CONTINUAR';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NO, GRACIAS';
oneSignal_options['promptOptions']['siteName'] = 'dosmanzanas.com';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Hacer clic para permitir';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['displayPredicate'] = function() {
              return OneSignal.isPushNotificationsEnabled()
                      .then(function(isPushEnabled) {
                          return !isPushEnabled;
                      });
            };
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Suscribirse a las notificaciones';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Estás suscrito a las notificaciones';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Tus notificaciones están bloqueadas';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Gracias por suscribirte';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Estás suscrito a las notificaciones';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'No volverás a recibir notificaciones';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Administrar notificaciones';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'SUSCRIBIRSE';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'ELIMINAR SUSCRIPCIÓN';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Desbloquear notificaciones';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Sigue estas instrucciones para permitir notificaciones:';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

</head>


<script>
	var $ = jQuery;
</script>

<body id ="blog" class="post-template-default single single-post postid-280668 single-format-standard main cookies-not-set cat-9-id cat-10-id cat-19847-id cat-44-id cat-19848-id cat-13-id cat-18-id cat-21-id cat-32-id">

	<header class="main-header">

		<div class="container">

			<div id="header">

				
					
						<h2 id="logo">

							<a href="https://www.dosmanzanas.com"><img class="movil" src ="https://www.dosmanzanas.com/wp-content/uploads/dosmanzanas-verde.png"><img src="https://www.dosmanzanas.com/wp-content/uploads/Cabecera-1-1-1.png" alt="dosmanzanas &#8211; La web de noticias LGTB"></a>

						</h2><!-- END #logo -->

					
				
                				              

			</div><!--#header-->

			<div class="frase-ana">"Si se suman dos manzanas, pues dan dos manzanas. Y si se suman una manzana y una pera, nunca pueden dar dos manzanas, porque es que son componentes distintos. Hombre y mujer es una cosa, que es el matrimonio, y dos hombres o dos mujeres serán otra cosa distinta" - Ana Botella</div>

			

		</div><!--.container-->

        <div class="secondary-navigation">

            <nav id="navigation" >

                
                    <ul id="menu-menu-principal" class="menu"><li id="menu-item-223335" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-223335"><a href="https://www.dosmanzanas.com/category/espana">España</a></li>
<li id="menu-item-222039" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-222039"><a href="https://www.dosmanzanas.com/category/derechos">Derechos</a></li>
<li id="menu-item-222040" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-222040"><a href="https://www.dosmanzanas.com/category/politica">Política</a></li>
<li id="menu-item-223336" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-223336"><a href="https://www.dosmanzanas.com/category/internacional">Internacional</a>
<ul class="sub-menu">
	<li id="menu-item-223338" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-223338"><a href="https://www.dosmanzanas.com/category/internacional/america-latina">América Latina</a></li>
	<li id="menu-item-223340" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-223340"><a href="https://www.dosmanzanas.com/category/internacional/caribe">Caribe</a></li>
	<li id="menu-item-223339" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-223339"><a href="https://www.dosmanzanas.com/category/internacional/asiaoceania">Asia/Oceanía</a></li>
	<li id="menu-item-223337" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-223337"><a href="https://www.dosmanzanas.com/category/internacional/africa">África</a></li>
	<li id="menu-item-223341" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-223341"><a href="https://www.dosmanzanas.com/category/internacional/estados-unidoscanada">Estados Unidos/Canadá</a></li>
	<li id="menu-item-223342" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-223342"><a href="https://www.dosmanzanas.com/category/internacional/europa">Europa</a></li>
</ul>
</li>
<li id="menu-item-223343" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-223343"><a href="https://www.dosmanzanas.com/category/activismo">Activismo</a>
<ul class="sub-menu">
	<li id="menu-item-223344" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-223344"><a href="https://www.dosmanzanas.com/category/activismo/orgullo-lgtb">Orgullo LGTB</a></li>
	<li id="menu-item-223345" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-223345"><a href="https://www.dosmanzanas.com/category/activismo/asociaciones-lgtb">Asociaciones LGTB</a></li>
</ul>
</li>
<li id="menu-item-223346" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-223346"><a href="https://www.dosmanzanas.com/category/sociedad">Sociedad</a>
<ul class="sub-menu">
	<li id="menu-item-223347" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-223347"><a href="https://www.dosmanzanas.com/category/sociedad/vih">VIH</a></li>
	<li id="menu-item-223348" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-223348"><a href="https://www.dosmanzanas.com/category/sociedad/familia">Familia</a></li>
	<li id="menu-item-223350" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-223350"><a href="https://www.dosmanzanas.com/category/sociedad/religion">Religión</a></li>
	<li id="menu-item-223351" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-223351"><a href="https://www.dosmanzanas.com/category/sociedad/educacion">Educación</a></li>
</ul>
</li>
<li id="menu-item-223352" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-223352"><a href="https://www.dosmanzanas.com/category/cultura_y_ocio">Cultura/ocio</a>
<ul class="sub-menu">
	<li id="menu-item-223353" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-223353"><a href="https://www.dosmanzanas.com/category/cultura_y_ocio/radio">Radio</a></li>
	<li id="menu-item-223355" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-223355"><a href="https://www.dosmanzanas.com/category/cultura_y_ocio/television">Televisión</a></li>
	<li id="menu-item-223356" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-223356"><a href="https://www.dosmanzanas.com/category/cultura_y_ocio/cine">Cine</a></li>
	<li id="menu-item-223357" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-223357"><a href="https://www.dosmanzanas.com/category/cultura_y_ocio/teatro">Teatro</a></li>
	<li id="menu-item-223358" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-223358"><a href="https://www.dosmanzanas.com/category/cultura_y_ocio/musica">Música</a></li>
	<li id="menu-item-223359" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-223359"><a href="https://www.dosmanzanas.com/category/libros">Libros</a></li>
	<li id="menu-item-223360" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-223360"><a href="https://www.dosmanzanas.com/category/cultura_y_ocio/deportes">Deportes</a></li>
	<li id="menu-item-223361" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-223361"><a href="https://www.dosmanzanas.com/category/cultura_y_ocio/viajes">Viajes</a></li>
	<li id="menu-item-223362" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-223362"><a href="https://www.dosmanzanas.com/category/cultura_y_ocio/eurovision">Eurovisión</a></li>
	<li id="menu-item-223363" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-223363"><a href="https://www.dosmanzanas.com/category/cultura_y_ocio/comic">Cómic</a></li>
	<li id="menu-item-223364" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-223364"><a href="https://www.dosmanzanas.com/category/cultura_y_ocio/arte">Arte</a></li>
</ul>
</li>
<li id="menu-item-223354" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-223354"><a href="https://www.dosmanzanas.com/category/secciones">Secciones</a>
<ul class="sub-menu">
	<li id="menu-item-223365" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-223365"><a href="https://www.dosmanzanas.com/category/secciones/apolo-vive-enfrente">Apolo vive enfrente</a></li>
	<li id="menu-item-223366" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-223366"><a href="https://www.dosmanzanas.com/category/secciones/desayuno-en-urano">Desayuno en Urano</a></li>
	<li id="menu-item-223367" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-223367"><a href="https://www.dosmanzanas.com/category/secciones/la-pluma-en-el-armario">La Pluma en el Armario</a></li>
	<li id="menu-item-223370" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-223370"><a href="https://www.dosmanzanas.com/category/secciones/carta-dosmanzanas">Una carta en dosmanzanas</a></li>
</ul>
</li>
</ul>
                
            </nav>

        </div>

	</header>



	<script>

		jQuery(document).ready(function(){

			jQuery(".single_post .post-single-content a").attr('target', '_blank');

		});

	</script>

	<div class="main-container">
<div id="page" class="single">
	<div class="content">
		<article class="article">
			<div id="content_box" >
									<div id="post-280668" class="g post post-280668 type-post status-publish format-standard has-post-thumbnail hentry category-derechos category-discriminacion category-espana category-europa category-internacional category-lgtbifobia category-noticias category-politica category-sociedad tag-bielorrusia tag-coronavirus tag-discriminacion tag-espana tag-eu-lgtbi-survey-ii tag-hungria tag-ilga tag-ilga-europa tag-lgtbifobia tag-lidia-falcon tag-ministerio-del-interior tag-pablo-alboran tag-partido-feminista tag-polonia tag-psoe tag-transfobia tag-vox cat-9-id cat-10-id cat-19847-id cat-44-id cat-19848-id cat-13-id cat-18-id cat-21-id cat-32-id has_thumb">
						<div class="single_post">
							<header>
								<h1 class="title single-title">Informe anual sobre los derechos LGTBI en Europa: la pandemia de la COVID-19 pone de manifiesto la debilidad de los derechos alcanzados</h1>
																	<div class="post-info"><span class="theauthor">por <a rel="nofollow" href="https://www.dosmanzanas.com/author/jajun" title="Entradas de Calibán" rel="author">Calibán</a></span>&nbsp; <span class="thetime"> 2/03/2021 | 9:28</span>
                                    <span class="thecomment"><a href="https://www.dosmanzanas.com/2021/03/informe-anual-sobre-los-derechos-lgtbi-en-europa-la-pandemia-de-la-covid-19-pone-de-manifiesto-la-debilidad-de-los-derechos-alcanzados.html#respond">0</a></span>
                                    <span class="thecategory">Publicado en <a href="https://www.dosmanzanas.com/category/derechos" rel="nofollow">Derechos</a>, <a href="https://www.dosmanzanas.com/category/sociedad/discriminacion" rel="nofollow">Discriminación</a>, <a href="https://www.dosmanzanas.com/category/espana" rel="nofollow">España</a>, <a href="https://www.dosmanzanas.com/category/internacional/europa" rel="nofollow">Europa</a>, <a href="https://www.dosmanzanas.com/category/internacional" rel="nofollow">Internacional</a>, <a href="https://www.dosmanzanas.com/category/lgtbifobia" rel="nofollow">LGTBIfobia</a>, <a href="https://www.dosmanzanas.com/category/noticias" rel="nofollow">Noticias</a>, <a href="https://www.dosmanzanas.com/category/politica" rel="nofollow">Política</a>, <a href="https://www.dosmanzanas.com/category/sociedad" rel="nofollow">Sociedad</a></span>&nbsp;</div>
															</header><!--.headline_area-->
														<div class="post-single-content box mark-links">
																<p><strong><a href="https://www.dosmanzanas.com/wp-content/uploads/Informe-ILGA-Europa-2021-Portada.jpg"><img class="alignleft wp-image-280669 size-medium" src="https://www.dosmanzanas.com/wp-content/uploads/Informe-ILGA-Europa-2021-Portada-212x300.jpg" alt="" width="212" height="300" srcset="https://www.dosmanzanas.com/wp-content/uploads/Informe-ILGA-Europa-2021-Portada-212x300.jpg 212w, https://www.dosmanzanas.com/wp-content/uploads/Informe-ILGA-Europa-2021-Portada.jpg 540w" sizes="(max-width: 212px) 100vw, 212px" /></a>ILGA Europa <a href="https://rainbow-europe.org/sites/default/files/annual-report/Annual-Review-Full-2021.pdf">ha emitido su informe anual sobre la situación de los derechos LGTBI en el continente europeo y los países de Asia Central</a>. Tal como lo efectuó el pasado año, el informe se ha publicado de manera separada a la clasificación por países, que se dará conocer posteriormente. El documento de ILGA Europa destaca que la pandemia mundial causada por la COVID-19 ha puesto de manifiesto la debilidad del progreso alcanzado en cuanto a los derechos LGTBI, especialmente vulnerable a la explotación por parte de quienes se oponen a los derechos humanos. Los informes recibidos por ILGA Europa desde los distintos países señalan un aumento de los abusos y de la incitación al odio contra las personas LGTBI tanto en el ámbito familiar como social, destacando sobre todo la utilización por parte de funcionarios gubernamentales y representantes de fuerzas políticas para usar a la población LGTBI como chivo expiatorio de la pandemia.</strong></p>
<p><a href="https://ilga-europe.org/resources/news/latest-news/ilga-europes-10th-annual-review-shows-result-unprecedented-events-2020">Los datos que han llegado a ILGA Europa en 2020 desde los distintos países europeos y de Asia Central</a> han puesto de manifiesto la debilidad de los derechos alcanzados con tanta dificultad a lo largo de los últimos años. Han aumentado extraordinariamente los abusos y la incitación al odio hacia las personas LGTBI, que en muchos casos han tenido que volver a vivir en entornos familiares y sociales de gran hostilidad. Mientras las organizaciones de defensa de los derechos LGTBI han tenido que orientar su trabajo a proveer necesidades básicas como el alojamiento o la alimentación, en muchos países los gobiernos han excluido específicamente a este colectivo de sus paquetes de ayudas. Han resurgido los discursos contra la población LGTBI por parte de las autoridades políticas, convirtiéndola en el chivo expiatorio de la pandemia, sobre todo en aquellos países con regímenes autoritarios.</p>
<p>El aumento de los discursos de incitación al odio se ha comprobado tanto en fuentes oficiales como en los medios de comunicación y las redes sociales. Los discursos de odio contra los ciudadanos LGTBI por parte de miembros de partidos políticos han aumentado considerablemente en Albania, Azerbaiyán, Bosnia y Herzegovina, Bulgaria, Chequia, Estonia, Finlandia, Hungría, Italia, Kosovo, Letonia, Moldavia, Macedonia del Norte, Polonia, Rusia, Eslovaquia y Turquía. Por parte de líderes de las distintas confesiones religiosas se han propagado en Bielorrusia, Grecia, Eslovaquia, Turquía y Ucrania, llegando incluso a culpar directamente a las personas LGBTI de la expansión de la COVID-19. También se han incrementado en las redes sociales de Bélgica, Bulgaria, Croacia, Chequia, Malta, Montenegro, Rusia y Turquía, y en los medios de comunicación clásicos de Eslovenia y Ucrania. La incitación al odio es un problema permanente en Georgia, Irlanda, los Países Bajos, Macedonia del Norte, Portugal, Rumanía, Eslovaquia, España y el Reino Unido.</p>
<p>La prohibición de los actos del Orgullo y otro tipo de eventos en defensa de los derechos LGTBI, que forman parte de los derechos de reunión y manifestación, ha sido creciente. Estas prohibiciones han estado a la orden del día en Polonia y Hungría, con gran repercusión internacional, y también en los países de Asia Central. Informantes de distintos países han expresado su temor de que las <a href="https://www.dosmanzanas.com/2020/04/el-parlamento-de-polonia-vota-a-favor-de-la-iniciativa-de-una-organizacion-lgtbifoba-para-criminalizar-la-educacion-sexual.html">medidas legislativas</a> y la presión social LGTBIfoba de <a href="https://www.dosmanzanas.com/2020/02/las-zonas-libres-de-ideologia-lgtb-abarcan-ya-la-tercera-parte-de-la-superficie-de-polonia.html">Polonia</a> y <a href="https://www.dosmanzanas.com/2020/05/hungria-culmina-la-villania-prohibe-que-las-personas-trans-e-intersexuales-puedan-modificar-legalmente-el-genero-asignado-al-nacer.html">Hungría</a> se expandan a otros territorios. En Bielorrusia se produjeron brutales represiones que incluyeron arrestos, detenciones y torturas de personas LGTBI. Existen procesos judiciales abiertos contra manifestantes LGTBI en Rusia y en Turquía, mientras que en Ucrania se reprimieron los actos del Orgullo de Odessa. En Bulgaria los manifestantes fueron atacados por extremistas y en Francia aumentó la brutalidad policial contra las protestas.</p>
<p>ILGA Europa expresa una gran preocupación por el incremento en la oposición a los derechos de las personas trans en toda Europa, que está afectando al avance del reconocimiento legal de género. El retroceso es palpable en Austria, Croacia, Finlandia, Hungría, Lituania, Rusia, Eslovaquia, Eslovenia y el Reino Unido, mientras que existe un estancamiento en Alemania, Andorra, Chipre, Chequia, Georgia, Kosovo, Montenegro, Macedonia del Norte y Suecia. Las fuerzas que se oponen al reconocimiento de la autodeterminación del género esgrimen falsos perjuicios a los derechos de las mujeres o la supuesta «protección de la infancia» que tiene como consecuencia la exclusión de los menores trans de las medidas legislativas.</p>
<p>En cuanto a los derechos de las parejas LGTBI, existe un estancamiento en varios países, como Andorra, Bulgaria, Chequia, Estonia, Letonia, Lituania, Rumanía, Serbia y Eslovaquia. En la parte positiva se encuentra la aprobación del matrimonio igualitario en <a href="https://www.dosmanzanas.com/2020/01/el-matrimonio-igualitario-entra-en-vigor-en-irlanda-del-norte.html">Irlanda del Norte</a> y el avance en el proceso legislativo para su implementación en <a href="https://www.dosmanzanas.com/2020/06/el-consejo-nacional-de-suiza-aprueba-el-matrimonio-igualitario.html">Suiza</a>. También destaca la importancia de la introducción de las uniones civiles en <a href="https://www.dosmanzanas.com/2020/07/montenegro-aprueba-una-ley-de-uniones-civiles-entre-personas-del-mismo-sexo.html">Montenegro</a> y la promesa del gobierno serbio de aplicar una medida semejante en este 2021.</p>
<p>Pero ILGA Europa advierte de que mucho del progreso conseguido en los últimos años se está cuestionando por la falta de aplicación práctica. Aunque en varios países la legislación ha avanzado considerablemente a favor de los derechos LGTBI, muchas de esas medidas no se están aplicando de hecho, por falta de voluntad política. Eso ocasiona que en muchos de esos países las personas LGTBI deban acudir a los tribunales para que sus derechos sean reconocidos o para que se aclare la legislación existente.</p>
<p><strong>La situación en España</strong></p>
<p><a href="https://www.dosmanzanas.com/wp-content/uploads/Bandera-LGTBI-con-escudo-Espana.jpg"><img class="alignright wp-image-280681 size-medium" src="https://www.dosmanzanas.com/wp-content/uploads/Bandera-LGTBI-con-escudo-Espana-300x155.jpg" alt="" width="300" height="155" srcset="https://www.dosmanzanas.com/wp-content/uploads/Bandera-LGTBI-con-escudo-Espana-300x155.jpg 300w, https://www.dosmanzanas.com/wp-content/uploads/Bandera-LGTBI-con-escudo-Espana-290x150.jpg 290w, https://www.dosmanzanas.com/wp-content/uploads/Bandera-LGTBI-con-escudo-Espana.jpg 580w" sizes="(max-width: 300px) 100vw, 300px" /></a>En el <a href="https://www.ilga-europe.org/sites/default/files/2021/spain.pdf">apartado correspondiente a España</a>, ILGA Europa informa sobre la situación de los distintos derechos en 2020.</p>
<p>La situación creada por la COVID-19 ha endurecido los problemas de los solicitantes de asilo LGTBI, que han sufrido ataques por parte de extremistas LGTBIfobos. Para ayudar a paliar esa situación, la asociación Kifkif inauguró el centro Pedro Zerolo para acoger a 20 solicitantes de asilo y refugiados LGTBI.</p>
<p>El grueso de los discursos de odio se ha dirigido en 2020 contra las personas trans. ILGA Europa destaca los ataques hacia las mujeres trans por parte de la presidenta del Partido Feminista, Lidia Falcón. También señala <a href="https://www.dosmanzanas.com/2020/06/un-argumentario-interno-del-psoe-niega-el-principio-de-autodeterminacion-de-genero-y-justifica-la-patologizacion-de-las-identidades-trans.html">que un sector del PSOE se ha unido al discurso de odio tránsfobo propio de la ultraderecha</a>, al calificar el derecho de la autodeterminación de género como una amenaza al feminismo y clamar contra la llamada «teoría queer». ILGA Europa destaca que la posición oficial del PSOE es tradicionalmente de apoyo a las reivindicaciones del colectivo LGTBI, pero que este posicionamiento de un sector del partido ha ocasionado en los dos últimos años un retraso en la reforma de las leyes a favor de los derechos trans.</p>
<p>En cuanto a la violencia contra las personas LGTBI en España, ILGA Europa hace referencia al <a href="https://www.dosmanzanas.com/2020/07/informe-de-interior-sobre-delitos-de-odio-los-delitos-por-lgtbfobia-crecieron-un-86-en-2019.html">informe del Ministerio del Interior del pasado año</a>, según el cual en 2019 se documentaron 278 crímenes de odio contra las personas LGTBI. Sin embargo, señala que según el <a href="https://fra.europa.eu/en/project/2018/eu-lgbti-survey-ii">EU LGTBI Survey II</a> de la Agencia Europa de los Derechos Fundamentales, tan solo el 16 % de los delitos de odio son denunciados a las autoridades o a las organizaciones de defensa de los derechos LGTBI. Los distintos Observatorios contra la LGTBIfobia reclaman la aprobación de leyes que protejan a las personas LGTBI de estas agresiones. ILGA Europa distingue en este apartado los <a href="https://www.dosmanzanas.com/2020/09/una-mujer-trans-asesinada-el-pasado-sabado-por-su-pareja-ultima-victima-de-la-violencia-de-genero-en-asturias.html">asesinatos</a> de dos mujeres trans en Asturias <a href="https://www.dosmanzanas.com/2019/09/brutal-asesinato-de-una-mujer-trans-en-aviles-asturias.html">en los dos últimos años</a>.</p>
<p>Debido a la pandemia de la COVID-19, en 2020 no pudieron llevarse a cabo con normalidad las celebraciones del Orgullo LGTBI, limitándose a actos online. El lema de 2020 hacia especial referencia a los derechos de las mujeres trans.</p>
<p>En la parte positiva, ILGA Europa destaca <a href="https://www.dosmanzanas.com/2019/07/el-tribunal-constitucional-declara-inconstitucional-la-prohibicion-de-que-los-menores-trans-puedan-acceder-a-la-rectificacion-registral-del-sexo.html">la sentencia del Tribunal Constitucional</a> que declaró inconstitucional la prohibición del cambio registral del sexo a los menores trans. También refiere <a href="https://www.dosmanzanas.com/2020/11/cantabria-aprueba-con-el-apoyo-de-todo-su-arco-parlamentario-salvo-dos-diputados-ultraderechistas-una-ley-lgtbi-menos-ambiciosa-que-la-inicialmente-propuesta.html">la aprobación en Cantabria de la ley LGTBI</a>, con la única oposición de los diputados de ultraderecha. En el plano social y cultural, señala<a href="https://www.dosmanzanas.com/2020/06/el-cantante-pablo-alboran-sale-publicamente-del-armario-a-traves-de-un-video-en-instagram.html"> la salida del armario del cantante Pablo Alborán</a> y la candidatura de Valencia para los Gay Games de 2016.</p>
<!--www.crestaproject.com Cresta Social Share Counter Content Start--><div id="crestashareiconincontent" class="cresta-share-icon   sixteenth_style"><div class="sbutton crestaShadow facebook-cresta-share cresta-float-shadow" id="facebook-cresta-c"><a rel="nofollow" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.dosmanzanas.com%2F2021%2F03%2Finforme-anual-sobre-los-derechos-lgtbi-en-europa-la-pandemia-de-la-covid-19-pone-de-manifiesto-la-debilidad-de-los-derechos-alcanzados.html&amp;t=Informe+anual+sobre+los+derechos+LGTBI+en+Europa%3A+la+pandemia+de+la+COVID-19+pone+de+manifiesto+la+debilidad+de+los+derechos+alcanzados"  onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-facebook"></i></a></div><div class="sbutton crestaShadow twitter-cresta-share noCount cresta-float-shadow" id="twitter-cresta-c"><a rel="nofollow" href="https://twitter.com/share?text=Informe+anual+sobre+los+derechos+LGTBI+en+Europa%3A+la+pandemia+de+la+COVID-19+pone+de+manifiesto+la+debilidad+de+los+derechos+alcanzados&amp;url=https%3A%2F%2Fwww.dosmanzanas.com%2F2021%2F03%2Finforme-anual-sobre-los-derechos-lgtbi-en-europa-la-pandemia-de-la-covid-19-pone-de-manifiesto-la-debilidad-de-los-derechos-alcanzados.html&amp;via=dosmanzanas"  onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-twitter"></i></a></div><div class="sbutton crestaShadow whatsapp-cresta-share cresta-float-shadow" id="whatsapp-cresta-c"><a rel="nofollow" href="whatsapp://send?text=Informe%20anual%20sobre%20los%20derechos%20LGTBI%20en%20Europa%3A%20la%20pandemia%20de%20la%20COVID-19%20pone%20de%20manifiesto%20la%20debilidad%20de%20los%20derechos%20alcanzados - https%3A%2F%2Fwww.dosmanzanas.com%2F2021%2F03%2Finforme-anual-sobre-los-derechos-lgtbi-en-europa-la-pandemia-de-la-covid-19-pone-de-manifiesto-la-debilidad-de-los-derechos-alcanzados.html" ><i class="cs c-icon-cresta-whatsapp"></i></a></div><div class="sbutton crestaShadow telegram-cresta-share cresta-float-shadow" id="telegram-cresta-c"><a rel="nofollow" href="tg://msg?text=Informe%20anual%20sobre%20los%20derechos%20LGTBI%20en%20Europa%3A%20la%20pandemia%20de%20la%20COVID-19%20pone%20de%20manifiesto%20la%20debilidad%20de%20los%20derechos%20alcanzados - https%3A%2F%2Fwww.dosmanzanas.com%2F2021%2F03%2Finforme-anual-sobre-los-derechos-lgtbi-en-europa-la-pandemia-de-la-covid-19-pone-de-manifiesto-la-debilidad-de-los-derechos-alcanzados.html" ><i class="cs c-icon-cresta-telegram"></i></a></div><div class="sbutton crestaShadow email-cresta-share cresta-float-shadow" id="email-cresta-c"><a rel="nofollow" href="mailto:?subject=Informe%20anual%20sobre%20los%20derechos%20LGTBI%20en%20Europa%3A%20la%20pandemia%20de%20la%20COVID-19%20pone%20de%20manifiesto%20la%20debilidad%20de%20los%20derechos%20alcanzados&amp;body=https%3A%2F%2Fwww.dosmanzanas.com%2F2021%2F03%2Finforme-anual-sobre-los-derechos-lgtbi-en-europa-la-pandemia-de-la-covid-19-pone-de-manifiesto-la-debilidad-de-los-derechos-alcanzados.html"  onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-mail"></i></a></div><div style="clear: both;"></div></div><div style="clear: both;"></div><!--www.crestaproject.com Cresta Social Share Counter Content End-->																 
																	<div class="tags"><span class="tagtext">Etiquetas:</span><a href="https://www.dosmanzanas.com/tag/bielorrusia" rel="tag">Bielorrusia</a>, <a href="https://www.dosmanzanas.com/tag/coronavirus" rel="tag">coronavirus</a>, <a href="https://www.dosmanzanas.com/tag/discriminacion" rel="tag">Discriminación</a>, <a href="https://www.dosmanzanas.com/tag/espana" rel="tag">España</a>, <a href="https://www.dosmanzanas.com/tag/eu-lgtbi-survey-ii" rel="tag">EU LGTBI Survey II</a>, <a href="https://www.dosmanzanas.com/tag/hungria" rel="tag">Hungría</a>, <a href="https://www.dosmanzanas.com/tag/ilga" rel="tag">ILGA</a>, <a href="https://www.dosmanzanas.com/tag/ilga-europa" rel="tag">ILGA-Europa</a>, <a href="https://www.dosmanzanas.com/tag/lgtbifobia" rel="tag">LGTBIfobia</a>, <a href="https://www.dosmanzanas.com/tag/lidia-falcon" rel="tag">Lidia Falcón</a>, <a href="https://www.dosmanzanas.com/tag/ministerio-del-interior" rel="tag">Ministerio del Interior</a>, <a href="https://www.dosmanzanas.com/tag/pablo-alboran" rel="tag">Pablo Alborán</a>, <a href="https://www.dosmanzanas.com/tag/partido-feminista" rel="tag">Partido Feminista</a>, <a href="https://www.dosmanzanas.com/tag/polonia" rel="tag">Polonia</a>, <a href="https://www.dosmanzanas.com/tag/psoe" rel="tag">PSOE</a>, <a href="https://www.dosmanzanas.com/tag/transfobia" rel="tag">transfobia</a>, <a href="https://www.dosmanzanas.com/tag/vox" rel="tag">Vox</a></div>
															</div>
						</div><!--.post-content box mark-links-->
								
<div class="wp_rp_wrap  wp_rp_momma" id="wp_rp_first"><div class="wp_rp_content"><h3 class="related_post_title">Noticias Relacionadas</h3><ul class="related_post wp_rp"><li data-position="0" data-poid="in-277260" data-post-type="none" ><a href="https://www.dosmanzanas.com/2020/02/informe-anual-sobre-derechos-lgtbi-en-europa-aumento-de-los-discursos-y-delitos-de-odio-en-todo-el-continente.html" class="wp_rp_thumbnail"><img src="https://www.dosmanzanas.com/wp-content/uploads/ILGA-Europe-Annual-Review-2020-150x150.jpg" alt="Informe anual sobre derechos LGTBI en Europa: aumento de los discursos y delitos de odio en todo el continente (ACTUALIZADO)" width="150" height="150" /></a><a href="https://www.dosmanzanas.com/2020/02/informe-anual-sobre-derechos-lgtbi-en-europa-aumento-de-los-discursos-y-delitos-de-odio-en-todo-el-continente.html" class="wp_rp_title">Informe anual sobre derechos LGTBI en Europa: aumento de los discursos y delitos de odio en todo el continente (ACTUALIZADO)</a></li><li data-position="1" data-poid="in-278428" data-post-type="none" ><a href="https://www.dosmanzanas.com/2020/05/clasificacion-anual-sobre-derechos-lgtbi-en-europa-inmovilismo-y-deterioro-en-varios-paises-aunque-espana-sube-al-6-o-puesto-por-la-sentencia-del-constitucional-sobre-menores-trans.html" class="wp_rp_thumbnail"><img src="https://www.dosmanzanas.com/wp-content/uploads/Ilga-Europa-2020-Mapa-150x150.png" alt="Clasificación anual sobre derechos LGTBI en Europa: inmovilismo y deterioro en varios países, aunque España sube al 6.º puesto por la sentencia del Constitucional sobre menores trans" width="150" height="150" /></a><a href="https://www.dosmanzanas.com/2020/05/clasificacion-anual-sobre-derechos-lgtbi-en-europa-inmovilismo-y-deterioro-en-varios-paises-aunque-espana-sube-al-6-o-puesto-por-la-sentencia-del-constitucional-sobre-menores-trans.html" class="wp_rp_title">Clasificación anual sobre derechos LGTBI en Europa: inmovilismo y deterioro en varios países, aunque España sube al 6.º puesto por la sentencia del Constitucional sobre menores trans</a></li><li data-position="2" data-poid="in-273157" data-post-type="none" ><a href="https://www.dosmanzanas.com/2019/05/informe-anual-sobre-derechos-lgtbi-en-europa-alarma-ante-la-perdida-de-derechos-en-varios-paises-mientras-que-espana-cae-al-11o-puesto.html" class="wp_rp_thumbnail"><img src="https://www.dosmanzanas.com/wp-content/uploads/Mapa-Ilga-Europa-2019-150x150.jpg" alt="Informe anual sobre derechos LGTBI en Europa: alarma ante la pérdida de derechos en varios países, mientras que España cae al 11.º puesto" width="150" height="150" /></a><a href="https://www.dosmanzanas.com/2019/05/informe-anual-sobre-derechos-lgtbi-en-europa-alarma-ante-la-perdida-de-derechos-en-varios-paises-mientras-que-espana-cae-al-11o-puesto.html" class="wp_rp_title">Informe anual sobre derechos LGTBI en Europa: alarma ante la pérdida de derechos en varios países, mientras que España cae al 11.º puesto</a></li><li data-position="3" data-poid="in-271139" data-post-type="none" ><a href="https://www.dosmanzanas.com/2018/12/hungria-y-polonia-impiden-la-aprobacion-de-un-documento-del-consejo-de-ministros-de-la-union-europea-favorable-a-los-derechos-lgtb.html" class="wp_rp_thumbnail"><img src="https://www.dosmanzanas.com/wp-content/uploads/bandera-Europa-rasgada-150x150.jpg" alt="Hungría y Polonia impiden la aprobación de un documento del Consejo de Ministros de la Unión Europea favorable a los derechos LGTB" width="150" height="150" /></a><a href="https://www.dosmanzanas.com/2018/12/hungria-y-polonia-impiden-la-aprobacion-de-un-documento-del-consejo-de-ministros-de-la-union-europea-favorable-a-los-derechos-lgtb.html" class="wp_rp_title">Hungría y Polonia impiden la aprobación de un documento del Consejo de Ministros de la Unión Europea favorable a los derechos LGTB</a></li><li data-position="4" data-poid="in-259738" data-post-type="none" ><a href="https://www.dosmanzanas.com/2017/05/informe-anual-sobre-derechos-lgtb-en-europa-malta-vuelve-a-encabezar-la-clasificacion-mientras-que-espana-baja-hasta-la-9a-posicion.html" class="wp_rp_thumbnail"><img src="https://www.dosmanzanas.com/wp-content/uploads/rainbow_europe_map_2017-destacada-150x150.jpg" alt="Informe anual sobre derechos LGTB en Europa: Malta vuelve a encabezar la clasificación, mientras que España baja hasta la 9ª posición" width="150" height="150" /></a><a href="https://www.dosmanzanas.com/2017/05/informe-anual-sobre-derechos-lgtb-en-europa-malta-vuelve-a-encabezar-la-clasificacion-mientras-que-espana-baja-hasta-la-9a-posicion.html" class="wp_rp_title">Informe anual sobre derechos LGTB en Europa: Malta vuelve a encabezar la clasificación, mientras que España baja hasta la 9ª posición</a></li></ul></div></div>
						  
													<div class="postauthor">
								<h4 style="display:none">Acerca del Author</h4>
								<img alt='' src='https://secure.gravatar.com/avatar/4dbff9468aab7815dcb8768dd3724e4a?s=135&#038;r=g' srcset='https://secure.gravatar.com/avatar/4dbff9468aab7815dcb8768dd3724e4a?s=270&#038;r=g 2x' class='avatar avatar-135 photo' height='135' width='135' />								<h5>Calibán</h5>
								<p>...así que despierto y lloro por seguir soñando.</p>
							</div>
						  
					</div><!--.g post-->

										<script type="text/javascript">



						// jQuery("li[data-service='meneame']").ready(function($) {
						// 	alert(jQuery("li[data-service='meneame']").attr("title"));
						// 	// jQuery("[data-service=meneame]").removeAttr("title")
						// 	// jQuery("[data-service=meneame]").attr("title") = "Menéame"


						// })
					</script>
					<script type="text/javascript">
					
						jQuery(document).ready(function(){

							jQuery(".related_post a" ).each(function(){
								var href = jQuery(this).attr("href");
								jQuery(this).attr("href", href + "?utm_source=relacionado")
							});

						});

					</script>
					
					<!-- You can start editing here. -->
<!-- If comments are open, but there are no comments. -->

	<div id="commentsAdd">
		<div id="respond" class="box m-t-6">
				<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><h4><span>Deja un comentario</span></h4></h4> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/03/informe-anual-sobre-los-derechos-lgtbi-en-europa-la-pandemia-de-la-covid-19-pone-de-manifiesto-la-debilidad-de-los-derechos-alcanzados.html#respond" style="display:none;">Cancelar la respuesta</a></small></h3><form action="https://www.dosmanzanas.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p id="nota-xhtml"><strong>XHTML:</strong> Puedes usar las siguientes etiquetas para enfatizar texto o enlazar páginas:
				<code>&lt;em&gt;</code><em>Para texto en cursiva</em><code>&lt;/em&gt;, &lt;strong&gt;</code><strong>para texto en negrita</strong>
				<code>&lt;/strong&gt;, &lt;a href="http://www.google.es" title="Un buscador"&gt;</code>
				<a href="http://www.google.es" title="Un buscador">Google</a><code>&lt;a&gt;</code> para enlazar páginas web, 
				<code>&lt;del&gt;</code><del>para mostrar texto tachado</del><code>&lt;/del&gt;, &lt;blockquote&gt;</code>
				para citar textos largos de varios párrafos<code>&lt;/blockquote&gt;</code> y 
				<code>&lt;q&gt;</code><q>para citar textos cortos de un solo párrafo</q><code>&lt;/q&gt;</code></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<div role="note" class="comment-form-policy-top-copy" style="font-size:80%"></div>
<p class="comment-form-policy">
            <label for="policy" style="display:block !important">
                <input id="policy" name="policy" value="policy-key" class="comment-form-policy__input" type="checkbox" style="width:auto; margin-right:7px;" aria-required="true">He leído y acepto la <a href="https://www.dosmanzanas.com/politica-legal" target="_blank" rel="" class="comment-form-policy__see-more-link">Política de privacidad</a><span class="comment-form-policy__required required"> *</span>
            </label>
        </p>
    <p class="nota-comentario">Dosmanzanas quiere darte las gracias por dejar tu comentario en esta entrada, 
				pero debe recordarte que la educación es la base fundamental para poder participar. 
				No admitiremos los comentarios fuera de tono, con insultos o incitación a la violencia, 
				o cuya finalidad sea provocar y distorsionar intencionadamente los debates. 
				Dosmanzanas se reserva el derecho de borrar inmediatamente el comentario sin necesidad de notificarlo a su autor.</p>
    <input type="hidden" name="bwp-recaptcha-widget-id" value="bwpRecaptchaWidget1" /><div id="bwp-recaptcha-3fcdb73d36d54f2cc22d0f68e6b6e182" class="bwp-recaptcha g-recaptcha" ></div>		<input type="hidden" name="error_redirect_to"
			value="" />

<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Submit Comment" /> <input type='hidden' name='comment_post_ID' value='280668' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="8840f50462" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="173"/></p></form>	</div><!-- #respond -->
			</div>
	</div>
							</div>
		</article>



		<aside class="sidebar c-4-12">
	<div id="sidebars" class="g">
		<div class="sidebar">
			<ul class="sidebar_list">
				<li id="widget_custom_html" class="widget_text widget widget-sidebar"><h3>Publicidad libros LGTBI</h3><div class="textwidget custom-html-widget"><!-- Revive Adserver Hosted edition - Ad Management Javascript Tag - Generated with Revive Adserver v5.0.5 -->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.revive-adserver.net/ajs.php':'http://servedby.revive-adserver.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=7393");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://servedby.revive-adserver.net/ck.php?n=a26685dc&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank' rel="noopener noreferrer"><img src='https://servedby.revive-adserver.net/avw.php?zoneid=7393&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a26685dc' border='0' alt='' /></a></noscript>
</div></li><li id="widget_custom_html" class="widget_text widget widget-sidebar"><h3>Publicidad</h3><div class="textwidget custom-html-widget"><iframe id='a8511e90' name='a8511e90' src='https://whatadserver.com/adserver/www/delivery/afr.php?zoneid=7' frameborder='0' scrolling='no' width='300' height='300'><a href='http://whatadserver.com/adserver/www/delivery/ck.php?n=a15ffc68' target='_blank' rel="noopener noreferrer"><img src='https://whatadserver.com/adserver/www/delivery/avw.php?zoneid=7&amp;n=a15ffc68' border='0' alt='' /></a></iframe>
</div></li><li id="widget_custom_html" class="widget_text widget widget-sidebar"><h3>¿Nos ayudas con un donativo?</h3><div class="textwidget custom-html-widget"><center>
Si consultas esta página regularmente y te gustaría que siga online, por favor, considera donar una pequeña suma para ayudar a pagar el servidor de hosting. Con tu ayuda haces que dosmanzanas pueda seguir creciendo ¿te animas? ¡Gracias por tu ayuda!
<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
<input type="hidden" name="cmd" value="_s-xclick">
<input type="hidden" name="hosted_button_id" value="X2RATK4HX8RDY">
<input type="image" src="https://www.paypalobjects.com/es_ES/ES/i/btn/btn_donateCC_LG.gif" border="0" name="submit" alt="PayPal, la forma rápida y segura de pagar en Internet.">
<img alt="" border="0" src="https://www.paypalobjects.com/es_ES/i/scr/pixel.gif" width="1" height="1">
</form>
</center></div></li><li id="widget_text" class="widget widget-sidebar"><h3>Traduce dosmanzanas</h3>			<div class="textwidget"><div id="google_translate_element"></div><script type="text/javascript">
function googleTranslateElementInit() {
  new google.translate.TranslateElement({pageLanguage: 'es', autoDisplay: false}, 'google_translate_element');
}
</script><script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit"></script></div>
		</li><li id="widget_search" class="widget widget-sidebar"><form method="get" id="searchform" class="search-form" action="https://www.dosmanzanas.com" _lpchecked="1">
	<fieldset>
		<input type="text" name="s" id="s" value="Busca en la web" onblur="if (this.value == '') {this.value = 'Busca en la web';}" onfocus="if (this.value == 'Busca en la web') {this.value = '';}" >
		<input id="search-image" class="sbutton" type="submit" style="border:0; vertical-align: top;" value="Search">
	</fieldset>
</form></li>
		<li id="widget_acw_recent_comments" class="widget widget-sidebar">
		<h3>Comentarios recientes</h3>
		
		<div class="advanced-comments-widget acw-recent-comments acw-comments-wrap">

			
			<div class="acw-comments-list">
		
		<div id="comment-acw-recent-comments-2-comment-152261" class="comment acw-comment type-comment acw-type-comment recentcomments" >

			<article id="div-comment-acw-recent-comments-2-comment-152261" class="comment-body acw-comment-body">

								
				<footer class="comment-meta acw-comment-meta">

					
					<span class="comment-header acw-comment-header">
						<span class="comment-author acw-comment-author">feminiateo</span> <span class="on">-</span> <span class="comment-link acw-comment-link"><a class="comment-link acw-comment-link" href="https://www.dosmanzanas.com/2020/03/tras-su-campana-de-odio-transfobo-la-justicia-ratifica-la-revocacion-a-hazteoir-de-la-declaracion-de-utilidad-publica-que-le-concedio-el-gobierno-del-pp.html#comment-152261">Tras su campaña de odio tránsfobo, la justicia ratifica la revocación a HazteOír de la declaración de utilidad pública que le concedió el gobierno del PP</a></span>					</span>

					
				</footer>

									<div class="comment-content acw-comment-content">
						Una buena noticia que le retiren la consideración de utilidad pública. El caso es que la gente rancia está muy organizada. Po&hellip;					</div>
								
				
			</article>

		</div>

		
		
		
		<div id="comment-acw-recent-comments-2-comment-152259" class="comment acw-comment type-comment acw-type-comment recentcomments" >

			<article id="div-comment-acw-recent-comments-2-comment-152259" class="comment-body acw-comment-body">

								
				<footer class="comment-meta acw-comment-meta">

					
					<span class="comment-header acw-comment-header">
						<span class="comment-author acw-comment-author">Antonio</span> <span class="on">-</span> <span class="comment-link acw-comment-link"><a class="comment-link acw-comment-link" href="https://www.dosmanzanas.com/2020/03/tras-su-campana-de-odio-transfobo-la-justicia-ratifica-la-revocacion-a-hazteoir-de-la-declaracion-de-utilidad-publica-que-le-concedio-el-gobierno-del-pp.html#comment-152259">Tras su campaña de odio tránsfobo, la justicia ratifica la revocación a HazteOír de la declaración de utilidad pública que le concedió el gobierno del PP</a></span>					</span>

					
				</footer>

									<div class="comment-content acw-comment-content">
						BRAVO. Ya es bastante preocupante que exista una asociación así, pero el hecho de que encima recibiera beneficios por parte d&hellip;					</div>
								
				
			</article>

		</div>

		
		
		
		<div id="comment-acw-recent-comments-2-comment-152256" class="comment acw-comment type-comment acw-type-comment recentcomments" >

			<article id="div-comment-acw-recent-comments-2-comment-152256" class="comment-body acw-comment-body">

								
				<footer class="comment-meta acw-comment-meta">

					
					<span class="comment-header acw-comment-header">
						<span class="comment-author acw-comment-author">Flick</span> <span class="on">-</span> <span class="comment-link acw-comment-link"><a class="comment-link acw-comment-link" href="https://www.dosmanzanas.com/2020/03/se-publican-los-resultados-que-avalan-la-segunda-curacion-del-vih-de-la-historia.html#comment-152256">Se publican los resultados que avalan la segunda curación del VIH de la historia</a></span>					</span>

					
				</footer>

									<div class="comment-content acw-comment-content">
						Muchas gracias, Nacho. Se agradecen palabras como las tuyas. ¡Un abrazo!					</div>
								
				
			</article>

		</div>

		
		
		
		<div id="comment-acw-recent-comments-2-comment-152251" class="comment acw-comment type-comment acw-type-comment recentcomments" >

			<article id="div-comment-acw-recent-comments-2-comment-152251" class="comment-body acw-comment-body">

								
				<footer class="comment-meta acw-comment-meta">

					
					<span class="comment-header acw-comment-header">
						<span class="comment-author acw-comment-author">EDER</span> <span class="on">-</span> <span class="comment-link acw-comment-link"><a class="comment-link acw-comment-link" href="https://www.dosmanzanas.com/2019/07/un-joven-de-22-anos-brutalmente-golpeado-en-la-cabeza-por-ser-gay-en-preston-inglaterra.html#comment-152251">Un joven de 22 años, brutalmente golpeado en la cabeza por ser gay en Preston (Inglaterra)</a></span>					</span>

					
				</footer>

									<div class="comment-content acw-comment-content">
						BUENO , SOY BISEXUAL Y EN MI PAIS ES ALGO NORMAL , CLARO NO A LO DESCARAO , PERO SIENTO Q HAYA PASADO ESTAS COSAS Y LA GENTE&hellip;					</div>
								
				
			</article>

		</div>

		
		
		
		<div id="comment-acw-recent-comments-2-comment-152246" class="comment acw-comment type-comment acw-type-comment recentcomments" >

			<article id="div-comment-acw-recent-comments-2-comment-152246" class="comment-body acw-comment-body">

								
				<footer class="comment-meta acw-comment-meta">

					
					<span class="comment-header acw-comment-header">
						<span class="comment-author acw-comment-author">Nacho</span> <span class="on">-</span> <span class="comment-link acw-comment-link"><a class="comment-link acw-comment-link" href="https://www.dosmanzanas.com/2020/03/se-publican-los-resultados-que-avalan-la-segunda-curacion-del-vih-de-la-historia.html#comment-152246">Se publican los resultados que avalan la segunda curación del VIH de la historia</a></span>					</span>

					
				</footer>

									<div class="comment-content acw-comment-content">
						Muchas gracias por el artículo. Por cierto: qué bien explicado. Les dais clases a los de los grandes medios de la prensa gene&hellip;					</div>
								
				
			</article>

		</div>

		
		</div>

			
		</div><!-- /.acw-comments-wrap -->

		<!-- Advanced Comments Widget by darrinb http://darrinb.com/plugins/advanced-comments-widget -->
		</li>
		<li id="widget_text" class="widget widget-sidebar"><h3>Te puede interesar&#8230;</h3>			<div class="textwidget"><a href="https://www.dosmanzanas.com/archivo-por-meses" target="_blank" rel="noopener noreferrer"><img src="https://www.dosmanzanas.com/wp-content/uploads/Seccion-archivo-por-meses.png" alt="Archivo de noticias LGTB publicadas en dosmanzanas por meses desde 2005" width="300" height="100" class="alignleft size-full wp-image-254517" /></a>
<br>
<br>
<a href="https://www.dosmanzanas.com/noticias-lgtb-por-paises" target="_blank" rel="noopener noreferrer"><img src="https://www.dosmanzanas.com/wp-content/uploads/seccion-noticias-por-paises.png" alt="Noticias LGTB por países" width="300" height="100" class="alignleft size-full wp-image-254518" /></a>
<br>
<br>
<a href="https://www.dosmanzanas.com/category/secciones/apolo-vive-enfrente" target="_blank" rel="noopener noreferrer"><img src="https://www.dosmanzanas.com/wp-content/uploads/Seccion-apolo-300x100.png" alt="Apolo vive enfrente" width="300" height="100" class="alignleft size-full wp-image-254519" /></a>
<br>
<br>
<a href="https://www.dosmanzanas.com/tus-donaciones" target="_blank" rel="noopener noreferrer"><img src="https://www.dosmanzanas.com/wp-content/uploads/nos-ayudas.png" alt="¿Nos ayudas?" width="300" height="100" class="alignleft size-full wp-image-254523" /></a></div>
		</li><li id="widget_custom_html" class="widget_text widget widget-sidebar"><h3>Síguenos también en&#8230;</h3><div class="textwidget custom-html-widget"><a href="https://twitter.com/dosmanzanas" target="_blank" rel="noopener noreferrer"><img src="https://www.dosmanzanas.com/wp-content/uploads/twitter60x60.png" alt="twitter" width="50" height="50" /></a> <a href="https://www.facebook.com/dosmanzanascom/" target="_blank" rel="noopener noreferrer"><img src="https://www.dosmanzanas.com/wp-content/uploads/facebook60x60.png" alt="facebook" width="50" height="50" /></a> <a href="https://www.youtube.com/channel/UCnwPRB7aLAqGuEiuNeE-t_w" target="_blank" rel="noopener noreferrer"><img src="https://www.dosmanzanas.com/wp-content/uploads/youtube60x60.png" alt="youtube" width="50" height="50" /></a> <a href="https://www.instagram.com/dosmanzanas/" target="_blank" rel="noopener noreferrer"><img src="https://www.dosmanzanas.com/wp-content/uploads/instagram60x60.png" alt="instagram" width="50" height="50" /></a> <a href="mailto:info@dosmanzanas.com"><img src="https://www.dosmanzanas.com/wp-content/uploads/mail60x60.png" alt="mail" width="50" height="50" /></a></div></li>			</ul>
		</div>
	</div><!--sidebars-->
</aside>
		</div>
	</div><!--#page-->
</div><!--.main-container-->
<footer>
	<div class="container">
		<div class="footer-widgets">
				<div class="f-widget f-widget-1">
		<div class="widget"><h3>Síguenos también en&#8230;</h3>			<div class="textwidget"><a href="https://twitter.com/dosmanzanas" target="_blank" rel="noopener noreferrer"><img src="https://www.dosmanzanas.com/wp-content/uploads/twitter60x60.png" alt="twitter" width="50" height="50" /></a> <a href="https://www.facebook.com/dosmanzanascom/" target="_blank" rel="noopener noreferrer"><img src="https://www.dosmanzanas.com/wp-content/uploads/facebook60x60.png" alt="facebook" width="50" height="50" /></a> <a href="https://www.youtube.com/channel/UCnwPRB7aLAqGuEiuNeE-t_w" target="_blank" rel="noopener noreferrer"><img src="https://www.dosmanzanas.com/wp-content/uploads/youtube60x60.png" alt="youtube" width="50" height="50" /></a> <a href="https://www.instagram.com/dosmanzanas/" target="_blank" rel="noopener noreferrer"><img src="https://www.dosmanzanas.com/wp-content/uploads/instagram60x60.png" alt="instagram" width="50" height="50" /></a> <a href="mailto:info@dosmanzanas.com"><img src="https://www.dosmanzanas.com/wp-content/uploads/mail60x60.png" alt="mail" width="50" height="50" /></a></div>
		</div>	</div>
	<div class="f-widget f-widget-2">
		<div class="widget"><h3>Nube de etiquetas</h3><div class="tagcloud"><a href="https://www.dosmanzanas.com/tag/adolescentes-lgtbi" class="tag-cloud-link tag-link-1250 tag-link-position-1" style="font-size: 8.62686567164pt;" aria-label="adolescentes LGTBI (257 elementos)">adolescentes LGTBI</a>
<a href="https://www.dosmanzanas.com/tag/adopcion" class="tag-cloud-link tag-link-19813 tag-link-position-2" style="font-size: 8.73134328358pt;" aria-label="adopción (262 elementos)">adopción</a>
<a href="https://www.dosmanzanas.com/tag/alemania" class="tag-cloud-link tag-link-146 tag-link-position-3" style="font-size: 10.0895522388pt;" aria-label="Alemania (352 elementos)">Alemania</a>
<a href="https://www.dosmanzanas.com/tag/andalucia" class="tag-cloud-link tag-link-287 tag-link-position-4" style="font-size: 10.2985074627pt;" aria-label="Andalucía (367 elementos)">Andalucía</a>
<a href="https://www.dosmanzanas.com/tag/argentina" class="tag-cloud-link tag-link-111 tag-link-position-5" style="font-size: 8pt;" aria-label="Argentina (224 elementos)">Argentina</a>
<a href="https://www.dosmanzanas.com/tag/asesinatos" class="tag-cloud-link tag-link-2177 tag-link-position-6" style="font-size: 9.0447761194pt;" aria-label="asesinatos (284 elementos)">asesinatos</a>
<a href="https://www.dosmanzanas.com/tag/barack-obama" class="tag-cloud-link tag-link-107 tag-link-position-7" style="font-size: 9.25373134328pt;" aria-label="Barack Obama (292 elementos)">Barack Obama</a>
<a href="https://www.dosmanzanas.com/tag/california" class="tag-cloud-link tag-link-209 tag-link-position-8" style="font-size: 8.94029850746pt;" aria-label="California (277 elementos)">California</a>
<a href="https://www.dosmanzanas.com/tag/cataluna" class="tag-cloud-link tag-link-182 tag-link-position-9" style="font-size: 9.14925373134pt;" aria-label="Cataluña (290 elementos)">Cataluña</a>
<a href="https://www.dosmanzanas.com/tag/chile" class="tag-cloud-link tag-link-118 tag-link-position-10" style="font-size: 8.62686567164pt;" aria-label="Chile (256 elementos)">Chile</a>
<a href="https://www.dosmanzanas.com/tag/cine" class="tag-cloud-link tag-link-19815 tag-link-position-11" style="font-size: 10.1940298507pt;" aria-label="cine (360 elementos)">cine</a>
<a href="https://www.dosmanzanas.com/tag/cogam" class="tag-cloud-link tag-link-105 tag-link-position-12" style="font-size: 8.73134328358pt;" aria-label="COGAM (263 elementos)">COGAM</a>
<a href="https://www.dosmanzanas.com/tag/colombia" class="tag-cloud-link tag-link-58 tag-link-position-13" style="font-size: 8pt;" aria-label="Colombia (221 elementos)">Colombia</a>
<a href="https://www.dosmanzanas.com/tag/delitos-de-odio" class="tag-cloud-link tag-link-20412 tag-link-position-14" style="font-size: 10.7164179104pt;" aria-label="delitos de odio (411 elementos)">delitos de odio</a>
<a href="https://www.dosmanzanas.com/tag/discriminacion" class="tag-cloud-link tag-link-19816 tag-link-position-15" style="font-size: 22pt;" aria-label="Discriminación (4.942 elementos)">Discriminación</a>
<a href="https://www.dosmanzanas.com/tag/educacion" class="tag-cloud-link tag-link-19817 tag-link-position-16" style="font-size: 10.4029850746pt;" aria-label="Educación (380 elementos)">Educación</a>
<a href="https://www.dosmanzanas.com/tag/espana" class="tag-cloud-link tag-link-1792 tag-link-position-17" style="font-size: 10.4029850746pt;" aria-label="España (382 elementos)">España</a>
<a href="https://www.dosmanzanas.com/tag/estados-unidos" class="tag-cloud-link tag-link-787 tag-link-position-18" style="font-size: 17.0895522388pt;" aria-label="Estados Unidos (1.663 elementos)">Estados Unidos</a>
<a href="https://www.dosmanzanas.com/tag/felgtb" class="tag-cloud-link tag-link-48 tag-link-position-19" style="font-size: 12.9104477612pt;" aria-label="FELGTB (655 elementos)">FELGTB</a>
<a href="https://www.dosmanzanas.com/tag/francia" class="tag-cloud-link tag-link-95 tag-link-position-20" style="font-size: 10.8208955224pt;" aria-label="Francia (419 elementos)">Francia</a>
<a href="https://www.dosmanzanas.com/tag/homofobia" class="tag-cloud-link tag-link-19818 tag-link-position-21" style="font-size: 21.8955223881pt;" aria-label="homofobia (4.839 elementos)">homofobia</a>
<a href="https://www.dosmanzanas.com/tag/homoparentalidad" class="tag-cloud-link tag-link-802 tag-link-position-22" style="font-size: 10.6119402985pt;" aria-label="homoparentalidad (397 elementos)">homoparentalidad</a>
<a href="https://www.dosmanzanas.com/tag/iglesia-catolica" class="tag-cloud-link tag-link-98 tag-link-position-23" style="font-size: 13.8507462687pt;" aria-label="iglesia católica (810 elementos)">iglesia católica</a>
<a href="https://www.dosmanzanas.com/tag/italia" class="tag-cloud-link tag-link-53 tag-link-position-24" style="font-size: 10.2985074627pt;" aria-label="Italia (370 elementos)">Italia</a>
<a href="https://www.dosmanzanas.com/tag/iu" class="tag-cloud-link tag-link-1995 tag-link-position-25" style="font-size: 8.20895522388pt;" aria-label="IU (235 elementos)">IU</a>
<a href="https://www.dosmanzanas.com/tag/lesbianas" class="tag-cloud-link tag-link-356 tag-link-position-26" style="font-size: 10.6119402985pt;" aria-label="lesbianas (398 elementos)">lesbianas</a>
<a href="https://www.dosmanzanas.com/tag/lesbofobia" class="tag-cloud-link tag-link-689 tag-link-position-27" style="font-size: 8.62686567164pt;" aria-label="lesbofobia (254 elementos)">lesbofobia</a>
<a href="https://www.dosmanzanas.com/tag/lgtbifobia" class="tag-cloud-link tag-link-2733 tag-link-position-28" style="font-size: 13.8507462687pt;" aria-label="LGTBIfobia (806 elementos)">LGTBIfobia</a>
<a href="https://www.dosmanzanas.com/tag/libros" class="tag-cloud-link tag-link-19820 tag-link-position-29" style="font-size: 8pt;" aria-label="Libros (224 elementos)">Libros</a>
<a href="https://www.dosmanzanas.com/tag/madrid" class="tag-cloud-link tag-link-101 tag-link-position-30" style="font-size: 12.2835820896pt;" aria-label="Madrid (577 elementos)">Madrid</a>
<a href="https://www.dosmanzanas.com/tag/matrimonio" class="tag-cloud-link tag-link-19835 tag-link-position-31" style="font-size: 18.0298507463pt;" aria-label="matrimonio (2.044 elementos)">matrimonio</a>
<a href="https://www.dosmanzanas.com/tag/mexico" class="tag-cloud-link tag-link-54 tag-link-position-32" style="font-size: 8.62686567164pt;" aria-label="México (256 elementos)">México</a>
<a href="https://www.dosmanzanas.com/tag/orgullo-lgtbi" class="tag-cloud-link tag-link-19824 tag-link-position-33" style="font-size: 12.8059701493pt;" aria-label="Orgullo LGTBI (647 elementos)">Orgullo LGTBI</a>
<a href="https://www.dosmanzanas.com/tag/personas-trans" class="tag-cloud-link tag-link-720 tag-link-position-34" style="font-size: 9.77611940299pt;" aria-label="personas trans (328 elementos)">personas trans</a>
<a href="https://www.dosmanzanas.com/tag/pp" class="tag-cloud-link tag-link-227 tag-link-position-35" style="font-size: 12.7014925373pt;" aria-label="PP (631 elementos)">PP</a>
<a href="https://www.dosmanzanas.com/tag/psoe" class="tag-cloud-link tag-link-102 tag-link-position-36" style="font-size: 10.4029850746pt;" aria-label="PSOE (375 elementos)">PSOE</a>
<a href="https://www.dosmanzanas.com/tag/reino-unido" class="tag-cloud-link tag-link-60 tag-link-position-37" style="font-size: 13.4328358209pt;" aria-label="Reino Unido (740 elementos)">Reino Unido</a>
<a href="https://www.dosmanzanas.com/tag/rusia" class="tag-cloud-link tag-link-127 tag-link-position-38" style="font-size: 11.2388059701pt;" aria-label="Rusia (455 elementos)">Rusia</a>
<a href="https://www.dosmanzanas.com/tag/television" class="tag-cloud-link tag-link-19829 tag-link-position-39" style="font-size: 9.5671641791pt;" aria-label="Televisión (313 elementos)">Televisión</a>
<a href="https://www.dosmanzanas.com/tag/transexualidad" class="tag-cloud-link tag-link-273 tag-link-position-40" style="font-size: 14.6865671642pt;" aria-label="transexualidad (977 elementos)">transexualidad</a>
<a href="https://www.dosmanzanas.com/tag/transfobia" class="tag-cloud-link tag-link-1182 tag-link-position-41" style="font-size: 13.5373134328pt;" aria-label="transfobia (764 elementos)">transfobia</a>
<a href="https://www.dosmanzanas.com/tag/uniones-civiles" class="tag-cloud-link tag-link-1670 tag-link-position-42" style="font-size: 11.0298507463pt;" aria-label="uniones civiles (431 elementos)">uniones civiles</a>
<a href="https://www.dosmanzanas.com/tag/vih" class="tag-cloud-link tag-link-19830 tag-link-position-43" style="font-size: 10.9253731343pt;" aria-label="VIH (424 elementos)">VIH</a>
<a href="https://www.dosmanzanas.com/tag/visibilidad-lgtbi" class="tag-cloud-link tag-link-2591 tag-link-position-44" style="font-size: 13.8507462687pt;" aria-label="visibilidad LGTBI (815 elementos)">visibilidad LGTBI</a>
<a href="https://www.dosmanzanas.com/tag/videos" class="tag-cloud-link tag-link-361 tag-link-position-45" style="font-size: 14.4776119403pt;" aria-label="vídeos (932 elementos)">vídeos</a></div>
</div>	</div>
	<div class="f-widget last">
		<div class="widget"><h3>Páginas</h3>		<ul>
			<li class="page_item page-item-254510"><a href="https://www.dosmanzanas.com/archivo-por-meses">Archivo por meses</a></li>
<li class="page_item page-item-277467"><a href="https://www.dosmanzanas.com/dosmanzanas-en-podcast">dosmanzanas en podcast</a></li>
<li class="page_item page-item-253163"><a href="https://www.dosmanzanas.com/noticias-lgtb-por-paises">Noticias LGTB por países</a></li>
<li class="page_item page-item-267767"><a href="https://www.dosmanzanas.com/politica-legal">Política legal</a></li>
<li class="page_item page-item-2"><a href="https://www.dosmanzanas.com/informacion">Qué es dosmanzanas</a></li>
<li class="page_item page-item-267884"><a href="https://www.dosmanzanas.com/te-regalamos-tres-relatos">Te regalamos tres relatos</a></li>
<li class="page_item page-item-262355"><a href="https://www.dosmanzanas.com/te-regalamos-un-relato-de-francisco-javier-olivas">Te regalamos un relato de Francisco Javier Olivas</a></li>
<li class="page_item page-item-270533"><a href="https://www.dosmanzanas.com/te-regalamos-un-relato-de-j-dominguez-macizo">Te regalamos un relato de J. Domínguez-Macizo</a></li>
<li class="page_item page-item-237738"><a href="https://www.dosmanzanas.com/te-regalamos-un-relato-de-jose-luis-serrano">Te regalamos un relato de José Luis Serrano</a></li>
<li class="page_item page-item-264852"><a href="https://www.dosmanzanas.com/te-regalamos-un-relato-de-nuria-c-botey">Te regalamos un relato de Nuria C. Botey</a></li>
<li class="page_item page-item-37085"><a href="https://www.dosmanzanas.com/tus-donaciones">Tus donaciones</a></li>
		</ul>
			</div><!--
Plugin: Custom Meta Widget
Plugin URL: http://shinraholdings.com/plugins/custom-meta-widget/
-->
<div class="widget"><h3>Meta</h3>		<ul>

		
		
					<li><a href="https://www.dosmanzanas.com/feed">Entries <abbr title="Really Simple Syndication">RSS</abbr></a></li>
		

		
			<li><a href="https://www.dosmanzanas.com/comments/feed">Comments <abbr title="Really Simple Syndication">RSS</abbr></a></li>
		
		<li><a href="https://es.wordpress.org/" title="Powered by WordPress, state-of-the-art semantic personal publishing platform.">WordPress.org</a></li>		</ul>

	</div>	</div>
			<div class="copyrights">
				<!--start copyrights-->
<div class="row" id="copyright-note">
<!-- <span><a href="https://www.dosmanzanas.com/" title="La página de noticias LGTB de ámbito político, social y cultural. La actualidad LGTB de España e internacional. LGTBfobia, discriminación, derechos, Orgullo LGTB&#8230;">dosmanzanas &#8211; La web de noticias LGTB</a> Copyright &copy; 2021.</span> -->
<span>
<a rel="license" href="http://creativecommons.org/licenses/by-nc-sa/2.5/es/"><img alt="Licencia de Creative Commons" style="border-width:0" src="https://i.creativecommons.org/l/by-nc-sa/2.5/es/88x31.png" /></a><br />Este obra está bajo una <a rel="license" href="http://creativecommons.org/licenses/by-nc-sa/2.5/es/">licencia de Creative Commons</a>.</span>
</div>
<!--end copyrights-->
                <span class="cright"></span>
			</div> 
            <div class="top">
                <a href="#top" class="toplink">   </a></div>
		</div><!--.footer-widgets-->
	</div><!--.container-->
</footer><!--footer-->
<!--start footer code-->
<!--end footer code-->
<!--www.crestaproject.com Cresta Social Share Counter Floating Start--><div id="crestashareicon" class="cresta-share-icon left  sixteenth_style "><div class="sbutton crestaShadow facebook-cresta-share" data-anim="flipInX" id="facebook-cresta"><a rel="nofollow" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.dosmanzanas.com%2F2021%2F03%2Finforme-anual-sobre-los-derechos-lgtbi-en-europa-la-pandemia-de-la-covid-19-pone-de-manifiesto-la-debilidad-de-los-derechos-alcanzados.html&amp;t=Informe+anual+sobre+los+derechos+LGTBI+en+Europa%3A+la+pandemia+de+la+COVID-19+pone+de+manifiesto+la+debilidad+de+los+derechos+alcanzados"  onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-facebook"></i></a></div><div class="sbutton crestaShadow twitter-cresta-share noCount" data-anim="flipInX" id="twitter-cresta"><a rel="nofollow" href="https://twitter.com/share?text=Informe+anual+sobre+los+derechos+LGTBI+en+Europa%3A+la+pandemia+de+la+COVID-19+pone+de+manifiesto+la+debilidad+de+los+derechos+alcanzados&amp;url=https%3A%2F%2Fwww.dosmanzanas.com%2F2021%2F03%2Finforme-anual-sobre-los-derechos-lgtbi-en-europa-la-pandemia-de-la-covid-19-pone-de-manifiesto-la-debilidad-de-los-derechos-alcanzados.html&amp;via=dosmanzanas"  onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-twitter"></i></a></div><div class="sbutton crestaShadow whatsapp-cresta-share" data-anim="flipInX" id="whatsapp-cresta"><a rel="nofollow" href="whatsapp://send?text=Informe%20anual%20sobre%20los%20derechos%20LGTBI%20en%20Europa%3A%20la%20pandemia%20de%20la%20COVID-19%20pone%20de%20manifiesto%20la%20debilidad%20de%20los%20derechos%20alcanzados - https%3A%2F%2Fwww.dosmanzanas.com%2F2021%2F03%2Finforme-anual-sobre-los-derechos-lgtbi-en-europa-la-pandemia-de-la-covid-19-pone-de-manifiesto-la-debilidad-de-los-derechos-alcanzados.html" ><i class="cs c-icon-cresta-whatsapp"></i></a></div><div class="sbutton crestaShadow telegram-cresta-share" data-anim="flipInX" id="telegram-cresta"><a rel="nofollow" href="tg://msg?text=Informe%20anual%20sobre%20los%20derechos%20LGTBI%20en%20Europa%3A%20la%20pandemia%20de%20la%20COVID-19%20pone%20de%20manifiesto%20la%20debilidad%20de%20los%20derechos%20alcanzados - https%3A%2F%2Fwww.dosmanzanas.com%2F2021%2F03%2Finforme-anual-sobre-los-derechos-lgtbi-en-europa-la-pandemia-de-la-covid-19-pone-de-manifiesto-la-debilidad-de-los-derechos-alcanzados.html" ><i class="cs c-icon-cresta-telegram"></i></a></div><div class="sbutton crestaShadow email-cresta-share" data-anim="flipInX" id="email-cresta"><a rel="nofollow" href="mailto:?subject=Informe%20anual%20sobre%20los%20derechos%20LGTBI%20en%20Europa%3A%20la%20pandemia%20de%20la%20COVID-19%20pone%20de%20manifiesto%20la%20debilidad%20de%20los%20derechos%20alcanzados&amp;body=https%3A%2F%2Fwww.dosmanzanas.com%2F2021%2F03%2Finforme-anual-sobre-los-derechos-lgtbi-en-europa-la-pandemia-de-la-covid-19-pone-de-manifiesto-la-debilidad-de-los-derechos-alcanzados.html"  onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-mail"></i></a></div></div><!--www.crestaproject.com Cresta Social Share Counter Floating End-->

<script src="https://www.dosmanzanas.com/wp-content/cache/minify/d9b76.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.dosmanzanas.com\/wp-admin\/admin-ajax.php","text_wait":"Tu \u00faltima petici\u00f3n a\u00fan est\u00e1 proces\u00e1ndose. Por favor, espera un momento\u2026","text_valid":"Por favor, elige una respuesta v\u00e1lida para la encuesta.","text_multiple":"N\u00famero m\u00e1ximo de opciones permitidas: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>

<script src="https://www.dosmanzanas.com/wp-content/cache/minify/c15a1.js"></script>

<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.4.4' async='async'></script>
<script src="https://www.dosmanzanas.com/wp-content/cache/minify/5b374.js"></script>


		<!-- Cookie Notice plugin v1.3.2 by Digital Factory https://dfactory.eu/ -->
		<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-top" aria-label="Cookie Notice" style="background-color: rgba(0,0,0,1);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web. Si continúa utilizando este sitio asumiremos que estás de acuerdo.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button" aria-label="Estoy de acuerdo">Estoy de acuerdo</a><a href="https://www.dosmanzanas.com/politica-legal" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button" aria-label="Leer más">Leer más</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon" aria-label="Estoy de acuerdo"></a></div>
			
		</div>
		<!-- / Cookie Notice plugin -->		<script type="text/javascript">
			var bwpRecaptchaWidget1;
			var bwpRecaptchaCallback = function() {
				// render all collected recaptcha instances
				bwpRecaptchaWidget1 = grecaptcha.render('bwp-recaptcha-3fcdb73d36d54f2cc22d0f68e6b6e182', {
					sitekey: '6LfN3RITAAAAAJD6-Qh34o-5rK-XR_I9MjgRYXiN',
					theme: 'light',
					size: 'normal',
					tabindex: '0'
				});
			};
		</script>

		<script src="https://www.google.com/recaptcha/api.js?onload=bwpRecaptchaCallback&#038;render=explicit" async defer></script>
</body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Page Caching using disk: enhanced 
Minimizado usando disk
Caching de base de datos 31/77 consultas en 0.045 segundos usando disk

Served from: www.dosmanzanas.com @ 2021-03-04 00:31:11 by W3 Total Cache
-->